<!DOCTYPE html>






<html lang="ar">
	<head>

	
	
	
	<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta charset="utf-8" />

	<title>نتنياهو في أعنف هجوم على الأونروا: يجب أن تختفي - العربية.نت | الصفحة الرئيسية</title>

<meta name="keywords" content="نتنياهو في أعنف هجوم على الأونروا: يجب أن تختفي" />
<meta name="description" content="هاجم رئيس الوزراء الإسرائيلي، بنيامين نتنياهو، بحدة وكالة الأمم المتحدة لغوث وتشغيل اللاجئين الفلسطينيين ( الأونروا معتبراً أنها يجب أن تختفي من" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="7c1ba486-d847-4555-bf8f-79f18989c740" />
<meta name="aa:created" content="1515369039972" />
<meta name="aa:modified" content="1515383401468" />
<meta property="videoURL" content=""/>



<meta name="gwt:property" content="locale=ar">

<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">
<script>
window.VIDEOJS_NO_DYNAMIC_STYLE=true;
</script>
<script src="/docroot/aa-templating/js/videojs5/video.js"></script> 
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/video-js.swf";
</script>


<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>

<!--[if lt IE 9]><script src="/docroot/aa-templating/js/videojs/lib/es5.js"></script><![endif]-->
<script src="/docroot/aa-hadath-templating/jwplayer/jwplayer.js"></script>

<script type="text/javascript">

	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var reutersBaseUrl ="https://webapps.alarabiya.net/aa-reuters";
	var site = "ar";
	jwplayer.key = 'MBHXGA5XBQKH4jKZFIDpNIn/1IAE62FFdVms0HiLn8g=';
	
		var shortURL="http://ara.tv/4vpaf";
	 
	
</script>




	<script type="text/javascript">
	        
	       function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0)==' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return "";
            }
            
            function forceFull() {
				var cookie_string = "fullsiteV3=true; expires=0;  path=/;"; 
                document.cookie=cookie_string;
            }
	        
	        
	        var usrAgent = navigator.userAgent.toLowerCase();  
	       	console.log("usrAgent"+usrAgent);
	        var urlparamsvalues = window.location.search.toLowerCase(); 
	        //console.log("urlparamsvalues"+urlparamsvalues);
			var urlhashes = window.location.hash;
			//console.log("urlhashes"+urlhashes);
	        var orgUrl = window.location.pathname;
	        //console.log("orgUrl"+orgUrl);
	        var ck = getCookie("fullsiteV3");
	        
			
			if (urlparamsvalues.indexOf('fullversion') == -1 && ck != "true") {
		        if (usrAgent.indexOf('iphone') != -1 || ( usrAgent.indexOf('android') != -1 &&  usrAgent.indexOf('mobile') != -1 )|| ( usrAgent.indexOf('mobile') != -1  && usrAgent.indexOf('ipad') == -1 )) {
					
					if(orgUrl=="/movember" || orgUrl=="/ar/movember"){
						window.location.href = "/ar/mob/knowmore/movember" + urlparamsvalues + urlhashes;
					}else if( orgUrl.startsWith("/ar/mob") || orgUrl.startsWith("/mob") || orgUrl.indexOf("/ana-ara")>-1 ){
						//console.log("MObile Page");
					}else if(orgUrl=="/ar"){
						//console.log("Home Page /ar");
						window.location.href = "/ar/mob" + urlparamsvalues + urlhashes;
						
					}else if(orgUrl.indexOf("/ar/")>-1){
						//console.log("ANY Page /ar//");
						orgUrl = orgUrl.replace("/ar/" , "/ar/mob/");
						window.location.href = orgUrl + urlparamsvalues + urlhashes;
					}else{
						//console.log("section");
						orgUrl = "/mob" + orgUrl;
						//console.log("orgUrl1 = " +orgUrl);
						window.location.href = orgUrl  + urlparamsvalues + urlhashes;
					}
		        }
	        }else{
	        	forceFull();
	        }
	</script>

<meta property="fb:pages" content="113791238657176" />
<meta property="fb:app_id"  content="477847702293720" />

	

	
	

	<meta property="og:image" content="https://vid.alarabiya.net/images/2017/12/14/f2d42dfb-bea7-4368-92ba-cece050a29cd/f2d42dfb-bea7-4368-92ba-cece050a29cd_16x9_600x338.jpg"/>
	<meta property="og:title" content="&#1606;&#1578;&#1606;&#1610;&#1575;&#1607;&#1608; &#1601;&#1610; &#1571;&#1593;&#1606;&#1601; &#1607;&#1580;&#1608;&#1605; &#1593;&#1604;&#1609; &#1575;&#1604;&#1571;&#1608;&#1606;&#1585;&#1608;&#1575;: &#1610;&#1580;&#1576; &#1571;&#1606; &#1578;&#1582;&#1578;&#1601;&#1610;"/>
	<meta property="og:description" content="هاجم رئيس الوزراء الإسرائيلي، بنيامين #نتنياهو، بحدة وكالة الأمم المتحدة لغوث وتشغيل اللاجئين"/>
	
	<link rel="canonical" href="http://www.alarabiya.net/ar/arab-and-world/2018/01/08/نتنياهو-في-أعنف-هجوم-على-الأونروا-يجب-أن-تختفي.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2017/12/14/f2d42dfb-bea7-4368-92ba-cece050a29cd/f2d42dfb-bea7-4368-92ba-cece050a29cd_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="نتنياهو في أعنف هجوم على الأونروا: يجب أن تختفي">
		<meta name="twitter:description" content="هاجم رئيس الوزراء الإسرائيلي، بنيامين #نتنياهو، بحدة وكالة الأمم المتحدة لغوث وتشغيل اللاجئين">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/gfx/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" href="/dms/docroot/aa-templating/css/structure.css" type="text/css" />
<link rel="stylesheet" href="/dms/docroot/aa-templating/css/theme.css" type="text/css" />
<link rel="stylesheet" href="/dms/docroot/aa-templating/css/theme_extended.css" type="text/css" />
<link rel="stylesheet" href="/dms/docroot/aa-templating/css/lightbox.css" type="text/css" />

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-1-min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-visible.js"></script>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript" ></script>
<!-- START ADV -->

	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'pageCategory': 'ar-arab|and|world-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/articles/نتنياهو-في-أعنف-هجوم-على-الأونروا-يجب-أن-تختفي',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2018-01-08',
			'cnt_language' : 'ar'
         }];
	</script>
	<!-- End adStat Data Layer -->
<script type='text/javascript'>
	var _spapi = _spapi || [];
	_spapi.push(['_partner', 'alarabiya']);
	(
		function()
		{
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'alarabiya.api.sociaplus.com/partner.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ga, s);
		}
	)();
</script><!-- END ADV -->

<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/localization/messages_ar.js"></script>

				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>



				<link type="text/css" href="/dms/social-media/ar-site/overwrite.css" rel="stylesheet" />




<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



	<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-ui.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/js/scripts.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/js/scripts_extended.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/reuters/reuters.js"></script>





<script type="text/javascript">
function startBreakingNewsPoller() {
	jQuery.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
			if(options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
				options.cache = true;
			}		
	});
	jQuery("#breaking-news").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/ar.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
		
			if (data.error) {
				fallbackBreakingNews();
				$("#breaking-news").parent().hide();
			} else {
				if (data.result.text != null && data.result.text != "") {
					$("header .frequencies").hide();
					$("#breaking-news").parent().show();
					$("#breaking-news").html(data.result.text);
				} else {
					fallbackBreakingNews();
					$("#breaking-news").html("");
					$("#breaking-news").parent().hide();
				}
			}
		}
	);
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(document).ready(function() {
	
	var millisToWait = 500;
	window.setTimeout(startBreakingNewsPoller, millisToWait);
});
</script>

<!--[if lte IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

		

	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />


<link rel="stylesheet" href="/dms/docroot/aa-templating/css/print.css" type="text/css" media="print" />


	</head>
	<body class="article_tem">
	

<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');
</script>
<!-- End adStat-GTM  -->

<script>
	
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "7c1ba486-d847-4555-bf8f-79f18989c740";
		txt_ty = "news";
		txt_se = "%2Far%2Farab-and-world";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>


<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ar_AR/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div id="takeover_outer" class="">
		</div>
		
		

	    <div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
	    </div>

	





<!-- News Crawler -->
<div class="news_ticker">
	
	<div class="title"><a title="&#1575;&#1604;&#1571;&#1582;&#1576;&#1575;&#1585;" >المزيد</a></div>
	<div class="ticker">
		<div class="wrapper">
			<div class="ticker_feeds">
			<span class="aa_icon">الاحتجاجات في إيران تدخل يومها الثاني عشر بمنع الحرس الثوي العائلات من تشييع ذويهم من ضحايا التظاهرات </span>
			<span class="aa_icon">الاتحاد الاوروبي قرر دعوة وزير خارجية ايران لزيارة بروكسل لبحث الاحتجاجات الأخيرة في بلاده</span>
			<span class="aa_icon">وكالة الاستخبارات المركزية الأميركية تنفي أى ضلوع لها في حركة الاحتجاجات في إيران </span>
			<span class="aa_icon">تحالف دعم الشرعية: إخلاء طيارين بعد سقوط طائرتهما إثر خلل فني في اليمن </span>
			<span class="aa_icon">اشتباكات عنيفة بين قبائل خولان الطيال وميليشيا الحوثي جنوب شرق العاصمة صنعاء</span>
			<span class="aa_icon">الجيش الوطني بتعز يصد هجوما للميليشيات ويكبدها خسائر فادحة</span>
			<span class="aa_icon">العبادي يعتزم تقديم طلب لإصدار فتوى دستورية بشأن عدم تأجيل الانتخابات </span>
			<span class="aa_icon">إسرائيل تمنع ممثلي 20 منظمة غير حكومية أجنبية من دخول أراضيها بسبب دعم المقاطعة</span>
			<span class="aa_icon">السودان: السلطات المحلية في مدينة الجنينة غرب السودان تؤكد مقتل طالب أثناء احتجاج ضد ارتفاع الأسعار وأن التحقيق جار لمعرفة سببها </span>
			<span class="aa_icon">رئيس وزراء مصر الأسبق أحمد شفيق يعلن أنه لن يخوض انتخابات الرئاسة القادمة</span>
			<span class="aa_icon">مقتل 25 شخصا قبالة سواحل ليبيا في غرق زورق كان يقل نحو 150 مهاجرا </span>
			<span class="aa_icon">موجة البرد تواصل شل الحركة في شمال القارة الأميركية وتتسبب باضطراب في الحركة الجوية</span>
			<span class="aa_icon">إيران تمنع رسميا تدريس اللغة الإنجليزية في المدارس الابتدائية بعد تحذير لخامنئي من "الغزو الثقافي" </span>
			<span class="aa_icon">استمرار اشتعال النار في ناقلة النفط الإيرانية بعد تصادمها بسفينة بضائع قبالة ساحل الصين</span>
			<span class="aa_icon">السفيرة الأمريكية لدى الأمم المتحدة: تغريدة ترامب عن الزر النووي "نبهت" كيم لخطورة الوضع</span>
			<span class="aa_icon">السعودية: نجاح عملية فصل التوأم السيامي الفلسطيني بعد عملية جراحية معقدة بتحقيق هدف الحفاظ على حياة التوأم حنين</span>
			<span class="aa_icon">يمكن استقبال بث قناة العربية على الترددات التالية: قمر "ياه لايف" 52.5 شرق - 11823 / أفقي - الترميز 27500 معامل التصحيح 5/6</span>
			<span class="aa_icon">تهتم العربية بالاستماع إلى آرائكم ـ راسلونا على feedback@alarabiya.net   </span>
			</div>
		</div>
		<div class="controls"><a class="prev"  title=""></a><a class="pause"  title=""></a><a class="next"  title=""></a></div>
	</div>
</div>
		
		
			
		<div class="page_wrapper wrapper_top ">
		
<!-- Start Photo Layer Box -->
<div class="box popupLayer photo_layer">
	<div class="head">
		<h2></h2>
		<a class="close popupLayerClose" >إغلاق</a>
	</div>
	<div class="content">
		<div class="arena">
		</div>
	</div>
	<div class="foot">




<div class="copyrights">
	&copy; &#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1602;&#1606;&#1575;&#1577; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577; 
	2018	
</div>
	</div>
</div>
<div class="backgroundPopup"></div>
<!-- End Photo Layer Box --><div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "7c1ba486-d847-4555-bf8f-79f18989c740";
	var mainContentTitle = "&#1606;&#1578;&#1606;&#1610;&#1575;&#1607;&#1608; &#1601;&#1610; &#1571;&#1593;&#1606;&#1601; &#1607;&#1580;&#1608;&#1605; &#1593;&#1604;&#1609; &#1575;&#1604;&#1571;&#1608;&#1606;&#1585;&#1608;&#1575;: &#1610;&#1580;&#1576; &#1571;&#1606; &#1578;&#1582;&#1578;&#1601;&#1610;";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>ارسل لصديق</h2>
		<a class="close popupLayerClose" >إغلاق</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">&#1606;&#1578;&#1606;&#1610;&#1575;&#1607;&#1608; &#1601;&#1610; &#1571;&#1593;&#1606;&#1601; &#1607;&#1580;&#1608;&#1605; &#1593;&#1604;&#1609; &#1575;&#1604;&#1571;&#1608;&#1606;&#1585;&#1608;&#1575;: &#1610;&#1580;&#1576; &#1571;&#1606; &#1578;&#1582;&#1578;&#1601;&#1610;</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="7c1ba486-d847-4555-bf8f-79f18989c740" />
					<div class="row">
						<div class="lbl">اسم الصديق:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">بريد الصديق الالكتروني:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">اسم المرسل:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">بريد المرسل الالكتروني:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="7525305159504152576" />
							<a class="captcha-refresh" >تحديث</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">الرمز</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="ارسل">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">تم الارسال بنجاح</h5>
				<h5 class="error_msg" style="display:none;">خطأ بالارسال الرجاء المحاولة مرة اخرى</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>			
			
<!-- Social Icons -->
	



						
<!-- Page Header -->
<header>

	
<div class="branding">
	<h1><a title="العربية.نت | الصفحة الرئيسية" href="/">&nbsp;</a></h1>
	<!-- Leaderboard banner (Ad Slot 1) -->
	<!-- Language and Date -->
	<div class="lang">
		<ul>
			
			<li><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
			<li><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
			<li><a class="en" href="https://english.alarabiya.net" title="English">English</a></li>
			<li><a class="hadath" href="http://www.alhadath.net" title="AlHadath"></a></li>
		</ul>
		<span class="date">الاثنين 21 ربيع الثاني 1439هـ - 8 يناير 2018م</span>
	</div>

</div>

	
		<nav>
			<ul>
			
			
			
			
			
			
			<li class=" nav-latest-news">
				<a title="أخبار" href="/latest-news.html?cref=navdesk"><span>أخبار</span></a>
			<div><ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li class=" nav-gulf">
				<a title="الخليج العربي" href="/latest-news/gulf.html?cref=navdesk"><span>الخليج العربي</span></a>
			</li>
			
			
			
			
			<li class=" nav-north-africa">
				<a title="المغرب العربي" href="/latest-news/north-africa.html?cref=navdesk"><span>المغرب العربي</span></a>
			</li>
			
			
			
			
			<li class=" nav-egypt">
				<a title="مصر" href="/latest-news/egypt.html?cref=navdesk"><span>مصر</span></a>
			</li>
			
			
			
			
			<li class=" nav-yemen">
				<a title="اليمن" href="/latest-news/yemen.html?cref=navdesk"><span>اليمن</span></a>
			</li>
			
			
			
			
			<li class=" nav-syria">
				<a title="سوريا" href="/latest-news/syria.html?cref=navdesk"><span>سوريا</span></a>
			</li>
			
			
			
			
			<li class=" nav-iran">
				<a title="إيران" href="/latest-news/iran.html?cref=navdesk"><span>إيران</span></a>
			</li>
			
			
			
			
			<li class=" nav-arab-and-world">
				<a title="العرب والعالم" href="/latest-news/arab-and-world.html?cref=navdesk"><span>العرب والعالم</span></a>
			</li>
			
			
			
			
			<li class=" nav-iraq">
				<a title="العراق" href="/latest-news/iraq.html?cref=navdesk"><span>العراق</span></a>
			</li>
			
			
			
			
			</ul></div>
			</li>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li class=" nav-saudi-today">
				<a title="السعودية " href="/saudi-today.html?cref=navdesk"><span>السعودية </span></a>
			</li>
			
			
			
			
			<li class=" nav-aswaq">
				<a title="أسواق" href="/aswaq.html?cref=navdesk"><span>أسواق</span></a>
			</li>
			
			
			
			
			<li class=" nav-sport">
				<a title="رياضة" href="/sport.html?cref=navdesk"><span>رياضة</span></a>
			</li>
			
			
			
			
			<li class=" nav-variety">
				<a title="منوعات" href="/variety.html?cref=navdesk"><span>منوعات</span></a>
			<div><ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li class=" nav-medicine-and-health">
				<a title="صحة" href="/variety/medicine-and-health.html?cref=navdesk"><span>صحة</span></a>
			</li>
			
			
			
			
			<li class=" nav-culture-and-art">
				<a title="ثقافة و فن" href="/variety/culture-and-art.html?cref=navdesk"><span>ثقافة و فن</span></a>
			</li>
			
			
			
			
			<li class=" nav-technology">
				<a title="تكنولوجيا" href="/variety/technology.html?cref=navdesk"><span>تكنولوجيا</span></a>
			</li>
			
			
			
			
			<li class=" nav-fashion-beauty">
				<a title="ستايل" href="/variety/fashion-beauty.html?cref=navdesk"><span>ستايل</span></a>
			</li>
			
			
			
			
			<li class=" nav-social-media">
				<a title="سوشيال ميديا" href="/variety/social-media.html?cref=navdesk"><span>سوشيال ميديا</span></a>
			</li>
			
			
			
			
			<li class=" nav-science">
				<a title="علم" href="/variety/science.html?cref=navdesk"><span>علم</span></a>
			</li>
			
			
			
			
			<li class=" nav-knowmore">
				<a title="العربية_المعرفة" href="/variety/knowmore.html?cref=navdesk"><span>العربية_المعرفة</span></a>
			</li>
			</ul></div>
			</li>
			
			
			
			
			<li class=" nav-programs">
				<a title="البرامج" href="/programs.html?cref=navdesk"><span>البرامج</span></a>
			</li>
			
			
			
			
			<li class=" nav-alarabiya-today">
				<a title="فيديو" href="/alarabiya-today.html?cref=navdesk"><span>فيديو</span></a>
			</li>
			
			
			
			
			<li class=" nav-views">
				<a title="مقالات" href="/views.html?cref=navdesk"><span>مقالات</span></a>
			<div><ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li class=" nav-politics">
				<a title="سياسة" href="/views/politics.html?cref=navdesk"><span>سياسة</span></a>
			</li>
			
			
			
			
			<li class=" nav-sport">
				<a title="الرياضة" href="/views/sport.html?cref=navdesk"><span>الرياضة</span></a>
			</li>
			
			
			
			
			</ul></div>
			</li>
			
			
			
			
			<li class=" nav-ana-ara">
				<a title="أنا أرى" href="/ana-ara.html?cref=navdesk"><span>أنا أرى</span></a>
			</li>
			
			
			
			
			<li class=" nav-last-page">
				<a title="الأخيرة" href="/last-page.html?cref=navdesk"><span>الأخيرة</span></a>
			</li>
			
			
			
			
			<li class=" nav-live-stream">
				<a title="مباشر" href="/live-stream.html?cref=navdesk"><span>مباشر</span></a>
			</li>
			
			
			
			
			
			
			
			
			
			
			
			
			<li class=" nav-qafilah">
				<a title="القافلة" href="/qafilah.html?cref=navdesk"><span>القافلة</span></a>
			</li>
			</ul>

		</nav>
	
	
	<!-- Frequencies -->	
	<div class="frequencies" style="display:none"><a class="icon"  title=""></a>  </div>
	<!-- Breaking News -->
	<div class="breaking_news" style="display:none"><a title=""  class="icon"></a><span id="breaking-news"></span></div>
	
	
</header>

<div class="leaderboard">

				<!-- adStat-GTM  -->
				<div id="adSlot-inPage-multipleSize-top" style="width: 970px; margin: auto;"></div>

	
</div>			
		</div>
		
		<div class="page_wrapper wrapper_second ">
			<!-- Page Content -->
			<div class="page_content">			
			
				
				
				
	
						
<!-- mainArea -->


<div class="area_66">

<ul class="breadcrumbs">
                <li><a title="الرئيسية" href="/">الرئيسية</a></li>
            <li>&raquo;</li>
            <li><a title="العرب والعالم" href="/arab-and-world.html">العرب والعالم</a></li>
</ul>


		
	<div class="head66"></div>
	
		<article class="multi_articles" itemscope itemtype="http://schema.org/Article">
		
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=7c1ba486-d847-4555-bf8f-79f18989c740&ty=news&se=%2Far%2Farab-and-world&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			


	<div class="caption">آخر تحديث: الاثنين 21 ربيع الثاني 1439هـ - 8 يناير 2018م KSA 06:50 - GMT 03:50</div>
<div class="highline"><span itemprop="name">نتنياهو في أعنف هجوم على الأونروا: يجب أن تختفي</span></div>
<div class="headline"><span itemprop="headline"></span></div>
<div class="date"><time itemprop="dateCreated" datetime="2018-01-08">الاثنين 21 ربيع الثاني 1439هـ - 8 يناير 2018م</time></div>






	<div class="article_img">
		<img itemprop="image" src="https://vid.alarabiya.net/images/2017/12/14/f2d42dfb-bea7-4368-92ba-cece050a29cd/f2d42dfb-bea7-4368-92ba-cece050a29cd_16x9_600x338.jpg" width="600" height="338" alt="" />
	</div>
<script type="text/javascript" src="/docroot/aa-templating/js/tipped.js"></script>
<link rel="stylesheet" type="text/css" href="/docroot/aa-templating/css/tipped.css"/>



<ul class="social">
	<li class="mail"><a class="pop"  title=""></a></li>
	<li class="print"><a  title=""></a></li>	
	<li class="pdf"><a href="/servlet/aa/pdf/7c1ba486-d847-4555-bf8f-79f18989c740" title="" target="_blank"></a></li>	
	<li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ara.tv/4vpaf" data-via="AlArabiya" data-counturl="http://www.alarabiya.net/ar/arab-and-world/2018/01/08/نتنياهو-في-أعنف-هجوم-على-الأونروا-يجب-أن-تختفي.html" data-hashtags="" data-text="نتنياهو في أعنف هجوم على الأونروا: يجب أن تختفي" >Tweet</a></li>
	<li class="fb">
		<div class="fbShareButton" id="shareButton" data-href="http://ara.tv/4vpaf" data-width="120">شارك</div>
	</li>
	<li class="g_plus">
		<div class="g-plusone" data-size="medium"></div>
	</li>
	<li class="wtsapp">
		<div>
			<a href="whatsapp://send" data-text="نتنياهو في أعنف هجوم على الأونروا: يجب أن تختفي" data-href="http://ara.tv/4vpaf" class="wa_btn wa_btn_s" style="display:none">شارك</a>
		</div>
	</li>

	<label class="short-url-label" for="shortUrlLink">رابط مختصر</label>
	<input class="short-url-input" type="text" onclick="this.setSelectionRange(0, this.value.length)" style="text-align: center;" readonly='readonly' id="shortUrlLink" value="http://ara.tv/4vpaf"></input>	
	<script type="text/javascript">
		  $(document).ready(function() {	  
				if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {			
					
				}else{
					Tipped.create('#shortUrlLink', 'للنسخ (CTRL+C) اضغط على',{ showOn: 'click', hideOn: 'blur'});
				}		
		  });
	</script>
</ul>

<div class="tooltip">
	<a class="whatsapp" href="#">Whatsapp</a>
	<a class="fb" href="#">Facebook</a>
	<a class="twtr" href="#">Twitter</a>
	<a class="telegram" href="#">Telegram</a>
</div>

	<div class="source">&#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;.&#1606;&#1578; - &#1608;&#1603;&#1575;&#1604;&#1575;&#1578;</div>

<div class="article-body">

	
		
		<p>هاجم رئيس الوزراء الإسرائيلي، بنيامين <a title="#نتنياهو" href="/ar/tools/tags.html?tags=8352b125-4e76-4c34-a43b-aabcbc6d4d4f&tagLabel=نتنياهو">#نتنياهو</a>، بحدة وكالة الأمم المتحدة لغوث وتشغيل اللاجئين الفلسطينيين ( <a title="#الأونروا" href="/ar/tools/tags.html?tags=64985a49-5953-4862-87a9-f6285fb506bc&tagLabel=الأونروا">#الأونروا</a> معتبراً أنها يجب أن تختفي من العالم، ومتهماً إياها بالسعي إلى تدمير دولة <a title="#إسرائيل" href="/ar/tools/tags.html?tags=686161eb-71b6-498f-aab9-afc9deb9f23d&tagLabel=إسرائيل">#إسرائيل</a>.</p> <p>وأضاف في مستهل جلسة حكومية الأحد: &quot;إنني أتفق تماماً مع الانتقادات الحادة التي يوجهها الرئيس الأميركي دونالد <a title="#ترمب" href="/ar/tools/tags.html?tags=226fe982-470d-40d3-a86f-fe7aa97153ac&tagLabel=ترمب">#ترمب</a> لمنظمة الأونروا&quot;.</p> <p>يأتي هذا بعد أن أعلنت أميركا أنها ستوقف مساهماتها في المنظمة، وبعد تهديد ترمب الأسبوع الماضي بوقف تمويل المنظمة الأممية، ما لم يقبل الفلسطينيون بالعودة إلى مفاوضات السلام.</p> <p>ويوم السبت قال مسؤول إسرائيلي كبير إن بلاده تدعم خفض التمويل الذي تقدمه الولايات المتحدة إلى الأونروا، وهو ما أعلنه الرئيس الأميركي، لكن إسرائيل تفضل أن يتم هذا الخفض بشكل تدريجي.</p> <p>وقوبلت هذه الفكرة، التي وصفها الفلسطينيون بالابتزاز، في بادئ الأمر بردود فعل متفاوتة في إسرائيل، حيث حذر مسؤولون من مخاطر قطع المساعدات المالية عن الفلسطينيين.</p> <p>في حين قال مسؤول إسرائيلي طلب عدم نشر اسمه &quot;رئيس الوزراء (بنيامين نتنياهو) يدعم خفضا تدريجيا لتمويل الأونروا&quot;.</p>

	


</div>


				

			
	<!-- Article Tags -->
	<div class="txt_focus">
			<h4>كلمات دالّة</h4>
		<div class="tags">
				<a title="#نتنياهو" href="/ar/tools/tags.html?tags=8352b125-4e76-4c34-a43b-aabcbc6d4d4f&tagLabel=نتنياهو">#نتنياهو</a>, 
				<a title="#الأونروا" href="/ar/tools/tags.html?tags=64985a49-5953-4862-87a9-f6285fb506bc&tagLabel=الأونروا">#الأونروا</a>, 
				<a title="#إسرائيل" href="/ar/tools/tags.html?tags=686161eb-71b6-498f-aab9-afc9deb9f23d&tagLabel=إسرائيل">#إسرائيل</a>, 
				<a title="#ترمب" href="/ar/tools/tags.html?tags=226fe982-470d-40d3-a86f-fe7aa97153ac&tagLabel=ترمب">#ترمب</a> 
		</div>	
	</div>
			
			



		<!-- Related News -->
		<div class="box news_sections">
			<div class="head">
					<h4>روابط ذات صلة</h4>
			</div>
			<div class="content">
				<div class="arena">
					<ul class="teasers_mod01">	
		
						
					
						<li>
							<a title="الفلسطينيون: تهديد ترمب بقطع المساعدات المالية ابتزاز " href="/ar/arab-and-world/2018/01/03/الفلسطينيون-تهديد-ترمب-بقطع-المساعدات-المالية-ابتزاز-.html">
								<img itemprop="image" src="https://vid.alarabiya.net/images/2017/03/10/918ee6a2-288e-4184-9b99-bae0780aac25/918ee6a2-288e-4184-9b99-bae0780aac25_4x3_186x139.jpg" width="186" height="139" alt="" />
								
								<span>الفلسطينيون: تهديد ترمب بقطع المساعدات المالية ابتزاز </span>
							</a>
						</li>
		
						
					
						<li>
							<a title="تقرير: أميركا جمّدت 125 مليون دولار من تمويلها للأونروا" href="/ar/arab-and-world/american-elections-2016/2018/01/06/تقرير-أميركا-جمّدت-125-مليون-دولار-من-تمويلها-للأونروا-.html">
								<img itemprop="image" src="https://vid.alarabiya.net/images/2018/01/06/2bb19a2b-e167-47c0-b835-966ccd6ddc2c/2bb19a2b-e167-47c0-b835-966ccd6ddc2c_4x3_186x139.JPG" width="186" height="139" alt="" />
								
								<span>تقرير: أميركا جمّدت 125 مليون دولار من تمويلها للأونروا</span>
							</a>
						</li>
		
						
					
						<li>
							<a title="#أونروا تواجه "أخطر أزمة مالية على الإطلاق" " href="/ar/arab-and-world/2015/06/17/أونروا-تواجه-أخطر-أزمة-مالية-على-الإطلاق-.html">
								<img itemprop="image" src="https://vid.alarabiya.net/images/2013/10/22/5cea20a3-54d1-43c4-97b1-d7b43230b9d1/5cea20a3-54d1-43c4-97b1-d7b43230b9d1_4x3_186x139.jpg" width="186" height="139" alt="" />
								
								<span>#أونروا تواجه "أخطر أزمة مالية على الإطلاق" </span>
							</a>
						</li>
					</ul>
				</div>
			</div>
			<div class="foot"></div>
		</div>

				<a target="_blank" href="https://www.youtube.com/user/AlArabiya">
					<img style="width: 100%;" src="/dms/ar/promos/video-youtube-banner/video-youtube-banner.jpg"> 
				</a>
			
			
	
	
	<div id="cmnts7c1ba486-d847-4555-bf8f-79f18989c740" class="multi_artcle_cmnts">
		<div id="arena-7c1ba486-d847-4555-bf8f-79f18989c740">
			<iframe src="javascript:''" id="__gwt_historyFrame" style="position: absolute; width: 0; height: 0; border: 0"></iframe>
		</div>
	</div>
	
	<script type="text/javascript"  id="comt_vars">
		var site = 'ar';
		var pageId = '7c1ba486-d847-4555-bf8f-79f18989c740';
	    var pagePath = 'https://www.alarabiya.net/ar/arab-and-world/2018/01/08/نتنياهو-في-أعنف-هجوم-على-الأونروا-يجب-أن-تختفي.html';
		var title = 'نتنياهو في أعنف هجوم على الأونروا: يجب أن تختفي';
		var showComments = 'true';
		var allowComments = 'true';	
		var contextPath = '';
	</script>
	<script type="text/javascript" src="https://webapps.alarabiya.net/aa-comments/comments/comments.nocache.js"></script>
	
			
		</article>
		
	<div class="foot66">
		<div id="comment-script-container"></div>
	</div>
	
</div>

				
<div class="area_33">
	
	<div class="head33"></div>
	
	
	
	
	
	
<!-- Search -->
<div class="box search">
	<form class="searchResults" action="/tools/search-results.html" name="searchResults" method="get">
		<input type="hidden" name="lang" value="ar">
		<input name="q" type="text">
		<a title="البحث" >البحث</a>
	</form>
</div>

<div class="box newsletter_33">
    <div class="head">
        <h2>تابعونا على</h2>
    </div>
    <div class="content">
        <div class="arena">
            <ul class="social">
                <li class="fb">
                    <a target="_blank" href="https://www.facebook.com/AlArabiya" title=""></a>
                </li>
                <li class="twitter">
                    <a target="_blank" href="https://www.twitter.com/AlArabiya" title=""></a>
                </li>
                <li class="gplus">
                    <a target="_blank" href="https://plus.google.com/117638906107608552462/" title=""></a>
                </li>
                <li class="yt">
                    <a target="_blank" href="http://www.youtube.com/alarabiya" title=""></a>
                </li>
                <li class="insta">
                    <a target="_blank" href="http://www.instagram.com/alarabiya" title=""></a>
                </li>
                <li class="feeds">
                    <a target="_blank" href="https://www.alarabiya.net/tools/mrss.html" title=""></a>
                </li>
                <li class="telegram">
                    <a target="_blank" href="https://telegram.me/Alarabiya" title=""></a>
                </li>
            </ul>
        </div>
    </div>
    <div class="foot33"></div>
</div>
<!-- Killer banner (Ad Slot 2) -->
<div class="box killer">
				<div class='adSlot-inPage-300x250-left' id="adSlot-inPage-300x250-left" style=" width:300px; height:250px;"></div>
				
</div>	
	




<!-- Readers Selections -->
<div class="box selections">
	
	<div class="head">
			<h2>&#1575;&#1582;&#1578;&#1610;&#1575;&#1585;&#1575;&#1578; &#1575;&#1604;&#1602;&#1585;&#1575;&#1569;</h2>		
		<ul class="filter">
			<li><a  title="">الاسبوع</a></li>
			<li class="active"><a  title="">اليوم</a></li>
		</ul>			
	</div>
	
	<div class="content"style="display:none;">
		<div class="arena">
		<ul class="tabs">
			<li class="active"> <a  title="">الأكثر قراءة</a> </li>
			<li> <a  title="">الأكثر تعليقا</a> </li>
		</ul>
			<ul class="items most_read">
				<li>
					<a title="إليسا تثير الاستياء ليلة رأس السنة بسبب هذا الفيديو" href="/ar/social-media/2018/01/01/إليسا-تثير-الاستياء-ليلة-رأس-السنة-بسبب-هذا-الفيديو.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/01/c8a564ae-18c5-4f88-a195-f4d2899b2b45/c8a564ae-18c5-4f88-a195-f4d2899b2b45_16x9_160x90.png" />
					إليسا تثير الاستياء ليلة رأس السنة بسبب هذا الفيديو <span>(337,067 مشاهدة)</span></a>
				</li>
				<li>
					<a title=""قُبلة" من امرأة لتامر حسني تثير غضب الأردنيين" href="/ar/culture-and-art/2018/01/02/-قُبلة-من-امرأة-لتامر-حسني-تثير-سخط-الأردنيين.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/02/553571e0-188e-432a-94e0-193c2c57265f/553571e0-188e-432a-94e0-193c2c57265f_16x9_160x90.jpg" />
					"قُبلة" من امرأة لتامر حسني تثير غضب الأردنيين <span>(191,955 مشاهدة)</span></a>
				</li>
				<li>
					<a title="هذه السلع والخدمات معفاة من الضريبة في السعودية" href="/ar/aswaq/vat/2018/01/01/عبد-المحسن-الفارج.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/01/53007621-2322-49be-acf2-81f6461f4df2/53007621-2322-49be-acf2-81f6461f4df2_16x9_160x90.jpg" />
					هذه السلع والخدمات معفاة من الضريبة في السعودية <span>(188,644 مشاهدة)</span></a>
				</li>
				<li>
					<a title="هذه عقوبة الممرضات العابثات بوجه رضيع الطائف" href="/ar/saudi-today/2018/01/03/هذه-عقوبة-الممرضات-العابثات-بوجه-رضيع-في-الطائف.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/03/abc8dff0-44a4-4f7f-86ef-ed82c08e5ab2/abc8dff0-44a4-4f7f-86ef-ed82c08e5ab2_16x9_160x90.png" />
					هذه عقوبة الممرضات العابثات بوجه رضيع الطائف <span>(178,686 مشاهدة)</span></a>
				</li>
				<li>
					<a title="فيديو.. ممرضات يعبثن بوجه رضيع وصحة الطائف تتحرك" href="/ar/saudi-today/2018/01/02/بالفيديو-ممرضات-يعبثن-بوجه-رضيع-والصحة-تتحرك.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/02/576c8b6a-033c-4a87-8242-b06d4e10d68d/576c8b6a-033c-4a87-8242-b06d4e10d68d_16x9_160x90.png" />
					فيديو.. ممرضات يعبثن بوجه رضيع وصحة الطائف تتحرك <span>(169,323 مشاهدة)</span></a>
				</li>
				<li>
					<a title="السعودية: توقيف 11 أميراً تجمهروا في قصر الحكم" href="/ar/saudi-today/2018/01/06/السعودية-توقيف-11-أميرا-تجمهروا-في-قصر-الحكم-.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2017/11/21/5d48e491-c838-4768-b181-a7fe49ca2bc3/5d48e491-c838-4768-b181-a7fe49ca2bc3_16x9_160x90.jpg" />
					السعودية: توقيف 11 أميراً تجمهروا في قصر الحكم <span>(151,884 مشاهدة)</span></a>
				</li>
			</ul>
			<!-- Most Commented -->
			<ul style="display:none;" class="items most_commented">
				<li>
					<a title="استدعاء السودان لسفيرها بمصر.. هذه تفاصيل الخلافات " href="/ar/arab-and-world/egypt/2018/01/04/السودان-يستدعي-سفيره-في-القاهرة-للتشاور.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2014/06/01/651d4e04-7494-44e4-9af3-9d73947d9871/651d4e04-7494-44e4-9af3-9d73947d9871_16x9_160x90.jpg" />
					استدعاء السودان لسفيرها بمصر.. هذه تفاصيل الخلافات  <span>(94 تعليق)</span></a>
				</li>
				<li>
					<a title="هذه عقوبة الممرضات العابثات بوجه رضيع الطائف" href="/ar/saudi-today/2018/01/03/هذه-عقوبة-الممرضات-العابثات-بوجه-رضيع-في-الطائف.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/03/abc8dff0-44a4-4f7f-86ef-ed82c08e5ab2/abc8dff0-44a4-4f7f-86ef-ed82c08e5ab2_16x9_160x90.png" />
					هذه عقوبة الممرضات العابثات بوجه رضيع الطائف <span>(90 تعليق)</span></a>
				</li>
				<li>
					<a title="إليسا تثير الاستياء ليلة رأس السنة بسبب هذا الفيديو" href="/ar/social-media/2018/01/01/إليسا-تثير-الاستياء-ليلة-رأس-السنة-بسبب-هذا-الفيديو.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/01/c8a564ae-18c5-4f88-a195-f4d2899b2b45/c8a564ae-18c5-4f88-a195-f4d2899b2b45_16x9_160x90.png" />
					إليسا تثير الاستياء ليلة رأس السنة بسبب هذا الفيديو <span>(78 تعليق)</span></a>
				</li>
				<li>
					<a title="حساب المواطن يعلن عن ميعاد صرف الدفعة الثانية للمستحقين" href="/ar/saudi-today/2018/01/02/حساب-المواطن-يعلن-عن-ميعاد-صرف-الدفعة-الثانية-للمستحقين.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2013/08/29/f67c6665-727f-4633-b7ba-0cc7e7ce8221/f67c6665-727f-4633-b7ba-0cc7e7ce8221_16x9_160x90.jpg" />
					حساب المواطن يعلن عن ميعاد صرف الدفعة الثانية للمستحقين <span>(76 تعليق)</span></a>
				</li>
				<li>
					<a title="السعودية: توقيف 11 أميراً تجمهروا في قصر الحكم" href="/ar/saudi-today/2018/01/06/السعودية-توقيف-11-أميرا-تجمهروا-في-قصر-الحكم-.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2017/11/21/5d48e491-c838-4768-b181-a7fe49ca2bc3/5d48e491-c838-4768-b181-a7fe49ca2bc3_16x9_160x90.jpg" />
					السعودية: توقيف 11 أميراً تجمهروا في قصر الحكم <span>(73 تعليق)</span></a>
				</li>
				<li>
					<a title="فيديو.. ممرضات يعبثن بوجه رضيع وصحة الطائف تتحرك" href="/ar/saudi-today/2018/01/02/بالفيديو-ممرضات-يعبثن-بوجه-رضيع-والصحة-تتحرك.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/02/576c8b6a-033c-4a87-8242-b06d4e10d68d/576c8b6a-033c-4a87-8242-b06d4e10d68d_16x9_160x90.png" />
					فيديو.. ممرضات يعبثن بوجه رضيع وصحة الطائف تتحرك <span>(66 تعليق)</span></a>
				</li>
			</ul>
			<!-- Most Shared -->
			<ul style="display:none;" class="items most_shared">
				<li>
					<a title="السعودية..ماراثون فصل التوأمين فرح وحنين يسير بنجاح" href="/ar/saudi-today/2018/01/07/السعودية-بدء-عملية-فصل-التوأمين-فرح-وحنين.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/8bc6d193-9954-4258-b387-b5100eab0b98/8bc6d193-9954-4258-b387-b5100eab0b98_16x9_160x90.JPG" />
					السعودية..ماراثون فصل التوأمين فرح وحنين يسير بنجاح <span>(752 مشاركة)</span></a>
				</li>
				<li>
					<a title="رئيس أركان جيش الكويت ينجو من تحطم مروحية في بنغلادش" href="/ar/arab-and-world/gulf/2018/01/03/رئيس-أركان-جيش-الكويت-ينجو-من-تحطم-مروحية-في-بنغلادش.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/03/b0428461-9860-4804-a355-200297c75758/b0428461-9860-4804-a355-200297c75758_16x9_160x90.jpg" />
					رئيس أركان جيش الكويت ينجو من تحطم مروحية في بنغلادش <span>(681 مشاركة)</span></a>
				</li>
				<li>
					<a title="احذروا 4 طرق يستغل بها التجار ضريبة القيمة المضافة " href="/ar/aswaq/vat/2018/01/02/احذروا-4-طرق-يستغل-بها-التجار-ضريبة-القيمة-المضافة-.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/02/dfba4217-0a95-413a-abdf-80d77637d28e/dfba4217-0a95-413a-abdf-80d77637d28e_16x9_160x90.jpg" />
					احذروا 4 طرق يستغل بها التجار ضريبة القيمة المضافة  <span>(662 مشاركة)</span></a>
				</li>
				<li>
					<a title="هذه السلع والخدمات معفاة من الضريبة في السعودية" href="/ar/aswaq/vat/2018/01/01/عبد-المحسن-الفارج.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/01/53007621-2322-49be-acf2-81f6461f4df2/53007621-2322-49be-acf2-81f6461f4df2_16x9_160x90.jpg" />
					هذه السلع والخدمات معفاة من الضريبة في السعودية <span>(632 مشاركة)</span></a>
				</li>
				<li>
					<a title="شفيق لن يترشح لرئاسة مصر: لست الشخص الأمثل للقيادة" href="/ar/arab-and-world/egypt/2018/01/07/مصر-أحمد-شفيق-يعلن-عدم-ترشحه-للانتخابات-الرئاسية.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2017/12/04/5db7075b-0dbb-4e82-adca-535ec348ed65/5db7075b-0dbb-4e82-adca-535ec348ed65_16x9_160x90.JPG" />
					شفيق لن يترشح لرئاسة مصر: لست الشخص الأمثل للقيادة <span>(610 مشاركة)</span></a>
				</li>
				<li>
					<a title="كيف تستفيد سوق السعودية من تحول أرامكو لشركة مساهمة؟" href="/ar/aswaq/financial-markets/2018/01/07/كيف-تستفيد-سوق-السعودية-من-تحول-أرامكو-لشركة-مساهمة؟.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/05/90a95c56-11d4-4bfb-87f1-57cf933b2895/90a95c56-11d4-4bfb-87f1-57cf933b2895_16x9_160x90.jpg" />
					كيف تستفيد سوق السعودية من تحول أرامكو لشركة مساهمة؟ <span>(583 مشاركة)</span></a>
				</li>
			</ul>	
		</div>
	</div>
	<div class="content">
		<div class="arena">
		<ul class="tabs">
			<li class="active"> <a  title="">الأكثر قراءة</a> </li>
			<li> <a  title="">الأكثر تعليقا</a> </li>
		</ul>
			<ul class="items most_read">
				<li>
					<a title="وفاة منشد "فرشي التراب" بحادث مروري في السعودية" href="/ar/arab-and-world/gulf/2018/01/07/وفاة-منشد-فرشي-التراب-بحادث-مرورى-.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/68e1ee0b-6495-4451-ad37-81d02a22a85a/68e1ee0b-6495-4451-ad37-81d02a22a85a_16x9_160x90.jpg" />
					وفاة منشد "فرشي التراب" بحادث مروري في السعودية <span>(58,028 مشاهدة)</span></a>
				</li>
				<li>
					<a title="إيران.. أنباء عن اعتقال نجاد بأمر من خامنئي" href="/ar/iran/2018/01/07/إيران-أنباء-عن-اعتقال-نجاد-بأمر-من-خامنئي.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2017/10/20/117c8bd3-e39e-4676-b92c-be9cf8db656c/117c8bd3-e39e-4676-b92c-be9cf8db656c_16x9_160x90.jpg" />
					إيران.. أنباء عن اعتقال نجاد بأمر من خامنئي <span>(43,024 مشاهدة)</span></a>
				</li>
				<li>
					<a title="طفل صعيدي يبهر لجنة "ذا فويس" في ليلة اكتمال الفرق" href="/ar/culture-and-art/2018/01/07/طفل-صعيدي-يبهر-لجنة-ذا-فويس-في-ليلة-اكتمال-الفرق.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/7fae54ba-50a0-4925-899e-2aeeb4adbf84/7fae54ba-50a0-4925-899e-2aeeb4adbf84_16x9_160x90.JPG" />
					طفل صعيدي يبهر لجنة "ذا فويس" في ليلة اكتمال الفرق <span>(34,628 مشاهدة)</span></a>
				</li>
				<li>
					<a title=""إنستغرام" يحذف رسالة من شيريهان لعهد التميمي..هذا نصها" href="/ar/social-media/2018/01/07/إنستغرام-تحذف-رسالة-من-شيريهان-لعهد-التميمي-هذا-نصها.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/096ab823-fc58-4a72-a74f-c236bee89de5/096ab823-fc58-4a72-a74f-c236bee89de5_16x9_160x90.jpg" />
					"إنستغرام" يحذف رسالة من شيريهان لعهد التميمي..هذا نصها <span>(33,188 مشاهدة)</span></a>
				</li>
				<li>
					<a title=""العربية.نت" تنفرد بصورة لحمزة بن لادن مع شقيقيه بإيران" href="/ar/arab-and-world/2018/01/07/-العربية-نت-تنفرد-بأحدث-صورة-لحمزة-بن-لادن-مع-شقيقيه.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/154948ba-9be8-4819-8a47-68fe1c9c0f97/154948ba-9be8-4819-8a47-68fe1c9c0f97_16x9_160x90.jpg" />
					"العربية.نت" تنفرد بصورة لحمزة بن لادن مع شقيقيه بإيران <span>(32,376 مشاهدة)</span></a>
				</li>
				<li>
					<a title="التحالف: إخلاء طيارين عقب سقوط طائرتهما في اليمن " href="/ar/saudi-today/2018/01/07/أنباء-عن-سقوط-طائرة-للتحالف-في-صعدة-ونجاة-الطيارين.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2017/11/11/a00de85b-a4f2-491f-be24-ae4a36f41da7/a00de85b-a4f2-491f-be24-ae4a36f41da7_16x9_160x90.JPG" />
					التحالف: إخلاء طيارين عقب سقوط طائرتهما في اليمن  <span>(21,411 مشاهدة)</span></a>
				</li>
			</ul>
			<!-- Most Commented -->
			<ul style="display:none;" class="items most_commented">
				<li>
					<a title=""إنستغرام" يحذف رسالة من شيريهان لعهد التميمي..هذا نصها" href="/ar/social-media/2018/01/07/إنستغرام-تحذف-رسالة-من-شيريهان-لعهد-التميمي-هذا-نصها.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/096ab823-fc58-4a72-a74f-c236bee89de5/096ab823-fc58-4a72-a74f-c236bee89de5_16x9_160x90.jpg" />
					"إنستغرام" يحذف رسالة من شيريهان لعهد التميمي..هذا نصها <span>(31 تعليق)</span></a>
				</li>
				<li>
					<a title="وفاة منشد "فرشي التراب" بحادث مروري في السعودية" href="/ar/arab-and-world/gulf/2018/01/07/وفاة-منشد-فرشي-التراب-بحادث-مرورى-.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/68e1ee0b-6495-4451-ad37-81d02a22a85a/68e1ee0b-6495-4451-ad37-81d02a22a85a_16x9_160x90.jpg" />
					وفاة منشد "فرشي التراب" بحادث مروري في السعودية <span>(27 تعليق)</span></a>
				</li>
				<li>
					<a title="بالفيديو.. هذا ما حصل للتوأم السيامي حنين وفرح" href="/ar/saudi-today/2018/01/07/بالفيديو-هذا-ما-حصل-للتوأم-السيامي-حنين-وفرح.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/1278bc96-f7f0-4c64-aac4-b7bcd426437c/1278bc96-f7f0-4c64-aac4-b7bcd426437c_16x9_160x90.jpg" />
					بالفيديو.. هذا ما حصل للتوأم السيامي حنين وفرح <span>(21 تعليق)</span></a>
				</li>
				<li>
					<a title="إيران تمنع تدريس الإنجليزية.. "إنه غزو ثقافي"" href="/ar/iran/2018/01/08/إيران-تمنع-تدريس-الانجليزية-إنه-غزو-ثقافي-.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/08/7d034dfc-a25c-43c9-91e2-6edac5450147/7d034dfc-a25c-43c9-91e2-6edac5450147_16x9_160x90.jpg" />
					إيران تمنع تدريس الإنجليزية.. "إنه غزو ثقافي" <span>(17 تعليق)</span></a>
				</li>
				<li>
					<a title="تعرف على مصير أسرة سقطت بالسيارة من ارتفاع 400 متر" href="/ar/saudi-today/2018/01/07/تعرف-على-مصير-أسرة-سقطت-بالسيارة-من-ارتفاع-400-متر.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/fcfd280c-b66c-4f2d-bd6a-a1209997244a/fcfd280c-b66c-4f2d-bd6a-a1209997244a_16x9_160x90.jpg" />
					تعرف على مصير أسرة سقطت بالسيارة من ارتفاع 400 متر <span>(13 تعليق)</span></a>
				</li>
				<li>
					<a title="مصر تكذب تقريرا لـ "نيويورك تايمز" عن القدس" href="/ar/arab-and-world/egypt/2018/01/07/مصر-تكذب-تقريرا-لـ-نيويورك-تايمز-عن-القدس.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2015/01/05/e48cb45f-aaac-4258-9a7a-25b8f25e4d5f/e48cb45f-aaac-4258-9a7a-25b8f25e4d5f_16x9_160x90.jpg" />
					مصر تكذب تقريرا لـ "نيويورك تايمز" عن القدس <span>(11 تعليق)</span></a>
				</li>
			</ul>
			<!-- Most Shared -->
			<ul style="display:none;" class="items most_shared">
				<li>
					<a title="السعودية..ماراثون فصل التوأمين فرح وحنين يسير بنجاح" href="/ar/saudi-today/2018/01/07/السعودية-بدء-عملية-فصل-التوأمين-فرح-وحنين.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/8bc6d193-9954-4258-b387-b5100eab0b98/8bc6d193-9954-4258-b387-b5100eab0b98_16x9_160x90.JPG" />
					السعودية..ماراثون فصل التوأمين فرح وحنين يسير بنجاح <span>(752 مشاركة)</span></a>
				</li>
				<li>
					<a title="شفيق لن يترشح لرئاسة مصر: لست الشخص الأمثل للقيادة" href="/ar/arab-and-world/egypt/2018/01/07/مصر-أحمد-شفيق-يعلن-عدم-ترشحه-للانتخابات-الرئاسية.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2017/12/04/5db7075b-0dbb-4e82-adca-535ec348ed65/5db7075b-0dbb-4e82-adca-535ec348ed65_16x9_160x90.JPG" />
					شفيق لن يترشح لرئاسة مصر: لست الشخص الأمثل للقيادة <span>(610 مشاركة)</span></a>
				</li>
				<li>
					<a title="كيف تستفيد سوق السعودية من تحول أرامكو لشركة مساهمة؟" href="/ar/aswaq/financial-markets/2018/01/07/كيف-تستفيد-سوق-السعودية-من-تحول-أرامكو-لشركة-مساهمة؟.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/05/90a95c56-11d4-4bfb-87f1-57cf933b2895/90a95c56-11d4-4bfb-87f1-57cf933b2895_16x9_160x90.jpg" />
					كيف تستفيد سوق السعودية من تحول أرامكو لشركة مساهمة؟ <span>(583 مشاركة)</span></a>
				</li>
				<li>
					<a title="فيديو مسيء للطيور ووزارة البيئة السعودية تتدخل" href="/ar/saudi-today/2018/01/07/فيديو-مسيء-للطيور-ووزارة-البيئة-السعودية-تتدخل.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/7d9408ed-b014-4ada-8f73-5ba593a90f87/7d9408ed-b014-4ada-8f73-5ba593a90f87_16x9_160x90.jpg" />
					فيديو مسيء للطيور ووزارة البيئة السعودية تتدخل <span>(386 مشاركة)</span></a>
				</li>
				<li>
					<a title="وفاة منشد "فرشي التراب" بحادث مروري في السعودية" href="/ar/arab-and-world/gulf/2018/01/07/وفاة-منشد-فرشي-التراب-بحادث-مرورى-.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/68e1ee0b-6495-4451-ad37-81d02a22a85a/68e1ee0b-6495-4451-ad37-81d02a22a85a_16x9_160x90.jpg" />
					وفاة منشد "فرشي التراب" بحادث مروري في السعودية <span>(367 مشاركة)</span></a>
				</li>
				<li>
					<a title=""إنستغرام" يحذف رسالة من شيريهان لعهد التميمي..هذا نصها" href="/ar/social-media/2018/01/07/إنستغرام-تحذف-رسالة-من-شيريهان-لعهد-التميمي-هذا-نصها.html">				
					
						
						<img itemprop="image" width="120" height="68" alt="" src="https://vid.alarabiya.net/images/2018/01/07/096ab823-fc58-4a72-a74f-c236bee89de5/096ab823-fc58-4a72-a74f-c236bee89de5_16x9_160x90.jpg" />
					"إنستغرام" يحذف رسالة من شيريهان لعهد التميمي..هذا نصها <span>(335 مشاركة)</span></a>
				</li>
			</ul>	
		</div>
	</div>
		
	<div class="foot"></div>
</div>










		<div class="box">
   <div class="head">
		<h2>فيسبوك</h2>
    </div>

<div class="fb-page" data-href="https://www.facebook.com/AlArabiya?fref=ts" data-width="320" data-height="700" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AlArabiya?fref=ts"><a href="https://www.facebook.com/AlArabiya?fref=ts">‎قناة العربية  Al Arabiya‎</a></blockquote></div></div>

</div>





		<div class="box">
     <div class="head">
           <h2>تويتر</h2>
     </div>


<a class="twitter-timeline" href="https://twitter.com/AlArabiya" data-widget-id="636071601541414912">Tweets by @AlArabiya</a>

</div>









<!-- Start Feedback -->
    <a class="feedback_open btn" href="#news_promo">
                   &#1588;&#1575;&#1585;&#1603;&#1606;&#1575; &#1585;&#1571;&#1610;&#1603;
                    </a>
    <div id="feedback">
        <div class="feedback_close">X</div>

        <div id="bottom"  class="thank_you" style="display:none; direction=rtl"> 
            <h4>تم إرسال تعليقك بنجاح, شكراً لتواصلك معنا.</h4>
            <div class="foot"></div>
        </div>


        <!-- Feedback Form -->
        <div id="mydiv" class="box readers_comments add_comment">
            <div class="head">
                <h2>&#1588;&#1575;&#1585;&#1603;&#1606;&#1575; &#1585;&#1571;&#1610;&#1603;</h2>
            </div>
		<div class="content">
                <div class="arena">
                    <div class="aa_form">
                         <form id="contactForm" class="cmnt_form" action="" method="post">
                            <div class="row">
                                <div class="lbl">
                                    <img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt="الاسم" />الاسم <span class="star">* </span>
                                </div>
                                <div class="fld">
                                    <input name="name_field" type="text" class="txt_box" required>
                                </div>
                            </div>
                            <div class="row">
                                <div class="lbl">
                                    <img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt="البريد الالكتروني" />البريد الالكتروني<span class="star">* </span>
                                </div>
                                <div class="fld">
                                    <input name="email_field" type="email" class="txt_box" required>
                                </div>
                            </div>
                            <div class="row">
                                <div class="lbl">
                                    <img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44" alt="بلد الإقامة" />بلد الإقامة<span class="star"> </span>
                                </div>
                                <div class="fld">
                                    <select name="countryField" tabindex="2" id="countryField">
                                        <option value="">اختر من القائمة...</option>
                                        <option value="الأردن">الأردن</option>
                                        <option value="الإمارات العربية المتحدة">الإمارات العربية المتحدة</option>
                                        <option value="البحرين">البحرين</option>
                                        <option value="تونس">تونس</option>
                                        <option value="الجزائر">الجزائر</option>
                                        <option value="جزر القمر">جزر القمر</option>
                                        <option value="جيبوتي">جيبوتي</option>
                                        <option value="السـعودية">السـعودية</option>
                                        <option value="السودان">السودان</option>
                                        <option value="سوريا">سوريا</option>
                                        <option value="الصومال">الصومال</option>
                                        <option value="العراق">العراق</option>
                                        <option value="عُمان">عُمان</option>
                                        <option value="فلسطين">فلسطين</option>
                                        <option value="قطر">قطر</option>
                                        <option value="الكويت">الكويت</option>
                                        <option value="لبنان">لبنان</option>
                                        <option value="ليبيا">ليبيا</option>
                                        <option value="مصر">مصر</option>
                                        <option value="المغرب">المغرب</option>
                                        <option value="موريتانيا">موريتانيا</option>
                                        <option value="اليمن">اليمن</option>
                                        <option value="إثيوبيا">إثيوبيا</option>
                                        <option value="الأرجنتين">الأرجنتين</option>
                                        <option value="أرمينيا">أرمينيا</option>
                                        <option value="أريتريا">أريتريا</option>
                                        <option value="إسبانيا">إسبانيا</option>
                                        <option value="أستراليا">أستراليا</option>
                                        <option value="اسكتلندا">اسكتلندا</option>
                                        <option value="أفغانستان">أفغانستان</option>
                                        <option value="الإكوداور">الإكوداور</option>
                                        <option value="ألبانيا">ألبانيا</option>
                                        <option value="ألمانيا">ألمانيا</option>
                                        <option value="أندونيسيا">أندونيسيا</option>
                                        <option value="أوروغواي">أوروغواي</option>
                                        <option value="أوكرانيا">أوكرانيا</option>
                                        <option value="إيران">إيران</option>
                                        <option value="آيرلندا">آيرلندا</option>
                                        <option value="آيرلندا الشمالية">آيرلندا الشمالية</option>
                                        <option value="آيسلندا">آيسلندا</option>
                                        <option value="إيطاليا">إيطاليا</option>
                                        <option value="باراغواي">باراغواي</option>
                                        <option value="باكستان">باكستان</option>
                                        <option value="البرازيل">البرازيل</option>
                                        <option value="البرتغال">البرتغال</option>
                                        <option value="بلجيكا">بلجيكا</option>
                                        <option value="بلغاريا">بلغاريا</option>
                                        <option value="بنما">بنما</option>
                                        <option value="بورتوريكو">بورتوريكو</option>
                                        <option value="البوسنة والهرسك">البوسنة والهرسك</option>
                                        <option value="بولندا">بولندا</option>
                                        <option value="بوليفيا">بوليفيا</option>
                                        <option value="البيرو">البيرو</option>
                                        <option value="تايلند">تايلند</option>
                                        <option value="تركيا">تركيا</option>
                                        <option value="تشيلي">تشيلي</option>
                                        <option value="تنزانيا">تنزانيا</option>
                                        <option value="جامايكا">جامايكا</option>
                                        <option value="جمهورية التشيك">جمهورية التشيك</option>
                                        <option value="جنوب إفريقيا">جنوب إفريقيا</option>
                                        <option value="الدانمارك">الدانمارك</option>
                                        <option value="روسيا">روسيا</option>
                                        <option value="رومانيا">رومانيا</option>
                                        <option value="ساحل العاج">ساحل العاج</option>
                                        <option value="سلطنة بروناي">سلطنة بروناي</option>
                                        <option value="السلفادور">السلفادور</option>
                                        <option value="سنغافورة">سنغافورة</option>
                                        <option value="السنغال">السنغال</option>
                                        <option value="السويد">السويد</option>
                                        <option value="سويسرا">سويسرا</option>
                                        <option value="الصين">الصين</option>
                                        <option value="غانا">غانا</option>
                                        <option value="غرينلاند">غرينلاند</option>
                                        <option value="غينيا">غينيا</option>
                                        <option value="فرنسا">فرنسا</option>
                                        <option value="فنزويلا">فنزويلا</option>
                                        <option value="فنلندا">فنلندا</option>
                                        <option value="قبرص">قبرص</option>
                                        <option value="الكاميرون">الكاميرون</option>
                                        <option value="كرواتيا">كرواتيا</option>
                                        <option value="كندا">كندا</option>
                                        <option value="كوريا">كوريا</option>
                                        <option value="كوستاريكا">كوستاريكا</option>
                                        <option value="كولومبيا">كولومبيا</option>
                                        <option value="كينيا">كينيا</option>
                                        <option value="لوكسمبورغ">لوكسمبورغ</option>
                                        <option value="مالطا">مالطا</option>
                                        <option value="مالي">مالي</option>
                                        <option value="ماليزيا">ماليزيا</option>
                                        <option value="المجر">المجر</option>
                                        <option value="المكسيك">المكسيك</option>
                                        <option value="المملكة المتحدة">المملكة المتحدة</option>
                                        <option value="موريشيوس">موريشيوس</option>
                                        <option value="موناكو">موناكو</option>
                                        <option value="النرويج">النرويج</option>
                                        <option value="النمسا">النمسا</option>
                                        <option value="نيجيريا">نيجيريا</option>
                                        <option value="نيكاراغوا">نيكاراغوا</option>
                                        <option value="نيوزيلندا">نيوزيلندا</option>
                                        <option value="الهند">الهند</option>
                                        <option value="هولندا">هولندا</option>
                                        <option value="هونغ كونغ">هونغ كونغ</option>
                                        <option value="الولايات المتحدة">الولايات المتحدة</option>
                                        <option value="اليابان">اليابان</option>
                                        <option value="اليونان">اليونان</option>
                                        <option value="أخرى">أخرى</option>
                                    </select>
                                    <label class="error" for="nameField" generated="true" style="display:none">هذا الحقل إلزامي</label>
                                </div>
                            </div>
                            <div class="row">
                                <div class="lbl">
                                    <img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=" نص الرسالة" />نص الرسالة<span class="star">* </span>
                                </div>
                                <div class="fld">
                                    <textarea name="message_field" cols="" rows="" required></textarea>
                                    <div class="caption"><span>الحد الاقصى</span>&nbsp;<span>550</span>&nbsp;<span>حرف</span>
                                    </div>
                                </div>
                            </div>
                            <div class = "row">
								<div class="fld">
									<div id="recaptcha"> </div>	
								 	</div>
								 </div>	
                            <div class="row">
                                <div class="fld">
                                    <input name="" class="btn" type="submit" value="إرسال">
                                </div>
                            </div>                                               
                        </form>
                    </div>
                </div>
            </div>
            <div class="foot"></div>
        </div>
    </div>  
    
<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>

<script src="https://www.google.com/recaptcha/api.js?hl=ar&onload=onloadCallback&render=explicit" async defer>
</script>

<script>
    $(document).ready(function() {


        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 ||_message.length == 0 || _message.length > 550  || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    console.log("done");
                    close();
                })
                .fail(function(xhr, textStatus, errorThrown) {
                    console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    close();
                });
        });


        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }

        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#mydiv').hide();
            }
        }
    });
</script>
	
	
	<div class="foot33"></div>
		
</div>
				
	
			</div>
			
			<footer>
	<div class="content_area">
					





<ul class="home">
	
		<li class="title">
				<a title="&#1575;&#1604;&#1589;&#1601;&#1581;&#1577; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;" href="/">
			&#1575;&#1604;&#1589;&#1601;&#1581;&#1577; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;
			</a>
		</li>
	
	

	

</ul>
	





<ul class="aa_news">
	
		<li class="title">
			&#1571;&#1582;&#1576;&#1575;&#1585; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;
			
		</li>
	
	<li><ul>
	





    
	<li class="">
            <a title="الشرق الأوسط" href="/arab-and-world.html?cref=navdesk">الشرق الأوسط</a>
            
    </li>
	




    
	<li class="">
            <a title="العرب والعالم" href="/arab-and-world.html?cref=navdesk">العرب والعالم</a>
            
    </li>
	




    
	<li class="">
            <a title="الأسواق العربية" href="/aswaq.html?cref=navdesk">الأسواق العربية</a>
            
    </li>
	




    
	<li class="">
            <a title="الرياضة" href="/sport.html?cref=navdesk">الرياضة</a>
            
    </li>
			</ul></li>
		<li><ul>





    
	<li class="">
            <a title="طب وصحة" href="/medicine-and-health.html?cref=navdesk">طب وصحة</a>
            
    </li>
	




    
	<li class="">
            <a title="ثقافة وفن" href="/culture-and-art.html?cref=navdesk">ثقافة وفن</a>
            
    </li>
	




    
	<li class="">
            <a title="آراء" href="/views.html?cref=navdesk">آراء</a>
            
    </li>
	
	</ul></li>
	

</ul>
	





<ul class="aa_programs">
	
		<li class="title">
			&#1576;&#1585;&#1575;&#1605;&#1580; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;
			
		</li>
	
	<li><ul>
	





    
	<li class="">
            <a title="برامج العربية" href="/programs.html?cref=navdesk">برامج العربية</a>
            
    </li>
	




    
	<li class="">
            <a title="فيديوالعربية" href="/alarabiya-videos.html?cref=navdesk">فيديوالعربية</a>
            
    </li>
	
	</ul></li>
	

</ul>
	





<ul class="aa_services">
	
		<li class="title">
			&#1582;&#1583;&#1605;&#1575;&#1578; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;
			
		</li>
	
	<li><ul>
	





    
	<li class="">
            <a title=" &#1605;&#1586;&#1608;&#1583;&#1608; &#1575;&#1604;&#1582;&#1583;&#1605;&#1577;" href="/service-provider.html?cref=navdesk"> &#1605;&#1586;&#1608;&#1583;&#1608; &#1575;&#1604;&#1582;&#1583;&#1605;&#1577;</a>
            
    </li>
	




    
	<li class="">
            <a title="حول العربية.نت" href="/tools/حول-العربية.html?cref=navdesk">حول العربية.نت</a>
            
    </li>
	




    
	<li class="">
            <a title="ترددات القناة" href="/alarabiya-frequencies.html?cref=navdesk">ترددات القناة</a>
            
    </li>
	




    
	<li class="">
            <a title="أعلن معنا" href="/tools/اعلن-معنا.html?cref=navdesk">أعلن معنا</a>
            
    </li>
			</ul></li>
		<li><ul>





    
	<li class="">
            <a title="تطبيقات العربية" href="/applications.html?cref=navdesk">تطبيقات العربية</a>
            
    </li>
	




    
	<li class="">
            <a title="اتصل بنا" href="/contact-us.html?cref=navdesk">اتصل بنا</a>
            
    </li>
	




    
	<li class="rss">
            <a title="خدمة RSS" href="/tools/mrss.html?cref=navdesk">خدمة RSS</a>
            
    </li>
	




    
	<li class="">
            <a title="سياسة الخصوصية" href="/tools/privacy_policy.html?cref=navdesk">سياسة الخصوصية</a>
            
    </li>
	
	</ul></li>
	

</ul>
	





<ul class="aa_languages">
	
		<li class="title">
			&#1604;&#1594;&#1575;&#1578; &#1571;&#1582;&#1585;&#1609;
			
		</li>
	
	<li><ul>
	





    
	<li class="">
            <a title="English" href="http://english.alarabiya.net/?cref=navdesk">English</a>
            
    </li>
	




    
	<li class="">
            <a title="أردو" href="http://urdu.alarabiya.net/?cref=navdesk">أردو</a>
            
    </li>
	




    
	<li class="">
            <a title="فارسي" href="http://farsi.alarabiya.net/?cref=navdesk">فارسي</a>
            
    </li>
	
	</ul></li>
	

</ul>
	
		
		
	</div>





<div class="copyrights">
	&copy; &#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1602;&#1606;&#1575;&#1577; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577; 
	2018	
</div>
	

			</footer>
		
		</div>
		<div id="adSlot-inPage-1x1-theme" style="display:none;"></div>
		<div id="adSlot-outPage-1x1-floating" style="display:none;"></div>	
		<div id="adSlot-inPage-2x1-floor" style="display:none;"></div>	 
	</body>
</html>