<!DOCTYPE html>






<html lang="ar">
	<head>

	
	
	
	<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta charset="utf-8" />

	<title>فيديوهات مروعة لكلاب تلفظ أنفاسها.. وغضب في لبنان - العربية.نت | الصفحة الرئيسية</title>

<meta name="keywords" content="فيديوهات مروعة لكلاب تلفظ أنفاسها.. وغضب في لبنان" />
<meta name="description" content="ضجت وسائل التواصل الاجتماعي في لبنان ليل الخميس بفيديوهات مروعة لكلاب شاردة تنازع على الأرصفة، بعد أن عمد على ما يبدو عناصر في بلدية في ضاحية بيروت" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="fb1b3ac3-b750-463b-83d6-8b0d925632db" />
<meta name="aa:created" content="1514526569820" />
<meta name="aa:modified" content="1514527191173" />
<meta property="videoURL" content=""/>



<meta name="gwt:property" content="locale=ar">

<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">
<script>
window.VIDEOJS_NO_DYNAMIC_STYLE=true;
</script>
<script src="/docroot/aa-templating/js/videojs5/video.js"></script> 
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/video-js.swf";
</script>


<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>

<!--[if lt IE 9]><script src="/docroot/aa-templating/js/videojs/lib/es5.js"></script><![endif]-->
<script src="/docroot/aa-hadath-templating/jwplayer/jwplayer.js"></script>

<script type="text/javascript">

	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var reutersBaseUrl ="https://webapps.alarabiya.net/aa-reuters";
	var site = "ar";
	jwplayer.key = 'MBHXGA5XBQKH4jKZFIDpNIn/1IAE62FFdVms0HiLn8g=';
	
		var shortURL="http://ara.tv/vrv3j";
	 
	
</script>




	<script type="text/javascript">
	        
	       function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0)==' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return "";
            }
            
            function forceFull() {
				var cookie_string = "fullsiteV3=true; expires=0;  path=/;"; 
                document.cookie=cookie_string;
            }
	        
	        
	        var usrAgent = navigator.userAgent.toLowerCase();  
	       	console.log("usrAgent"+usrAgent);
	        var urlparamsvalues = window.location.search.toLowerCase(); 
	        //console.log("urlparamsvalues"+urlparamsvalues);
			var urlhashes = window.location.hash;
			//console.log("urlhashes"+urlhashes);
	        var orgUrl = window.location.pathname;
	        //console.log("orgUrl"+orgUrl);
	        var ck = getCookie("fullsiteV3");
	        
			
			if (urlparamsvalues.indexOf('fullversion') == -1 && ck != "true") {
		        if (usrAgent.indexOf('iphone') != -1 || ( usrAgent.indexOf('android') != -1 &&  usrAgent.indexOf('mobile') != -1 )|| ( usrAgent.indexOf('mobile') != -1  && usrAgent.indexOf('ipad') == -1 )) {
					
					if(orgUrl=="/movember" || orgUrl=="/ar/movember"){
						window.location.href = "/ar/mob/knowmore/movember" + urlparamsvalues + urlhashes;
					}else if( orgUrl.startsWith("/ar/mob") || orgUrl.startsWith("/mob") || orgUrl.indexOf("/ana-ara")>-1 ){
						//console.log("MObile Page");
					}else if(orgUrl=="/ar"){
						//console.log("Home Page /ar");
						window.location.href = "/ar/mob" + urlparamsvalues + urlhashes;
						
					}else if(orgUrl.indexOf("/ar/")>-1){
						//console.log("ANY Page /ar//");
						orgUrl = orgUrl.replace("/ar/" , "/ar/mob/");
						window.location.href = orgUrl + urlparamsvalues + urlhashes;
					}else{
						//console.log("section");
						orgUrl = "/mob" + orgUrl;
						//console.log("orgUrl1 = " +orgUrl);
						window.location.href = orgUrl  + urlparamsvalues + urlhashes;
					}
		        }
	        }else{
	        	forceFull();
	        }
	</script>

<meta property="fb:pages" content="113791238657176" />
<meta property="fb:app_id"  content="477847702293720" />

	

	
	

	<meta property="og:image" content="https://vid.alarabiya.net/images/2017/12/29/2b6d4fc3-e526-483d-b5d5-397b5dabcfbc/2b6d4fc3-e526-483d-b5d5-397b5dabcfbc_16x9_600x338.jpg"/>
	<meta property="og:title" content="&#1601;&#1610;&#1583;&#1610;&#1608;&#1607;&#1575;&#1578; &#1605;&#1585;&#1608;&#1593;&#1577; &#1604;&#1603;&#1604;&#1575;&#1576; &#1578;&#1604;&#1601;&#1592; &#1571;&#1606;&#1601;&#1575;&#1587;&#1607;&#1575;.. &#1608;&#1594;&#1590;&#1576; &#1601;&#1610; &#1604;&#1576;&#1606;&#1575;&#1606;"/>
	<meta property="og:description" content="ضجت وسائل التواصل الاجتماعي في لبنان ليل الخميس بفيديوهات مروعة لكلاب شاردة تنازع على الأرصفة، بعد"/>
	
	<link rel="canonical" href="http://www.alarabiya.net/ar/social-media/2017/12/29/شاهد-كلاباً-مسممة-تنازع-على-الأرصفة-وغضب-في-لبنان.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2017/12/29/2b6d4fc3-e526-483d-b5d5-397b5dabcfbc/2b6d4fc3-e526-483d-b5d5-397b5dabcfbc_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="فيديوهات مروعة لكلاب تلفظ أنفاسها.. وغضب في لبنان">
		<meta name="twitter:description" content="ضجت وسائل التواصل الاجتماعي في لبنان ليل الخميس بفيديوهات مروعة لكلاب شاردة تنازع على الأرصفة، بعد">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/gfx/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" href="/dms/docroot/aa-templating/css/structure.css" type="text/css" />
<link rel="stylesheet" href="/dms/docroot/aa-templating/css/theme.css" type="text/css" />
<link rel="stylesheet" href="/dms/docroot/aa-templating/css/theme_extended.css" type="text/css" />
<link rel="stylesheet" href="/dms/docroot/aa-templating/css/lightbox.css" type="text/css" />

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-1-min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-visible.js"></script>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript" ></script>
<!-- START ADV -->

	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'pageCategory': 'ar-social|media-articles',
			'pci':'auto',
			'pageAddress' : '/ar/social-media/articles/شاهد-كلاباً-مسممة-تنازع-على-الأرصفة-وغضب-في-لبنان',
			'cnt_section' : 'social-media',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2017-12-29',
			'cnt_language' : 'ar'
         }];
	</script>
	<!-- End adStat Data Layer -->
<script type='text/javascript'>
	var _spapi = _spapi || [];
	_spapi.push(['_partner', 'alarabiya']);
	(
		function()
		{
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'alarabiya.api.sociaplus.com/partner.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ga, s);
		}
	)();
</script><!-- END ADV -->

<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/localization/messages_ar.js"></script>

				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>







<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



	<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-ui.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/js/scripts.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/js/scripts_extended.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/reuters/reuters.js"></script>





<script type="text/javascript">
function startBreakingNewsPoller() {
	jQuery.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
			if(options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
				options.cache = true;
			}		
	});
	jQuery("#breaking-news").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/ar.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
		
			if (data.error) {
				fallbackBreakingNews();
				$("#breaking-news").parent().hide();
			} else {
				if (data.result.text != null && data.result.text != "") {
					$("header .frequencies").hide();
					$("#breaking-news").parent().show();
					$("#breaking-news").html(data.result.text);
				} else {
					fallbackBreakingNews();
					$("#breaking-news").html("");
					$("#breaking-news").parent().hide();
				}
			}
		}
	);
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(document).ready(function() {
	
	var millisToWait = 500;
	window.setTimeout(startBreakingNewsPoller, millisToWait);
});
</script>

<!--[if lte IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

		

	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />


<link rel="stylesheet" href="/dms/docroot/aa-templating/css/print.css" type="text/css" media="print" />


	</head>
	<body class="article_tem">
	

<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');
</script>
<!-- End adStat-GTM  -->

<script>
	
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "fb1b3ac3-b750-463b-83d6-8b0d925632db";
		txt_ty = "news";
		txt_se = "%2Far%2Fsocial-media";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>


<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ar_AR/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div id="takeover_outer" class="">
		</div>
		
		

	    <div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
	    </div>

	





<!-- News Crawler -->
<div class="news_ticker">
	
	<div class="title"><a title="&#1575;&#1604;&#1571;&#1582;&#1576;&#1575;&#1585;" >المزيد</a></div>
	<div class="ticker">
		<div class="wrapper">
			<div class="ticker_feeds">
			<span class="aa_icon">الأمن المصري يقتل مسلحا هاجم كنيسة في حلوان جنوب القاهرة</span>
			<span class="aa_icon">مراسلة العربية: قوات الأمن المصرية تلقي القبض على أحد مهاجمي كنيسة حلوان</span>
			<span class="aa_icon">وزارة الصحة المصرية: 10 قتلى حصيلة هجوم كنيسة حلوان بينهم أحد المهاجمين</span>
			<span class="aa_icon">الأمن الإيراني يعتقل عشرات المتظاهرين في مشهد ثاني أكبر مدن البلاد </span>
			<span class="aa_icon">اتساع نطاق التظاهرات في عدة مدن إيرانية احتجاجا على غلاء الأسعار وسياسات النظام</span>
			<span class="aa_icon">الشرطة الإيرانية تفرق احتجاجات مناهضة للحكومة في مدينة كرمانشاه غرب إيران بعد يوم من احتجاجات في شمال وشرق البلاد</span>
			<span class="aa_icon">رجل دين إيراني يدعو لإجراءات صارمة بعد احتجاجات على الغلاء في مدينة مشهد</span>
			<span class="aa_icon">وزير الدولة الإماراتي للشؤون الخارجية: احتجاجات إيران فرصة لنظامها للمراجعة</span>
			<span class="aa_icon">الوزير أنور قرقاش: على إيران التركيز على البناء والتنمية لا استعداء العالم العربي</span>
			<span class="aa_icon">المرصد: 66 قتيلاً حصيلة معارك عنيفة شمال غرب سوريا خلال 24 ساعة</span>
			<span class="aa_icon">الصليب الأحمر: إجلاء 29 مريضا من الغوطة الشرقية لدمشق </span>
			<span class="aa_icon">تركيا تعتقل 75 من المشتبه بانتمائهم لتنظيم داعش </span>
			<span class="aa_icon">تركيا توقع اتفاقا للحصول على صواريخ إس-400 من روسيا</span>
			<span class="aa_icon">آلاف الفلسطينيين يتظاهرون في الضفة والقطاع احتجاجا على قرار ترمب بشأن القدس </span>
			<span class="aa_icon">إصابة 36 فلسطينيا في مواجهات مع الجيش الإسرائيلي في الضفة وغزة</span>
			<span class="aa_icon">إسرائيل تعترض صاروخا من أصل ثلاثة أطلقت من قطاع غزة</span>
			<span class="aa_icon">قصف إسرائيلي على غزة بعد إطلاق صاروخ من القطاع </span>
			<span class="aa_icon">رئيس الأركان اليمني للشرق الأوسط: قواتنا تتقدم في مختلف الجبهات ضد الحوثيين</span>
			<span class="aa_icon">رئيس الأركان اليمني: معركة الحديدة ستتم بالتوقيت المناسب وبتوافق إقليمي ـ دولي</span>
			<span class="aa_icon">قائد الجيش الوطني في ليبيا خليفة حفتر يعلن تأييده أجراء انتخابات في ليبيا العام المقبل</span>
			<span class="aa_icon">بكين ترفض اتهامات ترمب بشأن إمداد كوريا الشمالية بالنفط</span>
			<span class="aa_icon">سول تفتش سفينة تقول إنها نقلت وقودا لكوريا الشمالية</span>
			<span class="aa_icon">15 قتيلا على الأقل إثر اندلاع حريق في أحد مطاعم مدينة مومباي الهندية </span>
			<span class="aa_icon">آبل تعترف رسميا بإبطاء أجهزة آيفون القديمة وتعتذر للمستهلكين</span>
			<span class="aa_icon">تهتم العربية بالاستماع إلى آرائكم ـ راسلونا على feedback@alarabiya.net   </span>
			</div>
		</div>
		<div class="controls"><a class="prev"  title=""></a><a class="pause"  title=""></a><a class="next"  title=""></a></div>
	</div>
</div>
		
		
			
		<div class="page_wrapper wrapper_top ">
		
<!-- Start Photo Layer Box -->
<div class="box popupLayer photo_layer">
	<div class="head">
		<h2></h2>
		<a class="close popupLayerClose" >إغلاق</a>
	</div>
	<div class="content">
		<div class="arena">
		</div>
	</div>
	<div class="foot">




<div class="copyrights">
	&copy; &#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1602;&#1606;&#1575;&#1577; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577; 
	2017	
</div>
	</div>
</div>
<div class="backgroundPopup"></div>
<!-- End Photo Layer Box --><div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "fb1b3ac3-b750-463b-83d6-8b0d925632db";
	var mainContentTitle = "&#1601;&#1610;&#1583;&#1610;&#1608;&#1607;&#1575;&#1578; &#1605;&#1585;&#1608;&#1593;&#1577; &#1604;&#1603;&#1604;&#1575;&#1576; &#1578;&#1604;&#1601;&#1592; &#1571;&#1606;&#1601;&#1575;&#1587;&#1607;&#1575;.. &#1608;&#1594;&#1590;&#1576; &#1601;&#1610; &#1604;&#1576;&#1606;&#1575;&#1606;";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>ارسل لصديق</h2>
		<a class="close popupLayerClose" >إغلاق</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">&#1601;&#1610;&#1583;&#1610;&#1608;&#1607;&#1575;&#1578; &#1605;&#1585;&#1608;&#1593;&#1577; &#1604;&#1603;&#1604;&#1575;&#1576; &#1578;&#1604;&#1601;&#1592; &#1571;&#1606;&#1601;&#1575;&#1587;&#1607;&#1575;.. &#1608;&#1594;&#1590;&#1576; &#1601;&#1610; &#1604;&#1576;&#1606;&#1575;&#1606;</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="fb1b3ac3-b750-463b-83d6-8b0d925632db" />
					<div class="row">
						<div class="lbl">اسم الصديق:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">بريد الصديق الالكتروني:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">اسم المرسل:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">بريد المرسل الالكتروني:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="6021515270079652864" />
							<a class="captcha-refresh" >تحديث</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">الرمز</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="ارسل">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">تم الارسال بنجاح</h5>
				<h5 class="error_msg" style="display:none;">خطأ بالارسال الرجاء المحاولة مرة اخرى</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>			
			
<!-- Social Icons -->
	



						
<!-- Page Header -->
<header>

	
<div class="branding">
	<h1><a title="العربية.نت | الصفحة الرئيسية" href="/">&nbsp;</a></h1>
	<!-- Leaderboard banner (Ad Slot 1) -->
	<!-- Language and Date -->
	<div class="lang">
		<ul>
			
			<li><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
			<li><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
			<li><a class="en" href="https://english.alarabiya.net" title="English">English</a></li>
			<li><a class="hadath" href="http://www.alhadath.net" title="AlHadath"></a></li>
		</ul>
		<span class="date">الجمعة 11 ربيع الثاني 1439هـ - 29 ديسمبر 2017م</span>
	</div>

</div>

	
		<nav>
			<ul>
			
			
			
			
			
			
			<li class=" nav-latest-news">
				<a title="أخبار" href="/latest-news.html?cref=navdesk"><span>أخبار</span></a>
			<div><ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li class=" nav-gulf">
				<a title="الخليج العربي" href="/latest-news/gulf.html?cref=navdesk"><span>الخليج العربي</span></a>
			</li>
			
			
			
			
			<li class=" nav-north-africa">
				<a title="المغرب العربي" href="/latest-news/north-africa.html?cref=navdesk"><span>المغرب العربي</span></a>
			</li>
			
			
			
			
			<li class=" nav-egypt">
				<a title="مصر" href="/latest-news/egypt.html?cref=navdesk"><span>مصر</span></a>
			</li>
			
			
			
			
			<li class=" nav-yemen">
				<a title="اليمن" href="/latest-news/yemen.html?cref=navdesk"><span>اليمن</span></a>
			</li>
			
			
			
			
			<li class=" nav-syria">
				<a title="سوريا" href="/latest-news/syria.html?cref=navdesk"><span>سوريا</span></a>
			</li>
			
			
			
			
			<li class=" nav-iran">
				<a title="إيران" href="/latest-news/iran.html?cref=navdesk"><span>إيران</span></a>
			</li>
			
			
			
			
			<li class=" nav-arab-and-world">
				<a title="العرب والعالم" href="/latest-news/arab-and-world.html?cref=navdesk"><span>العرب والعالم</span></a>
			</li>
			
			
			
			
			<li class=" nav-iraq">
				<a title="العراق" href="/latest-news/iraq.html?cref=navdesk"><span>العراق</span></a>
			</li>
			
			
			
			
			</ul></div>
			</li>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li class=" nav-saudi-today">
				<a title="السعودية " href="/saudi-today.html?cref=navdesk"><span>السعودية </span></a>
			</li>
			
			
			
			
			<li class=" nav-aswaq">
				<a title="أسواق" href="/aswaq.html?cref=navdesk"><span>أسواق</span></a>
			</li>
			
			
			
			
			<li class=" nav-sport">
				<a title="رياضة" href="/sport.html?cref=navdesk"><span>رياضة</span></a>
			</li>
			
			
			
			
			<li class=" nav-variety">
				<a title="منوعات" href="/variety.html?cref=navdesk"><span>منوعات</span></a>
			<div><ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li class=" nav-medicine-and-health">
				<a title="صحة" href="/variety/medicine-and-health.html?cref=navdesk"><span>صحة</span></a>
			</li>
			
			
			
			
			<li class=" nav-culture-and-art">
				<a title="ثقافة و فن" href="/variety/culture-and-art.html?cref=navdesk"><span>ثقافة و فن</span></a>
			</li>
			
			
			
			
			<li class=" nav-technology">
				<a title="تكنولوجيا" href="/variety/technology.html?cref=navdesk"><span>تكنولوجيا</span></a>
			</li>
			
			
			
			
			<li class=" nav-fashion-beauty">
				<a title="ستايل" href="/variety/fashion-beauty.html?cref=navdesk"><span>ستايل</span></a>
			</li>
			
			
			
			
			<li class=" nav-social-media">
				<a title="سوشيال ميديا" href="/variety/social-media.html?cref=navdesk"><span>سوشيال ميديا</span></a>
			</li>
			
			
			
			
			<li class=" nav-science">
				<a title="علم" href="/variety/science.html?cref=navdesk"><span>علم</span></a>
			</li>
			
			
			
			
			<li class=" nav-knowmore">
				<a title="العربية_المعرفة" href="/variety/knowmore.html?cref=navdesk"><span>العربية_المعرفة</span></a>
			</li>
			</ul></div>
			</li>
			
			
			
			
			<li class=" nav-programs">
				<a title="البرامج" href="/programs.html?cref=navdesk"><span>البرامج</span></a>
			</li>
			
			
			
			
			<li class=" nav-alarabiya-today">
				<a title="فيديو" href="/alarabiya-today.html?cref=navdesk"><span>فيديو</span></a>
			</li>
			
			
			
			
			<li class=" nav-views">
				<a title="مقالات" href="/views.html?cref=navdesk"><span>مقالات</span></a>
			<div><ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			<li class=" nav-politics">
				<a title="سياسة" href="/views/politics.html?cref=navdesk"><span>سياسة</span></a>
			</li>
			
			
			
			
			<li class=" nav-sport">
				<a title="الرياضة" href="/views/sport.html?cref=navdesk"><span>الرياضة</span></a>
			</li>
			
			
			
			
			</ul></div>
			</li>
			
			
			
			
			<li class=" nav-ana-ara">
				<a title="أنا أرى" href="/ana-ara.html?cref=navdesk"><span>أنا أرى</span></a>
			</li>
			
			
			
			
			<li class=" nav-last-page">
				<a title="الأخيرة" href="/last-page.html?cref=navdesk"><span>الأخيرة</span></a>
			</li>
			
			
			
			
			<li class=" nav-live-stream">
				<a title="مباشر" href="/live-stream.html?cref=navdesk"><span>مباشر</span></a>
			</li>
			
			
			
			
			
			
			
			
			
			
			
			
			<li class=" nav-qafilah">
				<a title="القافلة" href="/qafilah.html?cref=navdesk"><span>القافلة</span></a>
			</li>
			</ul>

		</nav>
	
	
	<!-- Frequencies -->	
	<div class="frequencies" style="display:none"><a class="icon"  title=""></a>  </div>
	<!-- Breaking News -->
	<div class="breaking_news" style="display:none"><a title=""  class="icon"></a><span id="breaking-news"></span></div>
	
	
</header>

<div class="leaderboard">

				<!-- adStat-GTM  -->
				<div id="adSlot-inPage-multipleSize-top" style="width: 970px; margin: auto;"></div>

	
</div>			
		</div>
		
		<div class="page_wrapper wrapper_second ">
			<!-- Page Content -->
			<div class="page_content">			
			
				
				
				
	
						
<!-- mainArea -->


<div class="area_66">

<ul class="breadcrumbs">
                <li><a title="الرئيسية" href="/">الرئيسية</a></li>
            <li>&raquo;</li>
            <li><a title="سوشيال ميديا" href="/social-media.html">سوشيال ميديا</a></li>
</ul>


		
	<div class="head66"></div>
	
		<article class="multi_articles" itemscope itemtype="http://schema.org/Article">
		
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=fb1b3ac3-b750-463b-83d6-8b0d925632db&ty=news&se=%2Far%2Fsocial-media&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			


	<div class="caption">آخر تحديث: الجمعة 11 ربيع الثاني 1439هـ - 29 ديسمبر 2017م KSA 08:59 - GMT 05:59</div>
<div class="highline"><span itemprop="name">فيديوهات مروعة لكلاب تلفظ أنفاسها.. وغضب في لبنان</span></div>
<div class="headline"><span itemprop="headline"></span></div>
<div class="date"><time itemprop="dateCreated" datetime="2017-12-29">الجمعة 11 ربيع الثاني 1439هـ - 29 ديسمبر 2017م</time></div>






	<div class="article_img">
		<img itemprop="image" src="https://vid.alarabiya.net/images/2017/12/29/2b6d4fc3-e526-483d-b5d5-397b5dabcfbc/2b6d4fc3-e526-483d-b5d5-397b5dabcfbc_16x9_600x338.jpg" width="600" height="338" alt="" />
	</div>
<script type="text/javascript" src="/docroot/aa-templating/js/tipped.js"></script>
<link rel="stylesheet" type="text/css" href="/docroot/aa-templating/css/tipped.css"/>



<ul class="social">
	<li class="mail"><a class="pop"  title=""></a></li>
	<li class="print"><a  title=""></a></li>	
	<li class="pdf"><a href="/servlet/aa/pdf/fb1b3ac3-b750-463b-83d6-8b0d925632db" title="" target="_blank"></a></li>	
	<li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ara.tv/vrv3j" data-via="AlArabiya" data-counturl="http://www.alarabiya.net/ar/social-media/2017/12/29/شاهد-كلاباً-مسممة-تنازع-على-الأرصفة-وغضب-في-لبنان.html" data-hashtags="" data-text="فيديوهات مروعة لكلاب تلفظ أنفاسها.. وغضب في لبنان" >Tweet</a></li>
	<li class="fb">
		<div class="fbShareButton" id="shareButton" data-href="http://ara.tv/vrv3j" data-width="120">شارك</div>
	</li>
	<li class="g_plus">
		<div class="g-plusone" data-size="medium"></div>
	</li>
	<li class="wtsapp">
		<div>
			<a href="whatsapp://send" data-text="فيديوهات مروعة لكلاب تلفظ أنفاسها.. وغضب في لبنان" data-href="http://ara.tv/vrv3j" class="wa_btn wa_btn_s" style="display:none">شارك</a>
		</div>
	</li>

	<label class="short-url-label" for="shortUrlLink">رابط مختصر</label>
	<input class="short-url-input" type="text" onclick="this.setSelectionRange(0, this.value.length)" style="text-align: center;" readonly='readonly' id="shortUrlLink" value="http://ara.tv/vrv3j"></input>	
	<script type="text/javascript">
		  $(document).ready(function() {	  
				if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {			
					
				}else{
					Tipped.create('#shortUrlLink', 'للنسخ (CTRL+C) اضغط على',{ showOn: 'click', hideOn: 'blur'});
				}		
		  });
	</script>
</ul>

<div class="tooltip">
	<a class="whatsapp" href="#">Whatsapp</a>
	<a class="fb" href="#">Facebook</a>
	<a class="twtr" href="#">Twitter</a>
	<a class="telegram" href="#">Telegram</a>
</div>

	<div class="source">&#1583;&#1576;&#1610;- &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;.&#1606;&#1578;</div>

<div class="article-body">

	
		
			
			
		
		
		
			<p>ضجت وسائل التواصل الاجتماعي في لبنان ليل الخميس بفيديوهات مروعة لكلاب شاردة تنازع على الأرصفة، بعد أن عمد على ما يبدو عناصر في بلدية في ضاحية بيروت إلى تسميمها.</p> 
			 




		<blockquote class="twitter-video" data-lang="en"><p lang="ar" dir="rtl"><a href="https://twitter.com/hashtag/%D8%A8%D9%84%D8%AF%D9%8A%D8%A9_%D8%A7%D9%84%D8%BA%D8%A8%D9%8A%D8%B1%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#بلدية_الغبيري</a> المجرمة يا معالي وزير الداخلية والبلديات <a href="https://twitter.com/NohadMachnouk?ref_src=twsrc%5Etfw">@NohadMachnouk</a> عمبتسمم الكلاب! يمكن انتخابياً، ما حدا بحاجة لأصوات الكلاب، علماً انو الكلاب أشرف من كل انسان يمد يده ليقتل حيواناً كتب له قدره التعيس ان يكون مأواه مزرعة اسمها <a href="https://twitter.com/hashtag/%D9%84%D8%A8%D9%86%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#لبنان</a>!<a href="https://twitter.com/LebISF?ref_src=twsrc%5Etfw">@LebISF</a> <a href="https://twitter.com/saadhariri?ref_src=twsrc%5Etfw">@saadhariri</a> <a href="https://twitter.com/LBpresidency?ref_src=twsrc%5Etfw">@LBpresidency</a> <a href="https://t.co/mPyGx9zHWO">pic.twitter.com/mPyGx9zHWO</a></p>&mdash; غِنَى (@GhinaNahfawi) <a href="https://twitter.com/GhinaNahfawi/status/946437209632198656?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 

		
		
			 <p>وتداول ناشطون الفيديوهات التي أظهرت عدداً من الكلاب وهي تلفظ أنفاسها الأخيرة، في مشهد مروع، متهمين بلدية الغبيري بأنها تصرفت بشكل مقزز ولا Yنساني.</p> 
			 




		<blockquote class="twitter-video" data-lang="en"><p lang="ar" dir="rtl">📽 ٤- اجرام <a href="https://twitter.com/hashtag/%D8%A8%D9%84%D8%AF%D9%8A%D8%A9_%D8%A7%D9%84%D8%BA%D8%A8%D9%8A%D8%B1%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#بلدية_الغبيري</a> - تابع!<br>حتى الوحوش لن تقوم بما قامت به <a href="https://twitter.com/hashtag/%D8%A8%D9%84%D8%AF%D9%8A%D8%A9_%D8%A7%D9%84%D8%BA%D8%A8%D9%8A%D8%B1%D9%8A_%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D8%B4%D9%8A%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#بلدية_الغبيري_الداعشية</a>!<a href="https://twitter.com/LebISF?ref_src=twsrc%5Etfw">@LebISF</a> <a href="https://twitter.com/NohadMachnouk?ref_src=twsrc%5Etfw">@NohadMachnouk</a> <a href="https://twitter.com/saadhariri?ref_src=twsrc%5Etfw">@saadhariri</a> <a href="https://twitter.com/Gebran_Bassil?ref_src=twsrc%5Etfw">@Gebran_Bassil</a> <a href="https://t.co/r8C2TBFbyu">pic.twitter.com/r8C2TBFbyu</a></p>&mdash; غِنَى (@GhinaNahfawi) <a href="https://twitter.com/GhinaNahfawi/status/946512483925286912?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 

		
		
			 <p>وبدت الكلاب من خلال بعض المقتطفات غير مؤذية، إذ ظهر أحد عناصر البلدية يغريها بطعم، غير خائف، ما دفع العديد إلى اعتبار هذا العمل &quot;جرماً&quot; لاسيما وأن لبنان أصدر مؤخراً قانوناً يجرّم تعذيب الحيوانات.</p> 
			 




		<blockquote class="twitter-video" data-lang="en"><p lang="ar" dir="rtl">📽٢- اجرام <a href="https://twitter.com/hashtag/%D8%A8%D9%84%D8%AF%D9%8A%D8%A9_%D8%A7%D9%84%D8%BA%D8%A8%D9%8A%D8%B1%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#بلدية_الغبيري</a> تابع.<br>برسم معالي وزير الداخلية والبلديات <a href="https://twitter.com/NohadMachnouk?ref_src=twsrc%5Etfw">@NohadMachnouk</a> عمبتسمم الكلاب! يمكن انتخابياً، ما حدا بحاجة لأصوات الكلاب، علماً انو الكلاب أشرف من كل انسان يمد يده ليقتل حيواناً كتب له قدره التعيس ان يكون مأواه مزرعة اسمها <a href="https://twitter.com/hashtag/%D9%84%D8%A8%D9%86%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#لبنان</a>!<a href="https://twitter.com/LebISF?ref_src=twsrc%5Etfw">@LebISF</a> <a href="https://twitter.com/saadhariri?ref_src=twsrc%5Etfw">@saadhariri</a> <a href="https://t.co/HW8U7vqZcl">pic.twitter.com/HW8U7vqZcl</a></p>&mdash; غِنَى (@GhinaNahfawi) <a href="https://twitter.com/GhinaNahfawi/status/946461685874905089?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 

		
		
		
			

	


</div>


				

			
			
			



		<!-- Related News -->
		<div class="box news_sections">
			<div class="head">
					<h4>روابط ذات صلة</h4>
			</div>
			<div class="content">
				<div class="arena">
					<ul class="teasers_mod01">	
		
						
					
						<li>
							<a title="ضجة في لبنان.. بعد حلقة عن الحريري واستدعاء سعوديين" href="/ar/last-page/2017/11/17/ضجة-في-لبنان-بعد-حلقة-عن-الحريري-واستدعاء-سعوديين.html">
								<img itemprop="image" src="https://vid.alarabiya.net/images/2017/11/17/a68c94c3-2b3c-4128-9e86-3ebd2de4e456/a68c94c3-2b3c-4128-9e86-3ebd2de4e456_4x3_186x139.jpg" width="186" height="139" alt="" />
								
								<span>ضجة في لبنان.. بعد حلقة عن الحريري واستدعاء سعوديين</span>
							</a>
						</li>
		
						
					
						<li>
							<a title="ضجة في لبنان.. "كوميديا" على ظهر "المقهورين"!" href="/ar/last-page/2016/11/19/ضجة-في-لبنان-كوميديا-على-ظهر-المقهورين-.html">
								<img itemprop="image" src="https://vid.alarabiya.net/images/2016/11/19/b0bf8abb-e1a2-4de7-bf73-1b22e540c37f/b0bf8abb-e1a2-4de7-bf73-1b22e540c37f_4x3_186x139.jpg" width="186" height="139" alt="" />
								
								<span>ضجة في لبنان.. "كوميديا" على ظهر "المقهورين"!</span>
							</a>
						</li>
		
						
					
						<li>
							<a title="بالفيديو.. "كأنك تتنشق موتك" في لبنان" href="/ar/arab-and-world/2017/12/02/بالفيديو-كأنك-تتنشق-موتك-في-لبنان.html">
								<img itemprop="image" src="https://vid.alarabiya.net/images/2015/08/17/44a15590-814c-48cb-850e-a14b18b972d2/44a15590-814c-48cb-850e-a14b18b972d2_4x3_186x139.jpg" width="186" height="139" alt="" />
								
								<span>بالفيديو.. "كأنك تتنشق موتك" في لبنان</span>
							</a>
						</li>
		
						
					
						<li>
							<a title="بالفيديو.. طعن بالسكاكين والدم يلون الطرقات شمال لبنان" href="/ar/social-media/2017/09/04/بالفيديو-طعن-بالسكاكين-والدم-يلون-الطرقات-شمال-لبنان.html">
								<img itemprop="image" src="https://vid.alarabiya.net/images/2017/09/04/a35f06ae-a3a0-4f12-afd1-5d927cd136b5/a35f06ae-a3a0-4f12-afd1-5d927cd136b5_4x3_186x139.png" width="186" height="139" alt="" />
								
								<span>بالفيديو.. طعن بالسكاكين والدم يلون الطرقات شمال لبنان</span>
							</a>
						</li>
		
						
					
						<li>
							<a title="فيديو فضائحي في لبنان.. جرته بجنزير بين الناس" href="/ar/social-media/2017/09/26/فيديو-فضائحي-في-لبنان-جرته-حرفياً-بجنزير-بين-الناس.html">
								<img itemprop="image" src="https://vid.alarabiya.net/images/2017/09/26/0ba41ffb-1689-4378-a14d-4c1882309bac/0ba41ffb-1689-4378-a14d-4c1882309bac_4x3_186x139.jpg" width="186" height="139" alt="" />
								
								<span>فيديو فضائحي في لبنان.. جرته بجنزير بين الناس</span>
							</a>
						</li>
		
						
					
						<li>
							<a title="هذا "الفيديو العنيف" صور في لبنان.. وأمام قبة البرلمان" href="/ar/social-media/2017/06/17/هذا-الفيديو-العنيف-صور-في-لبنان-وأمام-قبة-البرلمان.html">
								<img itemprop="image" src="https://vid.alarabiya.net/images/2017/06/17/3c19354e-82ad-4966-8e70-80c9b0fb6ab8/3c19354e-82ad-4966-8e70-80c9b0fb6ab8_4x3_186x139.jpg" width="186" height="139" alt="" />
								
								<span>هذا "الفيديو العنيف" صور في لبنان.. وأمام قبة البرلمان</span>
							</a>
						</li>
					</ul>
				</div>
			</div>
			<div class="foot"></div>
		</div>

				<a target="_blank" href="https://www.youtube.com/user/AlArabiya">
					<img style="width: 100%;" src="/dms/ar/promos/video-youtube-banner/video-youtube-banner.jpg"> 
				</a>
			
			
	
	
	<div id="cmntsfb1b3ac3-b750-463b-83d6-8b0d925632db" class="multi_artcle_cmnts">
		<div id="arena-fb1b3ac3-b750-463b-83d6-8b0d925632db">
			<iframe src="javascript:''" id="__gwt_historyFrame" style="position: absolute; width: 0; height: 0; border: 0"></iframe>
		</div>
	</div>
	
	<script type="text/javascript"  id="comt_vars">
		var site = 'ar';
		var pageId = 'fb1b3ac3-b750-463b-83d6-8b0d925632db';
	    var pagePath = 'https://www.alarabiya.net/ar/social-media/2017/12/29/شاهد-كلاباً-مسممة-تنازع-على-الأرصفة-وغضب-في-لبنان.html';
		var title = 'فيديوهات مروعة لكلاب تلفظ أنفاسها.. وغضب في لبنان';
		var showComments = 'true';
		var allowComments = 'true';	
		var contextPath = '';
	</script>
	<script type="text/javascript" src="https://webapps.alarabiya.net/aa-comments/comments/comments.nocache.js"></script>
	
			
		</article>
		
	<div class="foot66">
		<div id="comment-script-container"></div>
	</div>
	
</div>

				
<div class="area_33">
	
	<div class="head33"></div>
	
	
	
	
	
	
<!-- Search -->
<div class="box search">
	<form class="searchResults" action="/tools/search-results.html" name="searchResults" method="get">
		<input type="hidden" name="lang" value="ar">
		<input name="q" type="text">
		<a title="البحث" >البحث</a>
	</form>
</div>

<div class="box newsletter_33">
    <div class="head">
        <h2>تابعونا على</h2>
    </div>
    <div class="content">
        <div class="arena">
            <ul class="social">
                <li class="fb">
                    <a target="_blank" href="https://www.facebook.com/AlArabiya" title=""></a>
                </li>
                <li class="twitter">
                    <a target="_blank" href="https://www.twitter.com/AlArabiya" title=""></a>
                </li>
                <li class="gplus">
                    <a target="_blank" href="https://plus.google.com/117638906107608552462/" title=""></a>
                </li>
                <li class="yt">
                    <a target="_blank" href="http://www.youtube.com/alarabiya" title=""></a>
                </li>
                <li class="insta">
                    <a target="_blank" href="http://www.instagram.com/alarabiya" title=""></a>
                </li>
                <li class="feeds">
                    <a target="_blank" href="https://www.alarabiya.net/tools/mrss.html" title=""></a>
                </li>
                <li class="telegram">
                    <a target="_blank" href="https://telegram.me/Alarabiya" title=""></a>
                </li>
            </ul>
        </div>
    </div>
    <div class="foot33"></div>
</div>
<!-- Killer banner (Ad Slot 2) -->
<div class="box killer">
				<div class='adSlot-inPage-300x250-left' id="adSlot-inPage-300x250-left" style=" width:300px; height:250px;"></div>
				
</div>	
	













<!-- Start Feedback -->
    <a class="feedback_open btn" href="#news_promo">
                   &#1588;&#1575;&#1585;&#1603;&#1606;&#1575; &#1585;&#1571;&#1610;&#1603;
                    </a>
    <div id="feedback">
        <div class="feedback_close">X</div>

        <div id="bottom"  class="thank_you" style="display:none; direction=rtl"> 
            <h4>تم إرسال تعليقك بنجاح, شكراً لتواصلك معنا.</h4>
            <div class="foot"></div>
        </div>


        <!-- Feedback Form -->
        <div id="mydiv" class="box readers_comments add_comment">
            <div class="head">
                <h2>&#1588;&#1575;&#1585;&#1603;&#1606;&#1575; &#1585;&#1571;&#1610;&#1603;</h2>
            </div>
		<div class="content">
                <div class="arena">
                    <div class="aa_form">
                         <form id="contactForm" class="cmnt_form" action="" method="post">
                            <div class="row">
                                <div class="lbl">
                                    <img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt="الاسم" />الاسم <span class="star">* </span>
                                </div>
                                <div class="fld">
                                    <input name="name_field" type="text" class="txt_box" required>
                                </div>
                            </div>
                            <div class="row">
                                <div class="lbl">
                                    <img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt="البريد الالكتروني" />البريد الالكتروني<span class="star">* </span>
                                </div>
                                <div class="fld">
                                    <input name="email_field" type="email" class="txt_box" required>
                                </div>
                            </div>
                            <div class="row">
                                <div class="lbl">
                                    <img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44" alt="بلد الإقامة" />بلد الإقامة<span class="star"> </span>
                                </div>
                                <div class="fld">
                                    <select name="countryField" tabindex="2" id="countryField">
                                        <option value="">اختر من القائمة...</option>
                                        <option value="الأردن">الأردن</option>
                                        <option value="الإمارات العربية المتحدة">الإمارات العربية المتحدة</option>
                                        <option value="البحرين">البحرين</option>
                                        <option value="تونس">تونس</option>
                                        <option value="الجزائر">الجزائر</option>
                                        <option value="جزر القمر">جزر القمر</option>
                                        <option value="جيبوتي">جيبوتي</option>
                                        <option value="السـعودية">السـعودية</option>
                                        <option value="السودان">السودان</option>
                                        <option value="سوريا">سوريا</option>
                                        <option value="الصومال">الصومال</option>
                                        <option value="العراق">العراق</option>
                                        <option value="عُمان">عُمان</option>
                                        <option value="فلسطين">فلسطين</option>
                                        <option value="قطر">قطر</option>
                                        <option value="الكويت">الكويت</option>
                                        <option value="لبنان">لبنان</option>
                                        <option value="ليبيا">ليبيا</option>
                                        <option value="مصر">مصر</option>
                                        <option value="المغرب">المغرب</option>
                                        <option value="موريتانيا">موريتانيا</option>
                                        <option value="اليمن">اليمن</option>
                                        <option value="إثيوبيا">إثيوبيا</option>
                                        <option value="الأرجنتين">الأرجنتين</option>
                                        <option value="أرمينيا">أرمينيا</option>
                                        <option value="أريتريا">أريتريا</option>
                                        <option value="إسبانيا">إسبانيا</option>
                                        <option value="أستراليا">أستراليا</option>
                                        <option value="اسكتلندا">اسكتلندا</option>
                                        <option value="أفغانستان">أفغانستان</option>
                                        <option value="الإكوداور">الإكوداور</option>
                                        <option value="ألبانيا">ألبانيا</option>
                                        <option value="ألمانيا">ألمانيا</option>
                                        <option value="أندونيسيا">أندونيسيا</option>
                                        <option value="أوروغواي">أوروغواي</option>
                                        <option value="أوكرانيا">أوكرانيا</option>
                                        <option value="إيران">إيران</option>
                                        <option value="آيرلندا">آيرلندا</option>
                                        <option value="آيرلندا الشمالية">آيرلندا الشمالية</option>
                                        <option value="آيسلندا">آيسلندا</option>
                                        <option value="إيطاليا">إيطاليا</option>
                                        <option value="باراغواي">باراغواي</option>
                                        <option value="باكستان">باكستان</option>
                                        <option value="البرازيل">البرازيل</option>
                                        <option value="البرتغال">البرتغال</option>
                                        <option value="بلجيكا">بلجيكا</option>
                                        <option value="بلغاريا">بلغاريا</option>
                                        <option value="بنما">بنما</option>
                                        <option value="بورتوريكو">بورتوريكو</option>
                                        <option value="البوسنة والهرسك">البوسنة والهرسك</option>
                                        <option value="بولندا">بولندا</option>
                                        <option value="بوليفيا">بوليفيا</option>
                                        <option value="البيرو">البيرو</option>
                                        <option value="تايلند">تايلند</option>
                                        <option value="تركيا">تركيا</option>
                                        <option value="تشيلي">تشيلي</option>
                                        <option value="تنزانيا">تنزانيا</option>
                                        <option value="جامايكا">جامايكا</option>
                                        <option value="جمهورية التشيك">جمهورية التشيك</option>
                                        <option value="جنوب إفريقيا">جنوب إفريقيا</option>
                                        <option value="الدانمارك">الدانمارك</option>
                                        <option value="روسيا">روسيا</option>
                                        <option value="رومانيا">رومانيا</option>
                                        <option value="ساحل العاج">ساحل العاج</option>
                                        <option value="سلطنة بروناي">سلطنة بروناي</option>
                                        <option value="السلفادور">السلفادور</option>
                                        <option value="سنغافورة">سنغافورة</option>
                                        <option value="السنغال">السنغال</option>
                                        <option value="السويد">السويد</option>
                                        <option value="سويسرا">سويسرا</option>
                                        <option value="الصين">الصين</option>
                                        <option value="غانا">غانا</option>
                                        <option value="غرينلاند">غرينلاند</option>
                                        <option value="غينيا">غينيا</option>
                                        <option value="فرنسا">فرنسا</option>
                                        <option value="فنزويلا">فنزويلا</option>
                                        <option value="فنلندا">فنلندا</option>
                                        <option value="قبرص">قبرص</option>
                                        <option value="الكاميرون">الكاميرون</option>
                                        <option value="كرواتيا">كرواتيا</option>
                                        <option value="كندا">كندا</option>
                                        <option value="كوريا">كوريا</option>
                                        <option value="كوستاريكا">كوستاريكا</option>
                                        <option value="كولومبيا">كولومبيا</option>
                                        <option value="كينيا">كينيا</option>
                                        <option value="لوكسمبورغ">لوكسمبورغ</option>
                                        <option value="مالطا">مالطا</option>
                                        <option value="مالي">مالي</option>
                                        <option value="ماليزيا">ماليزيا</option>
                                        <option value="المجر">المجر</option>
                                        <option value="المكسيك">المكسيك</option>
                                        <option value="المملكة المتحدة">المملكة المتحدة</option>
                                        <option value="موريشيوس">موريشيوس</option>
                                        <option value="موناكو">موناكو</option>
                                        <option value="النرويج">النرويج</option>
                                        <option value="النمسا">النمسا</option>
                                        <option value="نيجيريا">نيجيريا</option>
                                        <option value="نيكاراغوا">نيكاراغوا</option>
                                        <option value="نيوزيلندا">نيوزيلندا</option>
                                        <option value="الهند">الهند</option>
                                        <option value="هولندا">هولندا</option>
                                        <option value="هونغ كونغ">هونغ كونغ</option>
                                        <option value="الولايات المتحدة">الولايات المتحدة</option>
                                        <option value="اليابان">اليابان</option>
                                        <option value="اليونان">اليونان</option>
                                        <option value="أخرى">أخرى</option>
                                    </select>
                                    <label class="error" for="nameField" generated="true" style="display:none">هذا الحقل إلزامي</label>
                                </div>
                            </div>
                            <div class="row">
                                <div class="lbl">
                                    <img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=" نص الرسالة" />نص الرسالة<span class="star">* </span>
                                </div>
                                <div class="fld">
                                    <textarea name="message_field" cols="" rows="" required></textarea>
                                    <div class="caption"><span>الحد الاقصى</span>&nbsp;<span>550</span>&nbsp;<span>حرف</span>
                                    </div>
                                </div>
                            </div>
                            <div class = "row">
								<div class="fld">
									<div id="recaptcha"> </div>	
								 	</div>
								 </div>	
                            <div class="row">
                                <div class="fld">
                                    <input name="" class="btn" type="submit" value="إرسال">
                                </div>
                            </div>                                               
                        </form>
                    </div>
                </div>
            </div>
            <div class="foot"></div>
        </div>
    </div>  
    
<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>

<script src="https://www.google.com/recaptcha/api.js?hl=ar&onload=onloadCallback&render=explicit" async defer>
</script>

<script>
    $(document).ready(function() {


        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 ||_message.length == 0 || _message.length > 550  || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    console.log("done");
                    close();
                })
                .fail(function(xhr, textStatus, errorThrown) {
                    console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    close();
                });
        });


        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }

        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#mydiv').hide();
            }
        }
    });
</script>
	
	
	<div class="foot33"></div>
		
</div>
				
	
			</div>
			
			<footer>
	<div class="content_area">
					





<ul class="home">
	
		<li class="title">
				<a title="&#1575;&#1604;&#1589;&#1601;&#1581;&#1577; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;" href="/">
			&#1575;&#1604;&#1589;&#1601;&#1581;&#1577; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;
			</a>
		</li>
	
	

	

</ul>
	





<ul class="aa_news">
	
		<li class="title">
			&#1571;&#1582;&#1576;&#1575;&#1585; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;
			
		</li>
	
	<li><ul>
	





    
	<li class="">
            <a title="الشرق الأوسط" href="/arab-and-world.html?cref=navdesk">الشرق الأوسط</a>
            
    </li>
	




    
	<li class="">
            <a title="العرب والعالم" href="/arab-and-world.html?cref=navdesk">العرب والعالم</a>
            
    </li>
	




    
	<li class="">
            <a title="الأسواق العربية" href="/aswaq.html?cref=navdesk">الأسواق العربية</a>
            
    </li>
	




    
	<li class="">
            <a title="الرياضة" href="/sport.html?cref=navdesk">الرياضة</a>
            
    </li>
			</ul></li>
		<li><ul>





    
	<li class="">
            <a title="طب وصحة" href="/medicine-and-health.html?cref=navdesk">طب وصحة</a>
            
    </li>
	




    
	<li class="">
            <a title="ثقافة وفن" href="/culture-and-art.html?cref=navdesk">ثقافة وفن</a>
            
    </li>
	




    
	<li class="">
            <a title="آراء" href="/views.html?cref=navdesk">آراء</a>
            
    </li>
	
	</ul></li>
	

</ul>
	





<ul class="aa_programs">
	
		<li class="title">
			&#1576;&#1585;&#1575;&#1605;&#1580; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;
			
		</li>
	
	<li><ul>
	





    
	<li class="">
            <a title="برامج العربية" href="/programs.html?cref=navdesk">برامج العربية</a>
            
    </li>
	




    
	<li class="">
            <a title="فيديوالعربية" href="/alarabiya-videos.html?cref=navdesk">فيديوالعربية</a>
            
    </li>
	
	</ul></li>
	

</ul>
	





<ul class="aa_services">
	
		<li class="title">
			&#1582;&#1583;&#1605;&#1575;&#1578; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;
			
		</li>
	
	<li><ul>
	





    
	<li class="">
            <a title=" &#1605;&#1586;&#1608;&#1583;&#1608; &#1575;&#1604;&#1582;&#1583;&#1605;&#1577;" href="/service-provider.html?cref=navdesk"> &#1605;&#1586;&#1608;&#1583;&#1608; &#1575;&#1604;&#1582;&#1583;&#1605;&#1577;</a>
            
    </li>
	




    
	<li class="">
            <a title="حول العربية.نت" href="/tools/حول-العربية.html?cref=navdesk">حول العربية.نت</a>
            
    </li>
	




    
	<li class="">
            <a title="ترددات القناة" href="/alarabiya-frequencies.html?cref=navdesk">ترددات القناة</a>
            
    </li>
	




    
	<li class="">
            <a title="أعلن معنا" href="/tools/اعلن-معنا.html?cref=navdesk">أعلن معنا</a>
            
    </li>
			</ul></li>
		<li><ul>





    
	<li class="">
            <a title="تطبيقات العربية" href="/applications.html?cref=navdesk">تطبيقات العربية</a>
            
    </li>
	




    
	<li class="">
            <a title="اتصل بنا" href="/contact-us.html?cref=navdesk">اتصل بنا</a>
            
    </li>
	




    
	<li class="rss">
            <a title="خدمة RSS" href="/tools/mrss.html?cref=navdesk">خدمة RSS</a>
            
    </li>
	




    
	<li class="">
            <a title="سياسة الخصوصية" href="/tools/privacy_policy.html?cref=navdesk">سياسة الخصوصية</a>
            
    </li>
	
	</ul></li>
	

</ul>
	





<ul class="aa_languages">
	
		<li class="title">
			&#1604;&#1594;&#1575;&#1578; &#1571;&#1582;&#1585;&#1609;
			
		</li>
	
	<li><ul>
	





    
	<li class="">
            <a title="English" href="http://english.alarabiya.net/?cref=navdesk">English</a>
            
    </li>
	




    
	<li class="">
            <a title="أردو" href="http://urdu.alarabiya.net/?cref=navdesk">أردو</a>
            
    </li>
	




    
	<li class="">
            <a title="فارسي" href="http://farsi.alarabiya.net/?cref=navdesk">فارسي</a>
            
    </li>
	
	</ul></li>
	

</ul>
	
		
		
	</div>





<div class="copyrights">
	&copy; &#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1602;&#1606;&#1575;&#1577; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577; 
	2017	
</div>
	

			</footer>
		
		</div>
		<div id="adSlot-inPage-1x1-theme" style="display:none;"></div>
		<div id="adSlot-outPage-1x1-floating" style="display:none;"></div>	
		<div id="adSlot-inPage-2x1-floor" style="display:none;"></div>	 
	</body>
</html>