









	







<!DOCTYPE html>
<html lang="ar">
<head>











	







<meta charset="utf-8">
<title>روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />





<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="على الرغم من الجدل العالمي الذي صاحب استعمال دواء قديم لعلاج الملاريا من أجل معالجة مصابي فيروس كورونا، أقرت روسيا رسميا السبت استخدامه.وأكدت وزارة الصحة أ" >


	<meta property="article:author" content="العربية نت"/>
	<meta property="author" content="العربية نت"/>
<meta property="article:publisher" content="https://www.alarabiya.net"/>


	
				<meta property="article:tag" content="كورونا" />
				<meta property="article:tag" content="روسيا" />
		<meta name="keywords" content="كورونا,روسيا" >
		<meta name="news_keywords" content="كورونا,روسيا" >
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_4x3_186x139.jpg"/>
	
	<meta name="uuid" content="7abc08f0-0247-46af-8ccb-390a944345b6" />
		<meta property="article:published_time" content="2020-04-18T18:22:00.000+0400"/>
		<meta property="article:modified_time" content="2020-04-18T18:55:41.004+0400"/>
	
		<meta property="article:section" content="العرب و العالم"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_16x9_600x338.jpg" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_16x9_600x338.jpg" />
	
	<meta property="og:title" content="روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء" />
	
	<meta property="og:description" content="على الرغم من الجدل العالمي الذي صاحب استعمال دواء قديم لعلاج الملاريا من أجل معالجة مصابي فيروس" />
	<meta property="og:url" content="https://www.alarabiya.net/ar/arab-and-world/2020/04/18/روسيا-تعلنها-رسميا-استخدموا-هذا-الدواء-لصد-الوباء.html" />
	<meta property="og:site_name" content="العربية نت" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alarabiya.net/ar/amp/arab-and-world/2020/04/18/روسيا-تعلنها-رسميا-استخدموا-هذا-الدواء-لصد-الوباء">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء">
		<meta name="twitter:description" content="على الرغم من الجدل العالمي الذي صاحب استعمال دواء قديم لعلاج الملاريا من أجل معالجة مصابي فيروس">


	

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alarabiya.net/ar/arab-and-world/2020/04/18/روسيا-تعلنها-رسميا-استخدموا-هذا-الدواء-لصد-الوباء" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/ar.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/arab-and-world/2020/04/18/روسيا-تعلنها-رسميا-استخدموا-هذا-الدواء-لصد-الوباء.html"
	  },
	  "headline": "روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-04-18T18:22:00.000+0400",
	  "dateModified": "2020-04-18T18:55:41.004+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية نت"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية نت",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "على الرغم من الجدل العالمي الذي صاحب استعمال دواء قديم لعلاج الملاريا من أجل معالجة مصابي فيروس كورونا، أقرت روسيا رسميا السبت استخدامه.وأكدت وزارة الصحة أ"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية نت",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">








<meta property="fb:pages" content="113791238657176" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
</script>
<!-- END Head Chart Beat -->


	
	<!--ar-arab|and|world-articles -->
	<!--/ar/arab-and-world/articles/روسيا-تعلنها-رسميا-استخدموا-هذا-الدواء-لصد-الوباء -->
	<!--arab-and-world -->
	<!-- articles-->
	<!-- ar-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/ar/arab-and-world/2020/04/18/روسيا-تعلنها-رسميا-استخدموا-هذا-الدواء-لصد-الوباء',
			'screenName':'/ar/arab-and-world/articles/روسيا-تعلنها-رسميا-استخدموا-هذا-الدواء-لصد-الوباء',
			'section': 'arab-and-world',
			'sectionTitle': 'روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء',
			'subSection': 'articles',
			'time':'2020-04-18',
			'source': '',
			'articleId': '',
			'articleTitle': 'روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء',
			'contentType': 'news',
			'createdDate': '2020-04-18',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article'

		}
	</script>

	<!--ar-arab|and|world-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'7abc08f0-0247-46af-8ccb-390a944345b6',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/articles/روسيا-تعلنها-رسميا-استخدموا-هذا-الدواء-لصد-الوباء',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2020-04-18',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->





<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>

<!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<noscript>
   <img src="https://collector.effectivemeasure.net/no script" alt="" style="position: absolute; left:-5px;" />
</noscript>

        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">العرب و العالم</Attribute>
            <Attribute name="sectionpath">/ar/arab-and-world</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>







<body class="section-page ">

	<!-- adStat-GTM  Alarabiya-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-W8PZ4D');
	</script>
	<!-- End adStat-GTM  -->

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world,  ar,  ar coronavirus video,  alhadath'; 
          _sf_async_config.authors = 'دبي - العربية.نت';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="18-04-2020">السبت 25 شعبان 1441 هـ - 18 أبريل 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>		        <!-- Languages -->
		        <div class="lang">
		        		<a class="lang-en" href="https://english.alarabiya.net" title="">English</a>
		        		<a href="https://farsi.alarabiya.net" title="">فارسي</a>
		        		<a  href="https://urdu.alarabiya.net" title="">اردو</a>
		    		
		        </div>
        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/ar/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/latest-news.html -->
		<li class="main-submenu"><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world.html -->
		<li><a href="/arab-and-world.html" class="" title="العرب والعالم">العرب والعالم</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/latest-news/gulf.html -->
		<li><a href="/latest-news/gulf.html" class="" title="الخليج العربي">الخليج العربي</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/latest-news/egypt.html -->
		<li><a href="/latest-news/egypt.html" class="" title="مصر">مصر</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/syria.html -->
		<li><a href="/arab-and-world/syria.html" class="" title="سوريا">سوريا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/yemen.html -->
		<li><a href="/arab-and-world/yemen.html" class="" title="اليمن">اليمن</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/north-africa.html -->
		<li><a href="/north-africa.html" class="" title="المغرب العربي">المغرب العربي</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/american-elections-2016.html -->
		<li><a href="/arab-and-world/american-elections-2016.html" class="" title="أميركا">أميركا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/iran.html -->
		<li><a href="/iran.html" class="" title="إيران">إيران</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/iraq.html -->
		<li><a href="/arab-and-world/iraq.html" class="" title="العراق">العراق</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/sudan.html -->
		<li><a href="/arab-and-world/sudan.html" class="" title="السودان">السودان</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/saudi-today.html" class="" title="السعودية">السعودية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today.html -->
		<li class="main-submenu"><a href="/saudi-today.html" class="" title="السعودية">السعودية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today/last-news.html -->
		<li><a href="/saudi-today/last-news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today/videos.html -->
		<li><a href="/saudi-today/videos.html" class="" title="نشرة الرابعة">نشرة الرابعة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today/views.html -->
		<li><a href="/saudi-today/views.html" class="" title="الآراء">الآراء</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/aswaq.html" class="" title="أسواق">أسواق</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq.html -->
		<li class="main-submenu"><a href="/aswaq.html" class="" title="أسواق">أسواق</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/news.html -->
		<li><a href="/aswaq/news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/videos.html -->
		<li><a href="/aswaq/videos.html" class="" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/companies.html -->
		<li><a href="/aswaq/companies.html" class="" title="شركات">شركات</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/realestate.html -->
		<li><a href="/aswaq/realestate.html" class="" title="عقار">عقار</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/eskan.html -->
		<li><a href="/aswaq/eskan.html" class="" title="إسكان">إسكان</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/banks.html -->
		<li><a href="/aswaq/banks.html" class="" title="بنوك وتمويل">بنوك وتمويل</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/economy.html -->
		<li><a href="/aswaq/economy.html" class="" title="اقتصاد">اقتصاد</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/travel-and-tourism.html -->
		<li><a href="/aswaq/travel-and-tourism.html" class="" title="سياحة وسفر">سياحة وسفر</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/oil-and-gas.html -->
		<li><a href="/aswaq/oil-and-gas.html" class="" title="طاقة">طاقة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/business-lifestyle.html -->
		<li><a href="/aswaq/business-lifestyle.html" class="" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/sport.html" class="" title="رياضة">رياضة</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport.html -->
		<li class="main-submenu"><a href="/sport.html" class="" title="رياضة">رياضة</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/leagues/asia/asian-cup/2019.html -->
		<li><a href="/sport/leagues/asia/asian-cup/2019.html" class="" title="كأس آسيا">كأس آسيا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/leagues.html -->
		<li><a href="/sport/leagues.html" class="" title="جدول المباريات">جدول المباريات</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/saudi-sport.html -->
		<li><a href="/sport/saudi-sport.html" class="" title="رياضة سعودية">رياضة سعودية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/international-sport.html -->
		<li><a href="/sport/international-sport.html" class="" title="رياضة عالمية">رياضة عالمية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/arab-sport.html -->
		<li><a href="/sport/arab-sport.html" class="" title="رياضة عربية">رياضة عربية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/other-sport.html -->
		<li><a href="/sport/other-sport.html" class="" title="رياضات أخرى">رياضات أخرى</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/views.html -->
		<li><a href="/sport/views.html" class="" title="الآراء">الآراء</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/programs/in-the-goal.html -->
		<li><a href="/programs/in-the-goal.html" class="" title="في المرمى">في المرمى</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/variety.html" class="" title="منوعات">منوعات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety.html -->
		<li class="main-submenu"><a href="/variety.html" class="" title="منوعات">منوعات</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/medicine-and-health.html -->
		<li><a href="/variety/medicine-and-health.html" class="" title="صحة">صحة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/technology.html -->
		<li><a href="/variety/technology.html" class="" title="تكنولوجيا">تكنولوجيا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/social-media.html -->
		<li><a href="/variety/social-media.html" class="" title="سوشيال ميديا">سوشيال ميديا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/knowmore.html -->
		<li><a href="/variety/knowmore.html" class="" title="العربية_المعرفة">العربية_المعرفة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/culture-and-art.html -->
		<li><a href="/variety/culture-and-art.html" class="" title="ثقافة و فن">ثقافة و فن</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/fashion-beauty.html -->
		<li><a href="/variety/fashion-beauty.html" class="" title="ستايل">ستايل</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/science.html -->
		<li><a href="/variety/science.html" class="" title="علم">علم</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs.html" class="" title="البرامج">البرامج</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/alarabiya-videos.html -->
		<li class="main-submenu"><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/alarabiya-today.html -->
		<li><a href="/alarabiya-today.html" class="" title="فيديو">فيديو</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/alarabiya-media.html -->
		<li><a href="/alarabiya-media.html" class="" title="العربية ميديا">العربية ميديا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/programs.html -->
		<li><a href="/programs.html" class="" title="البرامج">البرامج</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/views.html" class="" title="مقالات">مقالات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/views/politics.html -->
		<li><a href="/views/politics.html" class="" title="سياسة">سياسة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/views/science.html -->
		<li><a href="/views/science.html" class="" title="الرياضة">الرياضة</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/last-page.html" class="" title="الأخيرة">الأخيرة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/qafilah.html" class="" title="القافلة">القافلة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/min-alharamain.html" class="" title="من الحرمين">من الحرمين</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/coronavirus.html" class="" title="فيروس كورونا">فيروس كورونا</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
			
			<li class="fm-nav">
				 <a href="https://www.alarabiya.net/fm">إف إم</a>
            </li>
			<li class="alhadath-nav">
                 <a href="https://www.alhadath.net">الحدث</a>
            </li>
				<li class="menu-icon">
                	<a class="sub-menu" href="#"></a>
            	</li>
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/ar/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
<div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/latest-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/latest-news/gulf.html" title="الخليج العربي">الخليج العربي</a></li>
   	 

		<li class=><a href="/latest-news/egypt.html" title="مصر">مصر</a></li>
   	 

		<li class=><a href="/arab-and-world/syria.html" title="سوريا">سوريا</a></li>
   	 

		<li class=><a href="/arab-and-world.html" title="العرب والعالم">العرب والعالم</a></li>
   	 

		<li class=><a href="/north-africa.html" title="المغرب العربي">المغرب العربي</a></li>
   	 

		<li class=><a href="/arab-and-world/yemen.html" title="اليمن">اليمن</a></li>
   	 

		<li class=><a href="/iran.html" title="إيران">إيران</a></li>
   	 

		<li class=><a href="/latest-news/iraq.html" title="العراق">العراق</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/saudi-today.html" title="السعودية">السعودية</a></li>
   	 

		<li class=><a href="/saudi-today/last-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/saudi-today/videos.html" title="نشرة الرابعة">نشرة الرابعة</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="الآراء">الآراء</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/aswaq.html" title="أسواق">أسواق</a></li>
   	 

		<li class=><a href="/aswaq/news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/aswaq/videos.html" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
   	 

		<li class=><a href="/aswaq/companies.html" title="شركات">شركات</a></li>
   	 

		<li class=><a href="/aswaq/realestate.html" title="عقار">عقار</a></li>
   	 

		<li class=><a href="/aswaq/eskan.html" title="إسكان">إسكان</a></li>
   	 

		<li class=><a href="/aswaq/banks.html" title="بنوك وتمويل">بنوك وتمويل</a></li>
   	 

		<li class=><a href="/aswaq/economy.html" title="اقتصاد">اقتصاد</a></li>
   	 

   	 

		<li class=><a href="/aswaq/travel-and-tourism.html" title="سياحة وسفر">سياحة وسفر</a></li>
   	 

		<li class=><a href="/aswaq/business-lifestyle.html" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   	 

		<li class=><a href="/aswaq/aramco.html" title="أرامكو">أرامكو</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/sport.html" title="رياضة">رياضة</a></li>
   	 

		<li class=><a href="/sport/leagues/asia/asian-cup/2019.html" title="كأس آسيا">كأس آسيا</a></li>
   	 

		<li class=><a href="/sport/leagues/international/world-cup/russia2018.html" title=" كأس العالم"> كأس العالم</a></li>
   	 

		<li class=><a href="/sport/leagues.html" title="جدول المباريات">جدول المباريات</a></li>
   	 

		<li class=><a href="/sport/saudi-sport.html" title="رياضة سعودية">رياضة سعودية</a></li>
   	 

		<li class=><a href="/sport/international-sport.html" title="رياضة عالمية">رياضة عالمية</a></li>
   	 

		<li class=><a href="/sport/arab-sport.html" title="رياضة عربية">رياضة عربية</a></li>
   	 

		<li class=><a href="/sport/other-sport.html" title="رياضات أخرى">رياضات أخرى</a></li>
   	 

		<li class=><a href="/sport/views.html" title="الآراء">الآراء</a></li>
   	 

		<li class=><a href="/programs/in-the-goal.html" title="في المرمى">في المرمى</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/variety.html" title="منوعات">منوعات</a></li>
   	 

		<li class=><a href="/medicine-and-health.html" title="صحة">صحة</a></li>
   	 

		<li class=><a href="/technology.html" title="تكنولوجيا">تكنولوجيا</a></li>
   	 

		<li class=><a href="/social-media.html" title="سوشيال ميديا">سوشيال ميديا</a></li>
   	 

		<li class=><a href="/knowmore.html" title="العربية المعرفة">العربية المعرفة</a></li>
   	 

		<li class=><a href="/culture-and-art.html" title="ثقافة وفن">ثقافة وفن</a></li>
   	 

		<li class=><a href="/variety/fashion-beauty.html" title="ستايل">ستايل</a></li>
   	 

		<li class=><a href="/science.html" title="علم">علم</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/alarabiya-videos.html" title="فيديو العربية">فيديو العربية</a></li>
   	 

		<li class=><a href="/aswaq/programs.html" title="البرامج">البرامج</a></li>
   	 

		<li class=><a href="/alarabiya-today.html" title="فيديو">فيديو</a></li>
   	 

		<li class=><a href="/alarabiya-media.html" title="العربية ميديا">العربية ميديا</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/views.html" title="مقالات">مقالات</a></li>
   	 

		<li class=><a href="/politics.html" title="آراء سياسية">آراء سياسية</a></li>
   	 

		<li class=><a href="/sport/views.html" title="آراء رياضية">آراء رياضية</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="آراء سعودية">آراء سعودية</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/last-page.html" title="الأخيرة">الأخيرة</a></li>
   	 

		<li class=menu-lead><a href="/qafilah.html" title="القافلة">القافلة</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/live-stream.html" title="البث المباشر">البث المباشر</a></li>
   	 

		<li class=><a href="/live-stream.html" title="العربية">العربية</a></li>
   	 

		<li class=><a href="/live-stream-hadath.html" title="الحدث">الحدث</a></li>
   	 

		<li class=><a href="/live-stream-fm.html" title="العربية FM">العربية FM</a></li>
   	 </ul>  
</div>   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">العربية</a>
							<a href="/arab-and-world.html">العرب و العالم</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  ">
    
   	 <img src="https://tracking.alarabiya.net/track?id=7abc08f0-0247-46af-8ccb-390a944345b6&ty=news&se=%2Far%2Farab-and-world&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء</h1>
	<time datetime="18-04-2020"><span>آخر تحديث: </span> السبت <span class="hide-in-mobile">25 شعبان 1441 هـ - </span> 18 أبريل 2020 KSA 17:55 - GMT 14:55 <br> <span>تارخ النشر: </span>السبت  <span class="hide-in-mobile">25 شعبان 1441 هـ - </span> 18 أبريل 2020  KSA 17:22 - GMT 14:22</time>
	<div class="author">
	    	 <span>المصدر: </span> دبي - العربية.نت 	    			
	    	 	
	    	 
	   </div>
</div>


	
	<!-- Article Teaser -->
	     <div class="article-teaser">
		 	<img itemprop="image" srcset="https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_16x9_1200x676.jpg?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_16x9_1200x676.jpg?format=jpeg&width=394 394w"
           			sizes="(max-width: 480px) 394px, 960px" 
           			src="https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_16x9_1200x676.jpg?format=jpeg&width=960" alt="">	
		 </div>	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="https://ara.tv/z6ssn" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/z6ssn" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fara.tv%2Fz6ssn&text=%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D8%AA%D8%B9%D9%84%D9%86%D9%87%D8%A7%20%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%8B%3A%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%88%D8%A7%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A1%20%D9%84%D8%B5%D8%AF%20%D8%A7%D9%84%D9%88%D8%A8%D8%A7%D8%A1" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=https://ara.tv/z6ssn" data-action="share/whatsapp/share">روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء</a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء&body=https://ara.tv/z6ssn"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=https://ara.tv/z6ssn&text=روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء" data-text="روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء" data-url="https://ara.tv/z6ssn" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/7abc08f0-0247-46af-8ccb-390a944345b6" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
        <li class="font-resize">
            <a href="#" title="حجم الخط">حجم الخط</a>
        </li>
    </ul>
</div>
			

	
		<div id="body-text">
				
				
		 	
	
				<p>على الرغم من الجدل العالمي الذي صاحب <a href="https://www.alarabiya.net/ar/arab-and-world/2020/04/17/%D8%A8%D8%B9%D8%AF-%D8%AC%D8%AF%D9%84-%D8%AD%D9%88%D9%84-%D9%87%D8%A8%D8%A9-%D8%A7%D9%84%D8%B3%D9%85%D8%A7%D8%A1-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%AC%D9%8A%D8%B2%D9%87-%D9%84%D8%B9%D9%84%D8%A7%D8%AC-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html">استعمال دواء قديم لعلاج الملاريا</a> من أجل معالجة مصابي فيروس كورونا، أقرت روسيا رسميا السبت استخدامه.</p><p>وأكدت وزارة الصحة أنها لا ترى أي عراقيل أمام استخدام دواء "هيدروكسي كلوروكين"في علاج الفيروس المستجد، رغم أن هذا العقار غير مسجل في روسيا.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p>وقالت في بيان السبت: "من وجهة نظر علم الأدوية لا توجد أية عراقيل سريريا لاستخدام هذه الدفعة من هيدروكسي كلوروكين".</p>
				 
						
	  				







	






<div class="topic">
	    
	    <h2>
	        <span>موضوع يهمك</span>
	        <!-- Tooltip -->
	        <div class="tooltip"> ?
	            <div class="tooltip-txt">"استبعد أن يكون الوباء قد خرج من سوق الحيوانات بل تسلل من مختبر صيني".. إنه مكتشف مرض نقص المنعة المكتسب "الإيدز"،...</div>
	        </div>
	    </h2>
		<a href="/ar/science/2020/04/18/-خرج-من-مختبر-صيني-مكتشف-الايدز-ينسف-رواية-بلد-المليار.html" title="&quot;خرج من مختبر صيني&quot;.. مكتشف الإيدز ينسف رواية بلد المليار">
	
	        <span class="cover">
				<img src="https://vid.alarabiya.net/images/2020/04/18/50afb57b-9e99-4566-bef8-05ba5b09cd85/50afb57b-9e99-4566-bef8-05ba5b09cd85_16x9_600x338.PNG" alt="&quot;خرج من مختبر صيني&quot;.. مكتشف الإيدز ينسف رواية بلد المليار">
	        </span>
	        <span class="ttl">"خرج من مختبر صيني".. مكتشف الإيدز ينسف رواية بلد المليار</span>
	    </a>
	    <!-- Section Title -->
	    <a href="/ar/science" class="section-ttl">علم</a>
</div>
	
		
				<p>كما أوضحت أن هذا الدواء "لا يختلف من حيث فعاليته ومدى أمنه عن العقاقير المسجلة في روسيا سابقا بنفس التسمية الدولية غير المسجلة".</p><p>وكانت الحكومة الروسية قد أعطت مساء الخميس توجيهات بهذا المعنى أيضاً للهيئات الطبية، موضحة أن الصين قدمت لروسيا أكثر من 68 ألف عبوة من هذا العقار.</p><p>ونشر المرسوم بعد محادثة هاتفية بين الرئيس الروسي فلاديمير بوتين ونظيره الصيني شي جينبينغ.</p><p>ويتوقع أن يوزع الدواء على المستشفيات التي تعالج حالات كوفيد-19 أو الأشخاص الذين يشتبه بإصابتهم.</p><p>يشار إلى أن الكلوروكين كما الهيدروكسيكلوروكين هو عقار يستخدم منذ عقود في علاج الملاريا. لكن لهذين العقارين آثار جانبية خطيرة، خصوصاً إذا تم إعطاؤهما بجرعات عالية أو معاً مع أدوية أخرى، رغم أن لديهما مزايا مضادة للفيروسات.</p>
				 
						
	  				







	








				<div class="box infograph">
					
	 		 		<img src="https://vid.alarabiya.net/images/2020/04/18/39b6ecce-401a-4842-950e-3fcbe315a4e7/39b6ecce-401a-4842-950e-3fcbe315a4e7.png" alt="دواء الهيدروكسين" />
	 		 		<span class="caption">دواء الهيدروكسين</span>
				</div>
	
		
			<h5>هبة السماء"</h5><p>على الرغم من ذلك، يدعو عدة أطباء ومسؤولون إلى استخدام هذا العلاج على نطاق واسع، حتى إن الرئيس دونالد ترمب وصفه بأنه "هبة من السماء"، لكن الأوساط العلمية والهيئات الصحية تدعو إلى انتظار التحقق علمياً من فعاليته محذرة من المخاطر على المرضى.</p><p>وكانت بعض الدراسات الأولية في فرنسا والصين أسفرت عن نتائج واعدة، إلا أن فعالية العقارين لا تزال "غير مؤكدة" بحسب الوكالة الأوروبية للأدوية.</p><p>ومطلع نيسان/أبريل دعت الوكالة إلى استخدامهما فقط في إطار التجارب السريرية أو "البرامج الطارئة".</p><p>يذكر أن روسيا أعلنت في وقت سابق السبت أن عدد الوفيات جراء كورونا ارتفع إلى 313 شخصا بعد تسجيل 40 وفاة خلال الليل بعدما سجل البلد زيادة يومية قياسية في عدد الحالات الجديدة.</p><p>كما أعلنت السلطات تسجيل 4785 حالة جديدة على مدى الأربع والعشرين ساعة الماضية، ليرتفع الإجمالي إلى 36793 حالة.</p>
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
	<!-- Article Tags -->
	<div class="box tags">
	<h2>كلمات دالّة</h2>
		
			
				<a title="#كورونا" href="/ar/tools/tags?tagLabel=كورونا">#كورونا</a>,
			
				<a title="#روسيا" href="/ar/tools/tags?tagLabel=روسيا">#روسيا</a>
		
	</div>
	<!-- tags end -->
			
	


		<!-- Navigate to Next Article -->
	    <div class="navigate navigate-next hide-in-mobile">
	        <a class="link" href="/ar/arab-and-world/gulf/2020/04/18/زوجة-الشيخ-طلال-آل-ثاني-المعتقل-في-قطر-وضعه-خطير.html">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                	<img src="https://vid.alarabiya.net/images/2020/02/29/talal89___talal89_image/talal89___talal89_image_4x3_690x515.jpg" alt="زوجة الشيخ طلال آل ثاني المعتقل في قطر: يتعرض للتعذيب">
		                	<span class="ttl"><span class="txt">زوجة الشيخ طلال آل ثاني المعتقل في قطر: يتعرض للتعذيب</span>
		                	<span class="time"><b>14:55 GMT</b></span></span>
		            </span>
				</span>
	        </a>
	    </div>

	    <!-- Navigate to Previous Article -->
	    <div class="navigate navigate-prev hide-in-mobile">
	        <a class="link" href="/ar/arab-and-world/2020/04/18/بارقة-أمل-أستراليا-تعد-بلقاح-لعلاج-كورونا.html">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                <img src="https://vid.alarabiya.net/images/2020/04/14/8347d11d-2438-4b21-b826-f4a0a26bc259/8347d11d-2438-4b21-b826-f4a0a26bc259_4x3_690x515.jpg" alt="أمل يلوح.. أستراليا تعد بلقاح للسل ضد كورونا">
	                	<span class="ttl"><span class="txt">أمل يلوح.. أستراليا تعد بلقاح للسل ضد كورونا</span>  
						<span class="time"><b>15:09 GMT</b></span></span>
	            	</span>
	            </span>
	        </a>
	    </div>









		
	</article>
		


	
		<div id="coral_talk_stream"></div>
			<script src="https://talk.alarabiya.net/static/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    		talk: 'https://talk.alarabiya.net/',
			asset_id: '7abc08f0-0247-46af-8ccb-390a944345b6'
			});"></script>


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/ar/arab-and-world/2020/04/18/الصحة-العالمية-احتواء-الفيروس-ممكن-لكنها-معركة-طويلة.html" title="الصحة العالمية: احتواء الفيروس ممكن لكنها معركة طويلة">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/03/30/ad0be050-75c5-4e93-a722-e706c64aa467/ad0be050-75c5-4e93-a722-e706c64aa467_4x3_690x515.JPG?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/03/30/ad0be050-75c5-4e93-a722-e706c64aa467/ad0be050-75c5-4e93-a722-e706c64aa467_4x3_690x515.JPG?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/03/30/ad0be050-75c5-4e93-a722-e706c64aa467/ad0be050-75c5-4e93-a722-e706c64aa467_4x3_690x515.JPG?format=jpeg&width=106" alt="الصحة العالمية: احتواء الفيروس ممكن لكنها معركة طويلة">
            	<!-- Title -->
            	<span class="ttl">الصحة العالمية: احتواء الفيروس ممكن لكنها معركة طويلة
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>13:31</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/2020/04/18/روسيا-تعلنها-رسميا-استخدموا-هذا-الدواء-لصد-الوباء.html" title="روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/02/29/ce502477-c446-4f31-b842-85815a0f9140/ce502477-c446-4f31-b842-85815a0f9140_4x3_690x515.jpg?format=jpeg&width=106" alt="روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء">
            	<!-- Title -->
            	<span class="ttl">روسيا تعلنها رسمياً: استخدموا هذا الدواء لصد الوباء
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>14:55</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/2020/04/18/مدريد-تفيض-جثثاً-14-مقبرة-تتوقف-عن-استقبال-النعوش.html" title="مدريد تفيض جثثاً.. 14 مقبرة تتوقف عن استقبال النعوش">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/04/18/d4ddaffc-d614-45ec-9738-1b67baa025cf/d4ddaffc-d614-45ec-9738-1b67baa025cf_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/04/18/d4ddaffc-d614-45ec-9738-1b67baa025cf/d4ddaffc-d614-45ec-9738-1b67baa025cf_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/04/18/d4ddaffc-d614-45ec-9738-1b67baa025cf/d4ddaffc-d614-45ec-9738-1b67baa025cf_4x3_690x515.jpg?format=jpeg&width=106" alt="مدريد تفيض جثثاً.. 14 مقبرة تتوقف عن استقبال النعوش">
					<span class="video-icon"></span>
            	<!-- Title -->
            	<span class="ttl">مدريد تفيض جثثاً.. 14 مقبرة تتوقف عن استقبال النعوش
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>14:52</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/gulf/2020/04/18/زوجة-الشيخ-طلال-آل-ثاني-المعتقل-في-قطر-وضعه-خطير.html" title="زوجة الشيخ طلال آل ثاني المعتقل في قطر: يتعرض للتعذيب">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/02/29/talal89___talal89_image/talal89___talal89_image_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/02/29/talal89___talal89_image/talal89___talal89_image_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/02/29/talal89___talal89_image/talal89___talal89_image_4x3_690x515.jpg?format=jpeg&width=106" alt="زوجة الشيخ طلال آل ثاني المعتقل في قطر: يتعرض للتعذيب">
            	<!-- Title -->
            	<span class="ttl">زوجة الشيخ طلال آل ثاني المعتقل في قطر: يتعرض للتعذيب
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>14:55</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	









	






<!-- tab box -->
<div class="box tabs">
	<h2><a href="" title="">الأكثر قراءة</a></h2>
	<ul class="tabs-menu">
	    <li class="current"><a href="#tab-01">اليوم</a>
	    </li>
	    <li class=""><a href="#tab-02">الاسبوع</a>
	    </li>
	</ul>            
   	<div class="tab">
    	<!-- Tab Content -->
		<div id="tab-01" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ١٧‏/٠٤‏/٢٠٢٠ ١٠:٠٥:٣٥ ص -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/04/17/-دواء-تجريبي-يفجر-مفاجأة-تعافي-مرضى-بأقل-من-أسبوع.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/04/15/473f03aa-0b6b-42d9-938a-962b73909e2d/473f03aa-0b6b-42d9-938a-962b73909e2d_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/04/15/473f03aa-0b6b-42d9-938a-962b73909e2d/473f03aa-0b6b-42d9-938a-962b73909e2d_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/04/15/473f03aa-0b6b-42d9-938a-962b73909e2d/473f03aa-0b6b-42d9-938a-962b73909e2d_16x9_320x180.jpg?format=jpeg&width=193" alt=" دواء تجريبي يفجر مفاجأة.. تعافي مرضى بأقل من أسبوع" title=" دواء تجريبي يفجر مفاجأة.. تعافي مرضى بأقل من أسبوع">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl"> دواء تجريبي يفجر مفاجأة.. تعافي مرضى بأقل من أسبوع
							    			</span>
				
						                    <span class="caption">(336635 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٨‏/٠٤‏/٢٠٢٠ ٨:٣٨:٥٥ ص -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/iraq/2020/04/18/ابنة-النجف-تلفظ-أنفاسها-وفيديو-اللحظات-الأخيرة.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/04/18/df209134-8961-473a-b6ac-8a109d1b8fd2/df209134-8961-473a-b6ac-8a109d1b8fd2_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/04/18/df209134-8961-473a-b6ac-8a109d1b8fd2/df209134-8961-473a-b6ac-8a109d1b8fd2_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/04/18/df209134-8961-473a-b6ac-8a109d1b8fd2/df209134-8961-473a-b6ac-8a109d1b8fd2_16x9_320x180.JPG?format=jpeg&width=193" alt="ابنة النجف تلفظ أنفاسها.. وفيديو للحظات الأخيرة" title="ابنة النجف تلفظ أنفاسها.. وفيديو للحظات الأخيرة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">ابنة النجف تلفظ أنفاسها.. وفيديو للحظات الأخيرة
							    			</span>
				
						                    <span class="caption">(292759 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٧‏/٠٤‏/٢٠٢٠ ٧:٤١:٥٤ ص -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/coronavirus/2020/04/17/اذا-كانت-بذراعك-هذه-العلامة-فقد-تبعدك-عن-مخالب-كورونا-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/04/17/7d2b1411-9bf4-4f3d-a557-fe3a57e791f1/7d2b1411-9bf4-4f3d-a557-fe3a57e791f1_16x9_320x180.PNG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/04/17/7d2b1411-9bf4-4f3d-a557-fe3a57e791f1/7d2b1411-9bf4-4f3d-a557-fe3a57e791f1_16x9_320x180.PNG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/04/17/7d2b1411-9bf4-4f3d-a557-fe3a57e791f1/7d2b1411-9bf4-4f3d-a557-fe3a57e791f1_16x9_320x180.PNG?format=jpeg&width=193" alt="إذا كانت بذراعك هذه العلامة فقد تبعدك عن مخالب كورونا" title="إذا كانت بذراعك هذه العلامة فقد تبعدك عن مخالب كورونا">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">إذا كانت بذراعك هذه العلامة فقد تبعدك عن مخالب كورونا
							    			</span>
				
						                    <span class="caption">(245356 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٧‏/٠٤‏/٢٠٢٠ ٥:١٦:٢٤ م -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/04/17/الصحة-السعودية-ارتفاع-الاصابات-بكورونا-الى-7142-حالة.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/31/a88dffd1-ee25-4d19-bab9-4cf8c729069e/a88dffd1-ee25-4d19-bab9-4cf8c729069e_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/31/a88dffd1-ee25-4d19-bab9-4cf8c729069e/a88dffd1-ee25-4d19-bab9-4cf8c729069e_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/31/a88dffd1-ee25-4d19-bab9-4cf8c729069e/a88dffd1-ee25-4d19-bab9-4cf8c729069e_16x9_320x180.jpg?format=jpeg&width=193" alt="السعودية: 7142 إصابة بكورونا.. ومنع تجول شامل بمحافظتين" title="السعودية: 7142 إصابة بكورونا.. ومنع تجول شامل بمحافظتين">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">السعودية: 7142 إصابة بكورونا.. ومنع تجول شامل بمحافظتين
							    			</span>
				
						                    <span class="caption">(205078 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٧‏/٠٤‏/٢٠٢٠ ٥:٥٢:٥٠ م -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/04/17/بعد-جدل-حول-هبة-السماء-روسيا-تجيزه-لعلاج-كورونا.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/04/14/8347d11d-2438-4b21-b826-f4a0a26bc259/8347d11d-2438-4b21-b826-f4a0a26bc259_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/04/14/8347d11d-2438-4b21-b826-f4a0a26bc259/8347d11d-2438-4b21-b826-f4a0a26bc259_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/04/14/8347d11d-2438-4b21-b826-f4a0a26bc259/8347d11d-2438-4b21-b826-f4a0a26bc259_16x9_320x180.jpg?format=jpeg&width=193" alt="بعد جدل حول &quot;هبة السماء&quot;.. روسيا تجيزه لعلاج كورونا" title="بعد جدل حول &quot;هبة السماء&quot;.. روسيا تجيزه لعلاج كورونا">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بعد جدل حول "هبة السماء".. روسيا تجيزه لعلاج كورونا
							    			</span>
				
						                    <span class="caption">(77009 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٧‏/٠٤‏/٢٠٢٠ ٩:٣٦:٢٢ م -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/04/17/النيابة-السعودية-توضح-ملابسات-قضية-خاطفة-الدمام.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/04/17/733e4b98-1c5c-4198-bf5a-dfaaaf5c8edf/733e4b98-1c5c-4198-bf5a-dfaaaf5c8edf_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/04/17/733e4b98-1c5c-4198-bf5a-dfaaaf5c8edf/733e4b98-1c5c-4198-bf5a-dfaaaf5c8edf_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/04/17/733e4b98-1c5c-4198-bf5a-dfaaaf5c8edf/733e4b98-1c5c-4198-bf5a-dfaaaf5c8edf_16x9_320x180.JPG?format=jpeg&width=193" alt="النيابة السعودية توضح ملابسات قضية خاطفة الدمام" title="النيابة السعودية توضح ملابسات قضية خاطفة الدمام">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">النيابة السعودية توضح ملابسات قضية خاطفة الدمام
							    			</span>
				
						                    <span class="caption">(70650 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
		</div>

		<!-- Tab Content -->
		<div id="tab-02" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ١٣‏/٠٤‏/٢٠٢٠ ٢:٤٨:٣٥ م -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/social-media/2020/04/13/حكاية-تحبس-الأنفاس-ابنه-النجف-حرقت-نفسها-وزوجها-يشاهد.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/04/13/6558eb53-dff7-4310-847e-dee4a549c57e/6558eb53-dff7-4310-847e-dee4a549c57e_16x9_320x180.PNG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/04/13/6558eb53-dff7-4310-847e-dee4a549c57e/6558eb53-dff7-4310-847e-dee4a549c57e_16x9_320x180.PNG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/04/13/6558eb53-dff7-4310-847e-dee4a549c57e/6558eb53-dff7-4310-847e-dee4a549c57e_16x9_320x180.PNG?format=jpeg&width=193" alt="مأساة تحبس الأنفاس.. ابنة النجف حرقت نفسها وزوجها يشاهد" title="مأساة تحبس الأنفاس.. ابنة النجف حرقت نفسها وزوجها يشاهد">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">مأساة تحبس الأنفاس.. ابنة النجف حرقت نفسها وزوجها يشاهد
							    			</span>
				
						                    <span class="caption">(453022 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٥‏/٠٤‏/٢٠٢٠ ١٠:٢٤:٤٦ م -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/04/15/بالأسماء-والصور-تفاصيل-مثيرة-حول-حادث-مصر-الارهابي.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/04/15/2dc8f2f8-9db9-4189-a0b9-7c43a24c6df1/2dc8f2f8-9db9-4189-a0b9-7c43a24c6df1_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/04/15/2dc8f2f8-9db9-4189-a0b9-7c43a24c6df1/2dc8f2f8-9db9-4189-a0b9-7c43a24c6df1_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/04/15/2dc8f2f8-9db9-4189-a0b9-7c43a24c6df1/2dc8f2f8-9db9-4189-a0b9-7c43a24c6df1_16x9_320x180.jpg?format=jpeg&width=193" alt="بالأسماء والصور.. تفاصيل مثيرة حول حادث مصر الإرهابي" title="بالأسماء والصور.. تفاصيل مثيرة حول حادث مصر الإرهابي">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بالأسماء والصور.. تفاصيل مثيرة حول حادث مصر الإرهابي
							    			</span>
				
						                    <span class="caption">(389317 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٣‏/٠٤‏/٢٠٢٠ ٦:٢٥:٣٦ م -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/2020/04/13/عرض-جديد-لدى-مصابي-كورونا-قد-يغير-أسلوب-التشخيص-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2019/12/10/4d034e7a-203c-4e33-b940-709000692bc9/4d034e7a-203c-4e33-b940-709000692bc9_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/12/10/4d034e7a-203c-4e33-b940-709000692bc9/4d034e7a-203c-4e33-b940-709000692bc9_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2019/12/10/4d034e7a-203c-4e33-b940-709000692bc9/4d034e7a-203c-4e33-b940-709000692bc9_16x9_320x180.jpg?format=jpeg&width=193" alt="صدمة.. أعراض قاتلة يغفل عنها الأطباء في مصابي كورونا" title="صدمة.. أعراض قاتلة يغفل عنها الأطباء في مصابي كورونا">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">صدمة.. أعراض قاتلة يغفل عنها الأطباء في مصابي كورونا
							    			</span>
				
						                    <span class="caption">(364375 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٧‏/٠٤‏/٢٠٢٠ ١٠:٠٥:٣٥ ص -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/04/17/-دواء-تجريبي-يفجر-مفاجأة-تعافي-مرضى-بأقل-من-أسبوع.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/04/15/473f03aa-0b6b-42d9-938a-962b73909e2d/473f03aa-0b6b-42d9-938a-962b73909e2d_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/04/15/473f03aa-0b6b-42d9-938a-962b73909e2d/473f03aa-0b6b-42d9-938a-962b73909e2d_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/04/15/473f03aa-0b6b-42d9-938a-962b73909e2d/473f03aa-0b6b-42d9-938a-962b73909e2d_16x9_320x180.jpg?format=jpeg&width=193" alt=" دواء تجريبي يفجر مفاجأة.. تعافي مرضى بأقل من أسبوع" title=" دواء تجريبي يفجر مفاجأة.. تعافي مرضى بأقل من أسبوع">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl"> دواء تجريبي يفجر مفاجأة.. تعافي مرضى بأقل من أسبوع
							    			</span>
				
						                    <span class="caption">(336635 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٨‏/٠٤‏/٢٠٢٠ ٨:٣٨:٥٥ ص -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/iraq/2020/04/18/ابنة-النجف-تلفظ-أنفاسها-وفيديو-اللحظات-الأخيرة.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/04/18/df209134-8961-473a-b6ac-8a109d1b8fd2/df209134-8961-473a-b6ac-8a109d1b8fd2_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/04/18/df209134-8961-473a-b6ac-8a109d1b8fd2/df209134-8961-473a-b6ac-8a109d1b8fd2_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/04/18/df209134-8961-473a-b6ac-8a109d1b8fd2/df209134-8961-473a-b6ac-8a109d1b8fd2_16x9_320x180.JPG?format=jpeg&width=193" alt="ابنة النجف تلفظ أنفاسها.. وفيديو للحظات الأخيرة" title="ابنة النجف تلفظ أنفاسها.. وفيديو للحظات الأخيرة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">ابنة النجف تلفظ أنفاسها.. وفيديو للحظات الأخيرة
							    			</span>
				
						                    <span class="caption">(292759 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٦‏/٠٤‏/٢٠٢٠ ١٠:٥٧:١٢ ص -->	
								<!-- lastMonth: ١٩‏/٠٣‏/٢٠٢٠ ٧:٢٥:٥٤ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/04/16/الطبيب-المشاكس-يفاجئ-العالم-الوباء-قد-يختفي-قريباً.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/04/12/858ce1c9-a1c2-426c-b212-594405e11de3/858ce1c9-a1c2-426c-b212-594405e11de3_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/04/12/858ce1c9-a1c2-426c-b212-594405e11de3/858ce1c9-a1c2-426c-b212-594405e11de3_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/04/12/858ce1c9-a1c2-426c-b212-594405e11de3/858ce1c9-a1c2-426c-b212-594405e11de3_16x9_320x180.jpg?format=jpeg&width=193" alt="الطبيب المشاكس يفاجئ العالم: الوباء سيختفي في الربيع" title="الطبيب المشاكس يفاجئ العالم: الوباء سيختفي في الربيع">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الطبيب المشاكس يفاجئ العالم: الوباء سيختفي في الربيع
							    			</span>
				
						                    <span class="caption">(247767 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
    	</div>
   </div>
</div>




	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/ar/last-page/2020/04/18/حدث-في-أميركا-ارتدوا-الكمامات-أو-أطلق-النار-.html" title="حدث في أميركا.. ارتدوا الكمامات أو أطلق النار!" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/04/18/21046f0f-8da2-495d-bcb7-c67072291e30/21046f0f-8da2-495d-bcb7-c67072291e30_16x9_600x338.PNG?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/04/18/21046f0f-8da2-495d-bcb7-c67072291e30/21046f0f-8da2-495d-bcb7-c67072291e30_16x9_600x338.PNG?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/04/18/21046f0f-8da2-495d-bcb7-c67072291e30/21046f0f-8da2-495d-bcb7-c67072291e30_16x9_600x338.PNG?format=jpeg&width=312" alt="حدث في أميركا.. ارتدوا الكمامات أو أطلق النار!"  >


                </span>
               
                <span class="ttl">حدث في أميركا.. ارتدوا الكمامات أو أطلق النار!</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/science/2020/04/18/-خرج-من-مختبر-صيني-مكتشف-الايدز-ينسف-رواية-بلد-المليار.html" title="&quot;خرج من مختبر صيني&quot;.. مكتشف الإيدز ينسف رواية بلد المليار" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/04/18/50afb57b-9e99-4566-bef8-05ba5b09cd85/50afb57b-9e99-4566-bef8-05ba5b09cd85_16x9_600x338.PNG?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/04/18/50afb57b-9e99-4566-bef8-05ba5b09cd85/50afb57b-9e99-4566-bef8-05ba5b09cd85_16x9_600x338.PNG?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/04/18/50afb57b-9e99-4566-bef8-05ba5b09cd85/50afb57b-9e99-4566-bef8-05ba5b09cd85_16x9_600x338.PNG?format=jpeg&width=312" alt="&quot;خرج من مختبر صيني&quot;.. مكتشف الإيدز ينسف رواية بلد المليار"  >


                </span>
               
                <span class="ttl">"خرج من مختبر صيني".. مكتشف الإيدز ينسف رواية بلد المليار</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/medicine-and-health/2020/04/18/أسبوعان-لمعرفة-من-سيقضي-على-الآخر-كورونا-أم-هذا-الدواء.html" title="أسبوعان لمعرفة من سيقضي على الآخر: كورونا أم هذا الدواء" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/04/18/e17cbffc-a344-4369-892b-41ae7e385bbd/e17cbffc-a344-4369-892b-41ae7e385bbd_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/04/18/e17cbffc-a344-4369-892b-41ae7e385bbd/e17cbffc-a344-4369-892b-41ae7e385bbd_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/04/18/e17cbffc-a344-4369-892b-41ae7e385bbd/e17cbffc-a344-4369-892b-41ae7e385bbd_16x9_600x338.jpg?format=jpeg&width=312" alt="أسبوعان لمعرفة من سيقضي على الآخر: كورونا أم هذا الدواء"  >


                </span>
               
                <span class="ttl">أسبوعان لمعرفة من سيقضي على الآخر: كورونا أم هذا الدواء</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlArabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alarabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="snap">
                    <a href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" rel="noopener" target="_blank" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/user/AlArabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="telegram">
                    <a href="https://telegram.me/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/latest-news.html"   target="_self" >الأخبار</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/arab-and-world.html"   target="_self" >العرب والعالم</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/aswaq.html"   target="_self" >الأسواق العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/sport.html"   target="_self" >الرياضة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/medicine-and-health.html"   target="_self" >طب وصحة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/culture-and-art.html"   target="_self" >ثقافة وفن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/views.html"   target="_self" >آراء</a>
</li>
</ul>










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-videos.html"   target="_self" >فيديو العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/programs.html"   target="_self" >البرامج</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-today.html"   target="_self" >فيديو</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-media.html"   target="_self" >العربية ميديا</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/service-provider.html"   target="_self" >مزودو الخدمة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/حول-العربية.html"   target="_self" >حول العربية.نت</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-frequencies.html"   target="_self" >ترددات القناة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/applications.html"   target="_self" >تطبيقات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/mrss.html"   target="_self" >خدمة RSS</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/privacy-policy.html"   target="_self" >سياسة الخصوصية</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >لغات أخرى</a>
</li>
	

<li>	
	<a  href="https://english.alarabiya.net/"   target="_self" >English</a>
</li>
	

<li>	
	<a  href="https://farsi.alarabiya.net/"   target="_self" >فارسي</a>
</li>
	

<li>	
	<a  href="https://urdu.alarabiya.net/"   target="_self" >اردو</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>




</body>

</html>