









	







<!DOCTYPE html>
<html lang="ar">
<head>











	







<meta charset="utf-8">
<title>فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />





<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="أصدرت السلطات التركية، اليوم الخميس، حكماً على مغنٍ كردي بالسجن 3 سنوات و9 أشهر على خلفية تهم تتعلق بالإرهاب بسبب واحدة من أغانيه القديمة التي أنتجها في ما" >


	<meta property="article:author" content="العربية"/>
	<meta property="author" content="العربية"/>
<meta property="article:publisher" content="https://www.alarabiya.net"/>


	
				<meta property="article:tag" content="الأحراد" />
				<meta property="article:tag" content="العربية نت" />
				<meta property="article:tag" content="أنقرة" />
				<meta property="article:tag" content="تركيا" />
		<meta name="keywords" content="الأحراد,العربية نت,أنقرة,تركيا" >
		<meta name="news_keywords" content="الأحراد,العربية نت,أنقرة,تركيا" >
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/06/18/fec2159f-bac2-446b-a9e7-cbe8449eb565/fec2159f-bac2-446b-a9e7-cbe8449eb565_4x3_186x139.jpg"/>
	
	<meta name="uuid" content="7e21027b-21c5-47b2-ad91-905336128353" />
		<meta property="article:published_time" content="2020-06-18T18:50:00.000+0400"/>
		<meta property="article:modified_time" content="2020-06-18T19:16:50.812+0400"/>
	
		<meta property="article:section" content="العرب و العالم"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/06/18/fec2159f-bac2-446b-a9e7-cbe8449eb565/fec2159f-bac2-446b-a9e7-cbe8449eb565_16x9_600x338.jpg" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/06/18/fec2159f-bac2-446b-a9e7-cbe8449eb565/fec2159f-bac2-446b-a9e7-cbe8449eb565_16x9_600x338.jpg" />
	
	<meta property="og:title" content="فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت" />
	
	<meta property="og:description" content="أصدرت السلطات التركية، اليوم الخميس، حكماً على مغنٍ كردي بالسجن 3 سنوات و9 أشهر على خلفية تهم تتعلق" />
	<meta property="og:url" content="https://www.alarabiya.net/ar/arab-and-world/2020/06/18/فنان-كردي-متهم-بالارهاب-في-تركيا-بسبب-أغنية-فماذا-قال؟.html" />
	<meta property="og:site_name" content="العربية" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alarabiya.net/ar/amp/arab-and-world/2020/06/18/فنان-كردي-متهم-بالارهاب-في-تركيا-بسبب-أغنية-فماذا-قال؟">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/06/18/fec2159f-bac2-446b-a9e7-cbe8449eb565/fec2159f-bac2-446b-a9e7-cbe8449eb565_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت">
		<meta name="twitter:description" content="أصدرت السلطات التركية، اليوم الخميس، حكماً على مغنٍ كردي بالسجن 3 سنوات و9 أشهر على خلفية تهم تتعلق">


	

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alarabiya.net/ar/arab-and-world/2020/06/18/فنان-كردي-متهم-بالارهاب-في-تركيا-بسبب-أغنية-فماذا-قال؟" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/ar.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/arab-and-world/2020/06/18/فنان-كردي-متهم-بالارهاب-في-تركيا-بسبب-أغنية-فماذا-قال؟.html"
	  },
	  "headline": "فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/06/18/fec2159f-bac2-446b-a9e7-cbe8449eb565/fec2159f-bac2-446b-a9e7-cbe8449eb565_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/06/18/fec2159f-bac2-446b-a9e7-cbe8449eb565/fec2159f-bac2-446b-a9e7-cbe8449eb565_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-06-18T18:50:00.000+0400",
	  "dateModified": "2020-06-18T19:16:50.812+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "أصدرت السلطات التركية، اليوم الخميس، حكماً على مغنٍ كردي بالسجن 3 سنوات و9 أشهر على خلفية تهم تتعلق بالإرهاب بسبب واحدة من أغانيه القديمة التي أنتجها في ما"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">







<meta property="fb:pages" content="113791238657176" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
</script>
<!-- END Head Chart Beat -->


	
	<!--ar-arab|and|world-articles -->
	<!--/ar/arab-and-world/articles/فنان-كردي-متهم-بالارهاب-في-تركيا-بسبب-أغنية-فماذا-قال؟ -->
	<!--arab-and-world -->
	<!-- articles-->
	<!-- ar-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/ar/arab-and-world/2020/06/18/فنان-كردي-متهم-بالارهاب-في-تركيا-بسبب-أغنية-فماذا-قال؟',
			'screenName':'/ar/arab-and-world/articles/فنان-كردي-متهم-بالارهاب-في-تركيا-بسبب-أغنية-فماذا-قال؟',
			'section': 'arab-and-world',
			'sectionTitle': 'فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت',
			'subSection': 'articles',
			'time':'2020-06-18',
			'source': '',
			'articleId': '',
			'articleTitle': 'فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت',
			'contentType': 'news',
			'createdDate': '2020-06-18',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article'

		}
	</script>

	<!--ar-arab|and|world-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'7e21027b-21c5-47b2-ad91-905336128353',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/articles/فنان-كردي-متهم-بالارهاب-في-تركيا-بسبب-أغنية-فماذا-قال؟',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2020-06-18',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->





<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>

<!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<noscript>
   <img src="https://collector.effectivemeasure.net/no script" alt="" style="position: absolute; left:-5px;" />
</noscript>

        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">العرب و العالم</Attribute>
            <Attribute name="sectionpath">/ar/arab-and-world</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>







<body class="section-page ">

	<!-- adStat-GTM  Alarabiya-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-W8PZ4D');
	</script>
	<!-- End adStat-GTM  -->

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world,  ar'; 
          _sf_async_config.authors = 'العربية.نت ـ جوان سوز';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="18-06-2020">الخميس 26 شوال 1441 هـ - 18 يونيو 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>		        <!-- Languages -->
		        <div class="lang">
		        		<a class="lang-en" href="https://english.alarabiya.net" title="">English</a>
		        		<a href="https://farsi.alarabiya.net" title="">فارسي</a>
		        		<a  href="https://urdu.alarabiya.net" title="">اردو</a>
		    		
		        </div>
        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/ar/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/latest-news.html -->
		<li class="main-submenu"><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world.html -->
		<li><a href="/arab-and-world.html" class="" title="العرب والعالم">العرب والعالم</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/latest-news/gulf.html -->
		<li><a href="/latest-news/gulf.html" class="" title="الخليج العربي">الخليج العربي</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/latest-news/egypt.html -->
		<li><a href="/latest-news/egypt.html" class="" title="مصر">مصر</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/syria.html -->
		<li><a href="/arab-and-world/syria.html" class="" title="سوريا">سوريا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/yemen.html -->
		<li><a href="/arab-and-world/yemen.html" class="" title="اليمن">اليمن</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/north-africa.html -->
		<li><a href="/north-africa.html" class="" title="المغرب العربي">المغرب العربي</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/american-elections-2016.html -->
		<li><a href="/arab-and-world/american-elections-2016.html" class="" title="أميركا">أميركا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/iran.html -->
		<li><a href="/iran.html" class="" title="إيران">إيران</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/iraq.html -->
		<li><a href="/arab-and-world/iraq.html" class="" title="العراق">العراق</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/sudan.html -->
		<li><a href="/arab-and-world/sudan.html" class="" title="السودان">السودان</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/saudi-today.html" class="" title="السعودية">السعودية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today.html -->
		<li class="main-submenu"><a href="/saudi-today.html" class="" title="السعودية">السعودية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today/last-news.html -->
		<li><a href="/saudi-today/last-news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today/videos.html -->
		<li><a href="/saudi-today/videos.html" class="" title="نشرة الرابعة">نشرة الرابعة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today/views.html -->
		<li><a href="/saudi-today/views.html" class="" title="الآراء">الآراء</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/aswaq.html" class="" title="أسواق">أسواق</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq.html -->
		<li class="main-submenu"><a href="/aswaq.html" class="" title="أسواق">أسواق</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/news.html -->
		<li><a href="/aswaq/news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/videos.html -->
		<li><a href="/aswaq/videos.html" class="" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/companies.html -->
		<li><a href="/aswaq/companies.html" class="" title="شركات">شركات</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/realestate.html -->
		<li><a href="/aswaq/realestate.html" class="" title="عقار">عقار</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/eskan.html -->
		<li><a href="/aswaq/eskan.html" class="" title="إسكان">إسكان</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/banks.html -->
		<li><a href="/aswaq/banks.html" class="" title="بنوك وتمويل">بنوك وتمويل</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/economy.html -->
		<li><a href="/aswaq/economy.html" class="" title="اقتصاد">اقتصاد</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/travel-and-tourism.html -->
		<li><a href="/aswaq/travel-and-tourism.html" class="" title="سياحة وسفر">سياحة وسفر</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/oil-and-gas.html -->
		<li><a href="/aswaq/oil-and-gas.html" class="" title="طاقة">طاقة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/business-lifestyle.html -->
		<li><a href="/aswaq/business-lifestyle.html" class="" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/sport.html" class="" title="رياضة">رياضة</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport.html -->
		<li class="main-submenu"><a href="/sport.html" class="" title="رياضة">رياضة</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/leagues/asia/asian-cup/2019.html -->
		<li><a href="/sport/leagues/asia/asian-cup/2019.html" class="" title="كأس آسيا">كأس آسيا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/leagues.html -->
		<li><a href="/sport/leagues.html" class="" title="جدول المباريات">جدول المباريات</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/saudi-sport.html -->
		<li><a href="/sport/saudi-sport.html" class="" title="رياضة سعودية">رياضة سعودية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/international-sport.html -->
		<li><a href="/sport/international-sport.html" class="" title="رياضة عالمية">رياضة عالمية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/arab-sport.html -->
		<li><a href="/sport/arab-sport.html" class="" title="رياضة عربية">رياضة عربية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/other-sport.html -->
		<li><a href="/sport/other-sport.html" class="" title="رياضات أخرى">رياضات أخرى</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/views.html -->
		<li><a href="/sport/views.html" class="" title="الآراء">الآراء</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/programs/in-the-goal.html -->
		<li><a href="/programs/in-the-goal.html" class="" title="في المرمى">في المرمى</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/variety.html" class="" title="منوعات">منوعات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety.html -->
		<li class="main-submenu"><a href="/variety.html" class="" title="منوعات">منوعات</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/medicine-and-health.html -->
		<li><a href="/variety/medicine-and-health.html" class="" title="صحة">صحة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/technology.html -->
		<li><a href="/variety/technology.html" class="" title="تكنولوجيا">تكنولوجيا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/social-media.html -->
		<li><a href="/variety/social-media.html" class="" title="سوشيال ميديا">سوشيال ميديا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/knowmore.html -->
		<li><a href="/variety/knowmore.html" class="" title="العربية_المعرفة">العربية_المعرفة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/culture-and-art.html -->
		<li><a href="/variety/culture-and-art.html" class="" title="ثقافة و فن">ثقافة و فن</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/fashion-beauty.html -->
		<li><a href="/variety/fashion-beauty.html" class="" title="ستايل">ستايل</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/science.html -->
		<li><a href="/variety/science.html" class="" title="علم">علم</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs.html" class="" title="البرامج">البرامج</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/alarabiya-videos.html -->
		<li class="main-submenu"><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/alarabiya-today.html -->
		<li><a href="/alarabiya-today.html" class="" title="فيديو">فيديو</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/alarabiya-media.html -->
		<li><a href="/alarabiya-media.html" class="" title="العربية ميديا">العربية ميديا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/programs.html -->
		<li><a href="/programs.html" class="" title="البرامج">البرامج</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/views.html" class="" title="مقالات">مقالات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/views/politics.html -->
		<li><a href="/views/politics.html" class="" title="سياسة">سياسة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/views/science.html -->
		<li><a href="/views/science.html" class="" title="الرياضة">الرياضة</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/last-page.html" class="" title="الأخيرة">الأخيرة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/qafilah.html" class="" title="القافلة">القافلة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/min-alharamain.html" class="" title="من الحرمين">من الحرمين</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/coronavirus.html" class="" title="فيروس كورونا">فيروس كورونا</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
			
			<li class="fm-nav">
				 <a href="https://www.alarabiya.net/fm">إف إم</a>
            </li>
			<li class="alhadath-nav">
                 <a href="https://www.alhadath.net">الحدث</a>
            </li>
				<li class="menu-icon">
                	<a class="sub-menu" href="#"></a>
            	</li>
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/ar/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
<div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/latest-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/latest-news/gulf.html" title="الخليج العربي">الخليج العربي</a></li>
   	 

		<li class=><a href="/latest-news/egypt.html" title="مصر">مصر</a></li>
   	 

		<li class=><a href="/arab-and-world/syria.html" title="سوريا">سوريا</a></li>
   	 

		<li class=><a href="/arab-and-world.html" title="العرب والعالم">العرب والعالم</a></li>
   	 

		<li class=><a href="/north-africa.html" title="المغرب العربي">المغرب العربي</a></li>
   	 

		<li class=><a href="/arab-and-world/yemen.html" title="اليمن">اليمن</a></li>
   	 

		<li class=><a href="/iran.html" title="إيران">إيران</a></li>
   	 

		<li class=><a href="/latest-news/iraq.html" title="العراق">العراق</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/saudi-today.html" title="السعودية">السعودية</a></li>
   	 

		<li class=><a href="/saudi-today/last-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/saudi-today/videos.html" title="نشرة الرابعة">نشرة الرابعة</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="الآراء">الآراء</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/aswaq.html" title="أسواق">أسواق</a></li>
   	 

		<li class=><a href="/aswaq/news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/aswaq/videos.html" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
   	 

		<li class=><a href="/aswaq/companies.html" title="شركات">شركات</a></li>
   	 

		<li class=><a href="/aswaq/realestate.html" title="عقار">عقار</a></li>
   	 

		<li class=><a href="/aswaq/eskan.html" title="إسكان">إسكان</a></li>
   	 

		<li class=><a href="/aswaq/banks.html" title="بنوك وتمويل">بنوك وتمويل</a></li>
   	 

		<li class=><a href="/aswaq/economy.html" title="اقتصاد">اقتصاد</a></li>
   	 

   	 

		<li class=><a href="/aswaq/travel-and-tourism.html" title="سياحة وسفر">سياحة وسفر</a></li>
   	 

		<li class=><a href="/aswaq/business-lifestyle.html" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   	 

		<li class=><a href="/aswaq/aramco.html" title="أرامكو">أرامكو</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/sport.html" title="رياضة">رياضة</a></li>
   	 

		<li class=><a href="/sport/leagues/asia/asian-cup/2019.html" title="كأس آسيا">كأس آسيا</a></li>
   	 

		<li class=><a href="/sport/leagues/international/world-cup/russia2018.html" title=" كأس العالم"> كأس العالم</a></li>
   	 

		<li class=><a href="/sport/leagues.html" title="جدول المباريات">جدول المباريات</a></li>
   	 

		<li class=><a href="/sport/saudi-sport.html" title="رياضة سعودية">رياضة سعودية</a></li>
   	 

		<li class=><a href="/sport/international-sport.html" title="رياضة عالمية">رياضة عالمية</a></li>
   	 

		<li class=><a href="/sport/arab-sport.html" title="رياضة عربية">رياضة عربية</a></li>
   	 

		<li class=><a href="/sport/other-sport.html" title="رياضات أخرى">رياضات أخرى</a></li>
   	 

		<li class=><a href="/sport/views.html" title="الآراء">الآراء</a></li>
   	 

		<li class=><a href="/programs/in-the-goal.html" title="في المرمى">في المرمى</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/variety.html" title="منوعات">منوعات</a></li>
   	 

		<li class=><a href="/medicine-and-health.html" title="صحة">صحة</a></li>
   	 

		<li class=><a href="/technology.html" title="تكنولوجيا">تكنولوجيا</a></li>
   	 

		<li class=><a href="/social-media.html" title="سوشيال ميديا">سوشيال ميديا</a></li>
   	 

		<li class=><a href="/knowmore.html" title="العربية المعرفة">العربية المعرفة</a></li>
   	 

		<li class=><a href="/culture-and-art.html" title="ثقافة وفن">ثقافة وفن</a></li>
   	 

		<li class=><a href="/variety/fashion-beauty.html" title="ستايل">ستايل</a></li>
   	 

		<li class=><a href="/science.html" title="علم">علم</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/alarabiya-videos.html" title="فيديو العربية">فيديو العربية</a></li>
   	 

		<li class=><a href="/aswaq/programs.html" title="البرامج">البرامج</a></li>
   	 

		<li class=><a href="/alarabiya-today.html" title="فيديو">فيديو</a></li>
   	 

		<li class=><a href="/alarabiya-media.html" title="العربية ميديا">العربية ميديا</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/views.html" title="مقالات">مقالات</a></li>
   	 

		<li class=><a href="/politics.html" title="آراء سياسية">آراء سياسية</a></li>
   	 

		<li class=><a href="/sport/views.html" title="آراء رياضية">آراء رياضية</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="آراء سعودية">آراء سعودية</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/last-page.html" title="الأخيرة">الأخيرة</a></li>
   	 

		<li class=menu-lead><a href="/qafilah.html" title="القافلة">القافلة</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/live-stream.html" title="البث المباشر">البث المباشر</a></li>
   	 

		<li class=><a href="/live-stream.html" title="العربية">العربية</a></li>
   	 

		<li class=><a href="/live-stream-hadath.html" title="الحدث">الحدث</a></li>
   	 

		<li class=><a href="/live-stream-fm.html" title="العربية FM">العربية FM</a></li>
   	 </ul>  
</div>   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">العربية</a>
							<a href="/arab-and-world.html">العرب و العالم</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  ">
    
   	 <img src="https://tracking.alarabiya.net/track?id=7e21027b-21c5-47b2-ad91-905336128353&ty=news&se=%2Far%2Farab-and-world&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت</h1>
	<time datetime="18-06-2020"><span>آخر تحديث: </span> الخميس <span class="hide-in-mobile">26 شوال 1441 هـ - </span> 18 يونيو 2020 KSA 18:16 - GMT 15:16 <br> <span>تارخ النشر: </span>الخميس  <span class="hide-in-mobile">26 شوال 1441 هـ - </span> 18 يونيو 2020  KSA 17:50 - GMT 14:50</time>
	<div class="author">
	    	 <span>المصدر: </span> العربية.نت ـ جوان سوز 	    			
	    	 	
	    	 
	   </div>
</div>


	
	<!-- Article Teaser -->
	     <div class="article-teaser">
		 	<img itemprop="image" srcset="https://vid.alarabiya.net/images/2020/06/18/fec2159f-bac2-446b-a9e7-cbe8449eb565/fec2159f-bac2-446b-a9e7-cbe8449eb565_16x9_1200x676.jpg?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2020/06/18/fec2159f-bac2-446b-a9e7-cbe8449eb565/fec2159f-bac2-446b-a9e7-cbe8449eb565_16x9_1200x676.jpg?format=jpeg&width=394 394w"
           			sizes="(max-width: 480px) 394px, 960px" 
           			src="https://vid.alarabiya.net/images/2020/06/18/fec2159f-bac2-446b-a9e7-cbe8449eb565/fec2159f-bac2-446b-a9e7-cbe8449eb565_16x9_1200x676.jpg?format=jpeg&width=960" alt="">	
				<span class="caption">الفنان الكردي آزاد بدران</span>
		 </div>	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="https://ara.tv/mnzff" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/mnzff" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fara.tv%2Fmnzff&text=%D9%81%D9%86%D8%A7%D9%86%20%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%20%D9%81%D9%8A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A3%D8%BA%D9%86%D9%8A%D8%A9%20%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB%20%D9%84%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9.%D9%86%D8%AA" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=https://ara.tv/mnzff" data-action="share/whatsapp/share">فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت</a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت&body=https://ara.tv/mnzff"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=https://ara.tv/mnzff&text=فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت" data-text="فنان متهم بالإرهاب في تركيا بسبب أغنية يتحدث للعربية.نت" data-url="https://ara.tv/mnzff" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/7e21027b-21c5-47b2-ad91-905336128353" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
        <li class="font-resize">
            <a href="#" title="حجم الخط">حجم الخط</a>
        </li>
    </ul>
</div>
			

	
		<div id="body-text">
				
				
		 	
	
				<p>أصدرت السلطات التركية، اليوم الخميس، حكماً على مغنٍ كردي بالسجن 3 سنوات و9 أشهر على خلفية تهم تتعلق بالإرهاب بسبب واحدة من أغانيه القديمة التي أنتجها في مارس/آذار من العام 2016 باللغة الكردية بموافقة وزارة الثقافة التركية.</p><p>وأدانت "المحكمة الجنائية العليا الثامنة" بمدينة ديار بكر، للمرة الثانية على التوالي، الفنان الكردي آزاد بدران، بتهمة "الدعاية لتنظيم إرهابي"، رغم أن محكمة الاستئناف كانت قد برأته من هذه التهمة في وقتٍ سابق.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p>وقال بدران في تصريحات خاصة لـ"العربية.نت" إن "هذه المحاكمة مستمرة منذ نحو عامين، وقد طالبتْ محكمة الاستئناف بإيقافها، لكن محكمة ديار بكر حكمت علي بالسجن 3 سنوات و9 أشهر، وطعنتُ بهذا القرار، لكنها اليوم عاودتْ محاكمتي مجدداً لنفس المدة".</p><p>وأضاف "سنعاود الطعن مرة أخرى بالحكم الصادر اليوم، وسننتظر قرار محكمة الاستئناف من جديد".</p><p>وشدد على أنه "كشخص يخدم اللغة والثقافة الكردية، لستُ مُتهماً ولم أرتكبْ جرماً وسأواصل الغناء دائماً".</p><p>وتابع أن "هذا الحكم لا يتعلق بي وحدي كفرد وهذه المحاكمة ليست لمعاقبتي فقط كفنان، هذه محاكمة للّغة والثقافة الكردية وهناك عشرات الفنانين الأكراد القابعين خلف القضبان إلى الآن".</p><p>وتتهم السلطات التركية، المغني الشاب بالترويج لمنظمة "إرهابية" في واحدة من أغانيه التي تحظى بمشاهدات عالية على وسائل التواصل الاجتماعي. وتحمل عنوان "Partizan".</p><p>ولم يحضر المغني الشاب جلسة النطق بالحكم واتهم محاميه المحكمة المحلية بعدم الالتزام بقرار محكمة الاستئناف التي برأته من التهمة الموجهة إليه في وقتٍ سابق.</p><p>وقال محاميه لوسائل إعلامٍ محلية إنه "تمّ إرسال نسخة من قرار محكمة الاستئناف لمديرية مكافحة الجرائم الإلكترونية في ديار بكر".</p>
				 
						
	  				







	






<div class="topic">
	    
	    <h2>
	        <span>موضوع يهمك</span>
	        <!-- Tooltip -->
	        <div class="tooltip"> ?
	            <div class="tooltip-txt">اعتمدت تركيا في تبرير تدخلها بليبيا على الدين والعرق، وراهنت على جماعات الإسلام السياسي، لكن ذلك لم يكن ممكنا لولا وجود...</div>
	        </div>
	    </h2>
		<a href="/ar/north-africa/2020/06/18/من-هم-رجال-تركيا-في-ليبيا؟.html" title="العربية.نت تبحث في أصولهم.. من هم رجال تركيا في ليبيا؟">
	
	        <span class="cover">
				<img src="https://vid.alarabiya.net/images/2020/06/18/1aa186fe-9637-4476-8595-47f878b397d5/1aa186fe-9637-4476-8595-47f878b397d5_16x9_600x338.jpg" alt="العربية.نت تبحث في أصولهم.. من هم رجال تركيا في ليبيا؟">
	        </span>
	        <span class="ttl">العربية.نت تبحث في أصولهم.. من هم رجال تركيا في ليبيا؟</span>
	    </a>
	    <!-- Section Title -->
	    <a href="/ar/north-africa" class="section-ttl">المغرب العربي</a>
</div>
	
		
			<p>وتشدد السلطات التركية على أن المغني الكردي روّج لمنظمة "إرهابية" في إشارة إلى حزب العمال الكردستاني المحظور في البلاد، في أحد كليباته المنشورة على موقع "يوتيوب"، لكن محاميه نفى ذلك ورأى أن "الأدلة غير كافية لإدانة موكله" وأن "تقرير فرع مكافحة الجرائم الإلكترونية يحتاج لتأكيدات أخرى إضافية".</p><p>ولم تلتزم المحكمة المحلية بتبرئة المغني الكردي وفق قرار محكمة الاستئناف، وأكد محاميه أنه سيعترض على الحكم الصادر اليوم بحق موكله الطليق، مرة أخرى.</p><p>وعادة ما تحاكم السلطات التركية المغنين الأكراد أو المتعاطفين معهم من قوميات أخرى في البلاد وتتهمهم بالترويج لمنظمة إرهابية. وقد أصدرت عشرات المحاكم التركية، أحكاماً بالسجن على مغنين أكراد بينهم أوروبيون من أصولٍ كردية.</p><p>وتقبع الفنانة الكردية المعروفة هوزان جانيه في السجن بتركيا منذ 22 يونيو/حزيران من العام 2018. وتتهمها أنقرة بـ"العضوية في جماعة إرهابية".</p><p>وحُكم عليها في 14 أكتوبر/تشرين الثاني من العام 2018، بالسجن مدّة 6 سنوات وثلاثة أشهر رغم أنها تحمل الجنسية الألمانية وتنحدر من مدينة كولونيا وتقيم هناك منذ وقتٍ طويل.</p>
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
	<!-- Article Tags -->
	<div class="box tags">
	<h2>كلمات دالّة</h2>
		
			
				<a title="#الأحراد" href="/ar/tools/tags?tagLabel=الأحراد">#الأحراد</a>,
			
				<a title="#العربية_نت" href="/ar/tools/tags?tagLabel=العربية_نت">#العربية_نت</a>,
			
				<a title="#أنقرة" href="/ar/tools/tags?tagLabel=أنقرة">#أنقرة</a>,
			
				<a title="#تركيا" href="/ar/tools/tags?tagLabel=تركيا">#تركيا</a>
		
	</div>
	<!-- tags end -->
			
	


		<!-- Navigate to Next Article -->
	    <div class="navigate navigate-next hide-in-mobile">
	        <a class="link" href="/ar/arab-and-world/yemen/2020/06/18/الجيش-اليمني-كبدنا-ميليشيا-الحوثي-خسائر-كبيرة-في-صعدة.html">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                	<img src="https://vid.alarabiya.net/images/2018/07/28/964f2d34-2770-4356-9fa8-a1109ace53e3/964f2d34-2770-4356-9fa8-a1109ace53e3_4x3_690x515.jpg" alt="الجيش اليمني: كبدنا ميليشيات الحوثي خسائر كبيرة في صعدة">
		                	<span class="ttl"><span class="txt">الجيش اليمني: كبدنا ميليشيات الحوثي خسائر كبيرة في صعدة</span>
		                	<span class="time"><b>15:24 GMT</b></span></span>
		            </span>
				</span>
	        </a>
	    </div>

	    <!-- Navigate to Previous Article -->
	    <div class="navigate navigate-prev hide-in-mobile">
	        <a class="link" href="/ar/arab-and-world/2020/06/18/مبعوث-كوريا-الجنوبية-النووي-يزورأميركا-وسط-توتر-مع-الشمالية.html">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                <img src="https://vid.alarabiya.net/images/2020/06/17/061720TXE___061720TXE_image/061720TXE___061720TXE_image_4x3_690x515.jpg" alt="البنتاغون: كوريا الشمالية تمثل تهديدا &quot;غير عادي&quot; للمنطقة">
	                	<span class="ttl"><span class="txt">البنتاغون: كوريا الشمالية تمثل تهديدا "غير عادي" للمنطقة</span>  
						<span class="time"><b>15:44 GMT</b></span></span>
	            	</span>
	            </span>
	        </a>
	    </div>









		
	</article>
		

	
     <!-- Related Articles  -->
	     <div class="box news">
			<h2><a title="">إقرأ أيضاً</a></h2>
		 	<ul>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/science/2020/06/18/غواصون-يزعرون-الشعاب-قبالة-الامارات-لبناء-حواجز-مرجانية.html" title="غواصون يزرعون الشعاب قبالة الإمارات لبناء حواجز مرجانية">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/06/18/f35e25ec-a39a-4822-979b-d1f627a9cce3/f35e25ec-a39a-4822-979b-d1f627a9cce3_16x9_600x338.JPG?format=jpeg&width=392">
	                            <img src="https://vid.alarabiya.net/images/2020/06/18/f35e25ec-a39a-4822-979b-d1f627a9cce3/f35e25ec-a39a-4822-979b-d1f627a9cce3_4x3_690x515.JPG?format=jpeg&width=600" alt="غواصون يزرعون الشعاب قبالة الإمارات لبناء حواجز مرجانية">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">غواصون يزرعون الشعاب قبالة الإمارات لبناء حواجز مرجانية</span>
						
	                </a>
        		</li>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/gulf/2020/06/18/الكويت-تسمح-بدخول-سفينة-ايرانية-بحثا-عن-مفقودين.html" title="الكويت تسمح بدخول سفينة إيرانية بحثاً عن مفقودين">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/06/18/3bc1b5e6-ea1e-4c33-bb1c-ef2739ea9c02/3bc1b5e6-ea1e-4c33-bb1c-ef2739ea9c02_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/06/18/3bc1b5e6-ea1e-4c33-bb1c-ef2739ea9c02/3bc1b5e6-ea1e-4c33-bb1c-ef2739ea9c02_16x9_600x338.jpg?format=jpeg&width=385" alt="الكويت تسمح بدخول سفينة إيرانية بحثاً عن مفقودين">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">الكويت تسمح بدخول سفينة إيرانية بحثاً عن مفقودين</span>
						
	                </a>
        		</li>
	         
	         
	            	<li id="Native" style="display:none;" ></li>
	            	<script>
						var nativeTarge="ros";
					</script>
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/egypt/2020/06/18/ماذا-تفعل-أطقم-الضيافة-الجوية-المصرية-في-مواجهة-كورونا؟.html" title="ماذا تفعل أطقم الضيافة الجوية المصرية في مواجهة كورونا؟">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/06/18/aaf27667-1c88-4b1c-9ebc-d4c84404bc35/aaf27667-1c88-4b1c-9ebc-d4c84404bc35_16x9_600x338.JPG?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/06/18/aaf27667-1c88-4b1c-9ebc-d4c84404bc35/aaf27667-1c88-4b1c-9ebc-d4c84404bc35_16x9_600x338.JPG?format=jpeg&width=385" alt="ماذا تفعل أطقم الضيافة الجوية المصرية في مواجهة كورونا؟">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">ماذا تفعل أطقم الضيافة الجوية المصرية في مواجهة كورونا؟</span>
						
	                </a>
        		</li>
			</ul>
		</div>

	
		<div id="coral_talk_stream"></div>
			<script src="https://talk.alarabiya.net/static/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    		talk: 'https://talk.alarabiya.net/',
			asset_id: '7e21027b-21c5-47b2-ad91-905336128353'
			});"></script>


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/ar/arab-and-world/iraq/2020/06/18/استدعاء-سفري-تركيا-وايران-والكاظمي-يتعهد-بحماية-سيادة-العراق.html" title="استدعاء سفيري تركيا وإيران.. والكاظمي يتعهد بحماية سيادة العراق">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/06/11/4b774dd8-9c63-4393-af82-922af3f91710/4b774dd8-9c63-4393-af82-922af3f91710_4x3_690x515.PNG?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/06/11/4b774dd8-9c63-4393-af82-922af3f91710/4b774dd8-9c63-4393-af82-922af3f91710_4x3_690x515.PNG?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/06/11/4b774dd8-9c63-4393-af82-922af3f91710/4b774dd8-9c63-4393-af82-922af3f91710_4x3_690x515.PNG?format=jpeg&width=106" alt="استدعاء سفيري تركيا وإيران.. والكاظمي يتعهد بحماية سيادة العراق">
            	<!-- Title -->
            	<span class="ttl">استدعاء سفيري تركيا وإيران.. والكاظمي يتعهد بحماية
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> سيادة العراق</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>14:23</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/saudi-today/2020/06/18/مقترح-سعودي-لانهاء-الخلاف-بين-حكومة-اليمن-و-الانتقالي-.html" title="مقترح سعودي لإنهاء الخلاف بين حكومة اليمن و&quot;الانتقالي&quot;">
           		<img 	srcset="https://vid.alarabiya.net/images/2019/09/06/daf3b4fa-2c67-4262-82d2-bdf9b17c9a1d/daf3b4fa-2c67-4262-82d2-bdf9b17c9a1d_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2019/09/06/daf3b4fa-2c67-4262-82d2-bdf9b17c9a1d/daf3b4fa-2c67-4262-82d2-bdf9b17c9a1d_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2019/09/06/daf3b4fa-2c67-4262-82d2-bdf9b17c9a1d/daf3b4fa-2c67-4262-82d2-bdf9b17c9a1d_4x3_690x515.jpg?format=jpeg&width=106" alt="مقترح سعودي لإنهاء الخلاف بين حكومة اليمن و&quot;الانتقالي&quot;">
            	<!-- Title -->
            	<span class="ttl">مقترح سعودي لإنهاء الخلاف بين حكومة اليمن و"الانتقالي"
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>10:30</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/north-africa/2020/06/18/من-هم-رجال-تركيا-في-ليبيا؟.html" title="العربية.نت تبحث في أصولهم.. من هم رجال تركيا في ليبيا؟">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/06/18/1aa186fe-9637-4476-8595-47f878b397d5/1aa186fe-9637-4476-8595-47f878b397d5_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/06/18/1aa186fe-9637-4476-8595-47f878b397d5/1aa186fe-9637-4476-8595-47f878b397d5_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/06/18/1aa186fe-9637-4476-8595-47f878b397d5/1aa186fe-9637-4476-8595-47f878b397d5_4x3_690x515.jpg?format=jpeg&width=106" alt="العربية.نت تبحث في أصولهم.. من هم رجال تركيا في ليبيا؟">
            	<!-- Title -->
            	<span class="ttl">العربية.نت تبحث في أصولهم.. من هم رجال تركيا في ليبيا؟
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>11:32</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/aswaq/economy/2020/06/18/مصدر-قانوني-بنك-الدوحة-ومقيمون-في-قطر-متهمون-بدعمهم-الارهاب.html" title="مصدر قانوني: بنك الدوحة ومقيمون في قطر متهمون بدعمهم الإرهاب">
           		<img 	srcset="https://vid.alarabiya.net/images/2013/07/23/45221abd-7abe-4f97-bd62-7ca2d05201ff/45221abd-7abe-4f97-bd62-7ca2d05201ff_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2013/07/23/45221abd-7abe-4f97-bd62-7ca2d05201ff/45221abd-7abe-4f97-bd62-7ca2d05201ff_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2013/07/23/45221abd-7abe-4f97-bd62-7ca2d05201ff/45221abd-7abe-4f97-bd62-7ca2d05201ff_4x3_690x515.jpg?format=jpeg&width=106" alt="مصدر قانوني: بنك الدوحة ومقيمون في قطر متهمون بدعمهم الإرهاب">
            	<!-- Title -->
            	<span class="ttl">مصدر قانوني: بنك الدوحة ومقيمون في قطر متهمون بدعمهم
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> الإرهاب</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>14:33</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	









	






<!-- tab box -->
<div class="box tabs">
	<h2><a href="" title="">الأكثر قراءة</a></h2>
	<ul class="tabs-menu">
	    <li class="current"><a href="#tab-01">اليوم</a>
	    </li>
	    <li class=""><a href="#tab-02">الاسبوع</a>
	    </li>
	</ul>            
   	<div class="tab">
    	<!-- Tab Content -->
		<div id="tab-01" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ١٧‏/٠٦‏/٢٠٢٠ ١٢:٢١:٤٠ م -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/06/17/خبر-حزين-عن-رجاء-الجداوي-تكشفه-ابنتها.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/12/8dc16216-0205-4a9d-9cf4-9b14130bcd73/8dc16216-0205-4a9d-9cf4-9b14130bcd73_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/12/8dc16216-0205-4a9d-9cf4-9b14130bcd73/8dc16216-0205-4a9d-9cf4-9b14130bcd73_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/12/8dc16216-0205-4a9d-9cf4-9b14130bcd73/8dc16216-0205-4a9d-9cf4-9b14130bcd73_16x9_320x180.jpg?format=jpeg&width=193" alt="خبر حزين عن رجاء الجداوي تكشفه ابنتها" title="خبر حزين عن رجاء الجداوي تكشفه ابنتها">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">خبر حزين عن رجاء الجداوي تكشفه ابنتها
							    			</span>
				
						                    <span class="caption">(206185 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٧‏/٠٦‏/٢٠٢٠ ٧:٣٤:١٤ ص -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/coronavirus/2020/06/17/الصحة-العالمية-العلاج-الستيرويدي-لكورونا-اختراقا-علميا.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/07/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/07/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/07/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8_16x9_320x180.jpg?format=jpeg&width=193" alt="نبأ سار من الصحة العالمية.. &quot;دواء بريطانيا اختراق علمي&quot;" title="نبأ سار من الصحة العالمية.. &quot;دواء بريطانيا اختراق علمي&quot;">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">نبأ سار من الصحة العالمية.. "دواء بريطانيا اختراق علمي"
							    			</span>
				
						                    <span class="caption">(195453 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٧‏/٠٦‏/٢٠٢٠ ٢:٠١:٥٥ م -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/06/17/قرب-عودة-الحياة-الطبيعية-بالسعودية-وعقوبات-للمخالفين.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/17/b5a05854-2f69-4f9c-b4a0-9bbca1d70f55/b5a05854-2f69-4f9c-b4a0-9bbca1d70f55_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/17/b5a05854-2f69-4f9c-b4a0-9bbca1d70f55/b5a05854-2f69-4f9c-b4a0-9bbca1d70f55_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/17/b5a05854-2f69-4f9c-b4a0-9bbca1d70f55/b5a05854-2f69-4f9c-b4a0-9bbca1d70f55_16x9_320x180.jpg?format=jpeg&width=193" alt="قرب عودة الحياة الطبيعية بالسعودية.. وعقوبات للمخالفين" title="قرب عودة الحياة الطبيعية بالسعودية.. وعقوبات للمخالفين">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">قرب عودة الحياة الطبيعية بالسعودية.. وعقوبات للمخالفين
							    			</span>
				
						                    <span class="caption">(86820 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٨‏/٠٦‏/٢٠٢٠ ١٠:٤٥:٠٨ ص -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/coronavirus/2020/06/18/الوقاية-الطبيعية-لفصيلة-الدم-من-كورونا-حقيقة-علمية-وليس-صدفة-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/18/66935821-a70b-4fa2-95fb-8626dd091c25/66935821-a70b-4fa2-95fb-8626dd091c25_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/18/66935821-a70b-4fa2-95fb-8626dd091c25/66935821-a70b-4fa2-95fb-8626dd091c25_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/18/66935821-a70b-4fa2-95fb-8626dd091c25/66935821-a70b-4fa2-95fb-8626dd091c25_16x9_320x180.jpg?format=jpeg&width=193" alt="دراسة أميركية: أصحاب فصيلة الدم هذه قد لا يصابون بكورونا!" title="دراسة أميركية: أصحاب فصيلة الدم هذه قد لا يصابون بكورونا!">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">دراسة أميركية: أصحاب فصيلة الدم هذه قد لا يصابون
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> بكورونا!</span>
							    			</span>
				
						                    <span class="caption">(85670 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٨‏/٠٦‏/٢٠٢٠ ٧:٣٨:٥٣ ص -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/06/18/وصول-المصريين-العالقين-في-ليبيا-الى-مصر.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/18/231e41e4-1d88-46b1-b942-e04b45942981/231e41e4-1d88-46b1-b942-e04b45942981_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/18/231e41e4-1d88-46b1-b942-e04b45942981/231e41e4-1d88-46b1-b942-e04b45942981_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/18/231e41e4-1d88-46b1-b942-e04b45942981/231e41e4-1d88-46b1-b942-e04b45942981_16x9_320x180.jpg?format=jpeg&width=193" alt="وصول المصريين المحتجزين في ليبيا إلى القاهرة" title="وصول المصريين المحتجزين في ليبيا إلى القاهرة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">وصول المصريين المحتجزين في ليبيا إلى القاهرة
							    			</span>
				
						                    <span class="caption">(37084 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٧‏/٠٦‏/٢٠٢٠ ١٠:٢٤:٥٥ م -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/aswaq/economy/2020/06/17/الامارات-تسمح-بالسفر-الى-دول-منخفضة-الخطورة.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/08/785cb0cc-7672-4e9e-8a1b-fa8e9b131c82/785cb0cc-7672-4e9e-8a1b-fa8e9b131c82_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/08/785cb0cc-7672-4e9e-8a1b-fa8e9b131c82/785cb0cc-7672-4e9e-8a1b-fa8e9b131c82_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/08/785cb0cc-7672-4e9e-8a1b-fa8e9b131c82/785cb0cc-7672-4e9e-8a1b-fa8e9b131c82_16x9_320x180.jpg?format=jpeg&width=193" alt="الإمارات تسمح بالسفر إلى دول منخفضة الخطورة" title="الإمارات تسمح بالسفر إلى دول منخفضة الخطورة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الإمارات تسمح بالسفر إلى دول منخفضة الخطورة
							    			</span>
				
						                    <span class="caption">(36853 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
		</div>

		<!-- Tab Content -->
		<div id="tab-02" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ١٢‏/٠٦‏/٢٠٢٠ ١١:٥٠:٥٠ ص -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/06/12/بسبب-ابنتيه-الفنان-شريف-منير-يلجأ-الى-للقضاء.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2017/08/07/3e00ff11-44ea-4c47-a2b5-c567cfb0bed7/3e00ff11-44ea-4c47-a2b5-c567cfb0bed7_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2017/08/07/3e00ff11-44ea-4c47-a2b5-c567cfb0bed7/3e00ff11-44ea-4c47-a2b5-c567cfb0bed7_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2017/08/07/3e00ff11-44ea-4c47-a2b5-c567cfb0bed7/3e00ff11-44ea-4c47-a2b5-c567cfb0bed7_16x9_320x180.jpg?format=jpeg&width=193" alt="بسبب ابنتيه.. شريف منير إلى القضاء &quot;در&quot;" title="بسبب ابنتيه.. شريف منير إلى القضاء &quot;در&quot;">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بسبب ابنتيه.. شريف منير إلى القضاء "در"
							    			</span>
				
						                    <span class="caption">(286793 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٤‏/٠٦‏/٢٠٢٠ ٢:٣٣:٠٦ م -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/aswaq/travel-and-tourism/2020/06/14/الخطوط-السعودية-الرحلات-الدولية-مازالت-معلقة-وهذه-تفاص.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2015/12/28/2679124f-9f2a-4569-a4b7-7f9df1c90e57/2679124f-9f2a-4569-a4b7-7f9df1c90e57_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2015/12/28/2679124f-9f2a-4569-a4b7-7f9df1c90e57/2679124f-9f2a-4569-a4b7-7f9df1c90e57_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2015/12/28/2679124f-9f2a-4569-a4b7-7f9df1c90e57/2679124f-9f2a-4569-a4b7-7f9df1c90e57_16x9_320x180.jpg?format=jpeg&width=193" alt="الخطوط السعودية: الرحلات الدولية معلقة وهذه تفاصيل عودتها" title="الخطوط السعودية: الرحلات الدولية معلقة وهذه تفاصيل عودتها">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الخطوط السعودية: الرحلات الدولية معلقة وهذه تفاصيل
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> عودتها</span>
							    			</span>
				
						                    <span class="caption">(243130 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٧‏/٠٦‏/٢٠٢٠ ١٢:٢١:٤٠ م -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/06/17/خبر-حزين-عن-رجاء-الجداوي-تكشفه-ابنتها.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/12/8dc16216-0205-4a9d-9cf4-9b14130bcd73/8dc16216-0205-4a9d-9cf4-9b14130bcd73_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/12/8dc16216-0205-4a9d-9cf4-9b14130bcd73/8dc16216-0205-4a9d-9cf4-9b14130bcd73_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/12/8dc16216-0205-4a9d-9cf4-9b14130bcd73/8dc16216-0205-4a9d-9cf4-9b14130bcd73_16x9_320x180.jpg?format=jpeg&width=193" alt="خبر حزين عن رجاء الجداوي تكشفه ابنتها" title="خبر حزين عن رجاء الجداوي تكشفه ابنتها">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">خبر حزين عن رجاء الجداوي تكشفه ابنتها
							    			</span>
				
						                    <span class="caption">(206185 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٧‏/٠٦‏/٢٠٢٠ ٧:٣٤:١٤ ص -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/coronavirus/2020/06/17/الصحة-العالمية-العلاج-الستيرويدي-لكورونا-اختراقا-علميا.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/07/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/07/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/07/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8/486e8ac8-2c27-4a97-ae6c-2bc9525fa2f8_16x9_320x180.jpg?format=jpeg&width=193" alt="نبأ سار من الصحة العالمية.. &quot;دواء بريطانيا اختراق علمي&quot;" title="نبأ سار من الصحة العالمية.. &quot;دواء بريطانيا اختراق علمي&quot;">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">نبأ سار من الصحة العالمية.. "دواء بريطانيا اختراق علمي"
							    			</span>
				
						                    <span class="caption">(195453 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٤‏/٠٦‏/٢٠٢٠ ٦:١٧:١٧ م -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/aswaq/companies/2020/06/14/شركة-مصرية-تنال-حق-تصنيع-وتوزيع-ريمديسيفير-في-127-دولة.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/14/102e6117-da21-46c7-a41a-38e3920756ad/102e6117-da21-46c7-a41a-38e3920756ad_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/14/102e6117-da21-46c7-a41a-38e3920756ad/102e6117-da21-46c7-a41a-38e3920756ad_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/14/102e6117-da21-46c7-a41a-38e3920756ad/102e6117-da21-46c7-a41a-38e3920756ad_16x9_320x180.jpg?format=jpeg&width=193" alt="شركة مصرية تنال حق تصنيع وتوزيع علاج كورونا في 127 دولة" title="شركة مصرية تنال حق تصنيع وتوزيع علاج كورونا في 127 دولة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">شركة مصرية تنال حق تصنيع وتوزيع علاج كورونا في 127 دولة
							    			</span>
				
						                    <span class="caption">(161825 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٣‏/٠٦‏/٢٠٢٠ ٧:٥٦:٢١ ص -->	
								<!-- lastMonth: ١٩‏/٠٥‏/٢٠٢٠ ٧:٤٥:٥٧ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/last-page/2020/06/13/بلد-عربي-اختاروه-بين-أفضل-11-دولة-تكافح-كورونا-حتى-الآن.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/13/fff69818-d47f-4ce5-9a50-cd04fddedffe/fff69818-d47f-4ce5-9a50-cd04fddedffe_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/13/fff69818-d47f-4ce5-9a50-cd04fddedffe/fff69818-d47f-4ce5-9a50-cd04fddedffe_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/13/fff69818-d47f-4ce5-9a50-cd04fddedffe/fff69818-d47f-4ce5-9a50-cd04fddedffe_16x9_320x180.jpg?format=jpeg&width=193" alt="بلد عربي اختاروه بين أفضل 11 دولة تكافح كورونا حتى الآن" title="بلد عربي اختاروه بين أفضل 11 دولة تكافح كورونا حتى الآن">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بلد عربي اختاروه بين أفضل 11 دولة تكافح كورونا حتى الآن
							    			</span>
				
						                    <span class="caption">(161205 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
    	</div>
   </div>
</div>




	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/ar/culture-and-art/2020/06/18/كريم-فهمي-للعربية-نت-مراد-السويفي-يشبه-شخصيتي-واسألوا-زوجتي.html" title="كريم فهمي للعربية.نت: &quot;مراد السويفي&quot; يشبه شخصيتي.. واسألوا زوجتي" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/06/18/29c42cba-9782-4f41-96de-9e30b4c76c40/29c42cba-9782-4f41-96de-9e30b4c76c40_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/06/18/29c42cba-9782-4f41-96de-9e30b4c76c40/29c42cba-9782-4f41-96de-9e30b4c76c40_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/06/18/29c42cba-9782-4f41-96de-9e30b4c76c40/29c42cba-9782-4f41-96de-9e30b4c76c40_16x9_600x338.jpg?format=jpeg&width=312" alt="كريم فهمي للعربية.نت: &quot;مراد السويفي&quot; يشبه شخصيتي.. واسألوا زوجتي"  >


                </span>
               
                <span class="ttl">كريم فهمي للعربية.نت: "مراد السويفي" يشبه شخصيتي.. واسألوا زوجتي</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/technology/2020/06/18/بدلا-من-الكتابة-تغريدات-صوتية-على-تويتر-.html" title="بدلا من الكتابة.. تغريدات صوتية على &quot;تويتر&quot;" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/02/03/65cfc6b0-7126-4933-948c-ed65938b89b8/65cfc6b0-7126-4933-948c-ed65938b89b8_16x9_600x338.png?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/02/03/65cfc6b0-7126-4933-948c-ed65938b89b8/65cfc6b0-7126-4933-948c-ed65938b89b8_16x9_600x338.png?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/02/03/65cfc6b0-7126-4933-948c-ed65938b89b8/65cfc6b0-7126-4933-948c-ed65938b89b8_16x9_600x338.png?format=jpeg&width=312" alt="بدلا من الكتابة.. تغريدات صوتية على &quot;تويتر&quot;"  >


                </span>
               
                <span class="ttl">بدلا من الكتابة.. تغريدات صوتية على "تويتر"</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/coronavirus/2020/06/18/الوقاية-الطبيعية-لفصيلة-الدم-من-كورونا-حقيقة-علمية-وليس-صدفة-.html" title="دراسة أميركية: أصحاب فصيلة الدم هذه قد لا يصابون بكورونا!" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/06/18/66935821-a70b-4fa2-95fb-8626dd091c25/66935821-a70b-4fa2-95fb-8626dd091c25_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/06/18/66935821-a70b-4fa2-95fb-8626dd091c25/66935821-a70b-4fa2-95fb-8626dd091c25_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/06/18/66935821-a70b-4fa2-95fb-8626dd091c25/66935821-a70b-4fa2-95fb-8626dd091c25_16x9_600x338.jpg?format=jpeg&width=312" alt="دراسة أميركية: أصحاب فصيلة الدم هذه قد لا يصابون بكورونا!"  >


                </span>
               
                <span class="ttl">دراسة أميركية: أصحاب فصيلة الدم هذه قد لا يصابون بكورونا!</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlArabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alarabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="snap">
                    <a href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" rel="noopener" target="_blank" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/user/AlArabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="telegram">
                    <a href="https://telegram.me/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/latest-news.html"   target="_self" >الأخبار</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/arab-and-world.html"   target="_self" >العرب والعالم</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/aswaq.html"   target="_self" >الأسواق العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/sport.html"   target="_self" >الرياضة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/medicine-and-health.html"   target="_self" >طب وصحة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/culture-and-art.html"   target="_self" >ثقافة وفن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/views.html"   target="_self" >آراء</a>
</li>
</ul>










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-videos.html"   target="_self" >فيديو العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/programs.html"   target="_self" >البرامج</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-today.html"   target="_self" >فيديو</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-media.html"   target="_self" >العربية ميديا</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/service-provider.html"   target="_self" >مزودو الخدمة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/حول-العربية.html"   target="_self" >حول العربية.نت</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-frequencies.html"   target="_self" >ترددات القناة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/applications.html"   target="_self" >تطبيقات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/mrss.html"   target="_self" >خدمة RSS</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/privacy-policy.html"   target="_self" >سياسة الخصوصية</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >لغات أخرى</a>
</li>
	

<li>	
	<a  href="https://english.alarabiya.net/"   target="_self" >English</a>
</li>
	

<li>	
	<a  href="https://farsi.alarabiya.net/"   target="_self" >فارسي</a>
</li>
	

<li>	
	<a  href="https://urdu.alarabiya.net/"   target="_self" >اردو</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>




</body>

</html>