









	







<!DOCTYPE html>
<html lang="ar">
<head>











	








	<script>
		try{
			var nameEQ = "beraredirectar=";
			var ca = document.cookie.split(';');
			console.log("readCocies");
			for (var i = 0; i < ca.length; i++) {
				var c = ca[i];
				if (c.indexOf(nameEQ) != -1){
					console.log("readCocies found");
					var curLoc=window.location.href;
					console.log("curLoc= " + curLoc);
					var newLoc=curLoc.replace("www","beta");
					console.log("newLoc= " + newLoc);
					window.location.href=newLoc;
				}
			}
		}catch (e) {
			console.log("coockies error= " + e);
		}
	</script>


<meta charset="utf-8">
<title>رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />





<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="في ملف النزاع في ناغورنو كاراباخ، تبادلت أذربيجان وأرمينيا الاتهامات، الثلاثاء، بشن هجمات جديدة في الإقليم ومحيطه.وقالت المتحدثة باسم وزارة الدفاع الأرميني" >


	<meta property="article:author" content="العربية"/>
	<meta property="author" content="العربية"/>
<meta property="article:publisher" content="https://www.alarabiya.net"/>


	
				<meta property="article:tag" content="ناغورنو كاراباخ" />
				<meta property="article:tag" content="أرمينيا" />
				<meta property="article:tag" content="ناغورنو كاراباخ" />
				<meta property="article:tag" content="أذربيجان" />
		<meta name="keywords" content="ناغورنو كاراباخ,أرمينيا,ناغورنو كاراباخ,أذربيجان" >
		<meta name="news_keywords" content="ناغورنو كاراباخ,أرمينيا,ناغورنو كاراباخ,أذربيجان" >
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_4x3_186x139.jpg"/>
	
	<meta name="uuid" content="649815eb-b718-4ded-8eac-61297fa97d08" />
		<meta property="article:published_time" content="2020-10-13T10:50:00.000+0400"/>
		<meta property="article:modified_time" content="2020-10-13T11:40:04.428+0400"/>
	
		<meta property="article:section" content="العرب و العالم"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_16x9_600x338.jpg" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_16x9_600x338.jpg" />
	
	<meta property="og:title" content="رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد" />
	
	<meta property="og:description" content="في ملف النزاع في ناغورنو كاراباخ، تبادلت أذربيجان وأرمينيا الاتهامات، الثلاثاء، بشن هجمات جديدة في" />
	<meta property="og:url" content="https://www.alarabiya.net/ar/arab-and-world/2020/10/13/أرمينيا-و-أذربيجان-رغم-نداءات-التهدئة-معارك-ناغورنو-كاراباخ-تتجدد" />
	<meta property="og:site_name" content="العربية" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alarabiya.net/ar/amp/arab-and-world/2020/10/13/أرمينيا-و-أذربيجان-رغم-نداءات-التهدئة-معارك-ناغورنو-كاراباخ-تتجدد">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد">
		<meta name="twitter:description" content="تبادل الاتهامات بين أذربيجان وأرمينيا بشن هجمات جديدة">


	

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alarabiya.net/ar/arab-and-world/2020/10/13/أرمينيا-و-أذربيجان-رغم-نداءات-التهدئة-معارك-ناغورنو-كاراباخ-تتجدد" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/ar.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/arab-and-world/2020/10/13/أرمينيا-و-أذربيجان-رغم-نداءات-التهدئة-معارك-ناغورنو-كاراباخ-تتجدد"
	  },
	  "headline": "رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-10-13T10:50:00.000+0400",
	  "dateModified": "2020-10-13T11:40:04.428+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "في ملف النزاع في ناغورنو كاراباخ، تبادلت أذربيجان وأرمينيا الاتهامات، الثلاثاء، بشن هجمات جديدة في الإقليم ومحيطه.وقالت المتحدثة باسم وزارة الدفاع الأرميني"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">








<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686523, 840173182704721, 2390543547850095, 1475276906055317, 1498942557014055, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
</script>
<!-- END Head Chart Beat -->


	
	<!--ar-arab|and|world-articles -->
	<!--/ar/arab-and-world/articles/أرمينيا-و-أذربيجان-رغم-نداءات-التهدئة-معارك-ناغورنو-كاراباخ-تتجدد -->
	<!--arab-and-world -->
	<!-- articles-->
	<!-- ar-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/ar/arab-and-world/2020/10/13/أرمينيا-و-أذربيجان-رغم-نداءات-التهدئة-معارك-ناغورنو-كاراباخ-تتجدد',
			'screenName':'/ar/arab-and-world/articles/أرمينيا-و-أذربيجان-رغم-نداءات-التهدئة-معارك-ناغورنو-كاراباخ-تتجدد',
			'section': 'arab-and-world',
			'sectionTitle': 'رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد',
			'subSection': 'articles',
			'time':'2020-10-13',
			'source': '',
			'articleId': '',
			'articleTitle': 'رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد',
			'contentType': 'news',
			'createdDate': '2020-10-13',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59'

		}
	</script>
	<style>
		button#wzrk-cancel, button#wzrk-confirm {
			display: inline;
		}
	</style>

	<!--ar-arab|and|world-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'649815eb-b718-4ded-8eac-61297fa97d08',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/articles/أرمينيا-و-أذربيجان-رغم-نداءات-التهدئة-معارك-ناغورنو-كاراباخ-تتجدد',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2020-10-13',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->





<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>



	<script type="text/javascript">
		var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
		// replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
		clevertap.account.push({"id": "658-566-475Z"});
		clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
		clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
		(function () {
			var wzrk = document.createElement('script');
			wzrk.type = 'text/javascript';
			wzrk.async = true;
			wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wzrk, s);
		})();
	</script>


<!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<noscript>
   <img src="https://collector.effectivemeasure.net/no script" alt="" style="position: absolute; left:-5px;" />
</noscript>


<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','adStat',4000,
			{'GTM-W8PZ4D':true});</script>

        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">العرب و العالم</Attribute>
            <Attribute name="sectionpath">/ar/arab-and-world</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>







<body class="section-page ">

	<!-- adStat-GTM  Alarabiya-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-W8PZ4D');
	</script>
	<!-- End adStat-GTM  -->

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world,  ar,  alhadath'; 
          _sf_async_config.authors = 'دبي - قناة العربية';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="13-10-2020">الثلاثاء 25 صفر 1442 هـ - 13 أكتوبر 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>		        <!-- Languages -->
		        <div class="lang">
		        		<a class="lang-en" href="https://english.alarabiya.net" title="">English</a>
		        		<a href="https://farsi.alarabiya.net" title="">فارسي</a>
		        		<a  href="https://urdu.alarabiya.net" title="">اردو</a>
		    		
		        </div>
        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/ar/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/latest-news" class="" title="الأخبار">الأخبار</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/latest-news -->
		<li class="main-submenu"><a href="/latest-news" class="" title="الأخبار">الأخبار</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world -->
		<li><a href="/arab-and-world" class="" title="العرب والعالم">العرب والعالم</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/latest-news/gulf -->
		<li><a href="/latest-news/gulf" class="" title="الخليج العربي">الخليج العربي</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/latest-news/egypt -->
		<li><a href="/latest-news/egypt" class="" title="مصر">مصر</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/syria -->
		<li><a href="/arab-and-world/syria" class="" title="سوريا">سوريا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/yemen -->
		<li><a href="/arab-and-world/yemen" class="" title="اليمن">اليمن</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/north-africa -->
		<li><a href="/north-africa" class="" title="المغرب العربي">المغرب العربي</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/american-elections-2016 -->
		<li><a href="/arab-and-world/american-elections-2016" class="" title="أميركا">أميركا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/iran -->
		<li><a href="/iran" class="" title="إيران">إيران</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/iraq -->
		<li><a href="/arab-and-world/iraq" class="" title="العراق">العراق</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/arab-and-world/sudan -->
		<li><a href="/arab-and-world/sudan" class="" title="السودان">السودان</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/saudi-today" class="" title="السعودية">السعودية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today -->
		<li class="main-submenu"><a href="/saudi-today" class="" title="السعودية">السعودية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today/last-news -->
		<li><a href="/saudi-today/last-news" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today/videos -->
		<li><a href="/saudi-today/videos" class="" title="نشرة الرابعة">نشرة الرابعة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/saudi-today/views -->
		<li><a href="/saudi-today/views" class="" title="الآراء">الآراء</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/aswaq" class="" title="أسواق">أسواق</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq -->
		<li class="main-submenu"><a href="/aswaq" class="" title="أسواق">أسواق</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/news -->
		<li><a href="/aswaq/news" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/videos -->
		<li><a href="/aswaq/videos" class="" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/companies -->
		<li><a href="/aswaq/companies" class="" title="شركات">شركات</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/realestate -->
		<li><a href="/aswaq/realestate" class="" title="عقار">عقار</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/eskan -->
		<li><a href="/aswaq/eskan" class="" title="إسكان">إسكان</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/banks -->
		<li><a href="/aswaq/banks" class="" title="بنوك وتمويل">بنوك وتمويل</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/economy -->
		<li><a href="/aswaq/economy" class="" title="اقتصاد">اقتصاد</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/travel-and-tourism -->
		<li><a href="/aswaq/travel-and-tourism" class="" title="سياحة وسفر">سياحة وسفر</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/oil-and-gas -->
		<li><a href="/aswaq/oil-and-gas" class="" title="طاقة">طاقة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/aswaq/business-lifestyle -->
		<li><a href="/aswaq/business-lifestyle" class="" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/sport" class="" title="رياضة">رياضة</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport -->
		<li class="main-submenu"><a href="/sport" class="" title="رياضة">رياضة</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/leagues/asia/asian-cup/2019 -->
		<li><a href="/sport/leagues/asia/asian-cup/2019" class="" title="كأس آسيا">كأس آسيا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/leagues -->
		<li><a href="/sport/leagues" class="" title="جدول المباريات">جدول المباريات</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/saudi-sport -->
		<li><a href="/sport/saudi-sport" class="" title="رياضة سعودية">رياضة سعودية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/international-sport -->
		<li><a href="/sport/international-sport" class="" title="رياضة عالمية">رياضة عالمية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/arab-sport -->
		<li><a href="/sport/arab-sport" class="" title="رياضة عربية">رياضة عربية</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/other-sport -->
		<li><a href="/sport/other-sport" class="" title="رياضات أخرى">رياضات أخرى</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/sport/views -->
		<li><a href="/sport/views" class="" title="الآراء">الآراء</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/programs/in-the-goal -->
		<li><a href="/programs/in-the-goal" class="" title="في المرمى">في المرمى</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/variety" class="" title="منوعات">منوعات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety -->
		<li class="main-submenu"><a href="/variety" class="" title="منوعات">منوعات</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/medicine-and-health -->
		<li><a href="/variety/medicine-and-health" class="" title="صحة">صحة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/technology -->
		<li><a href="/variety/technology" class="" title="تكنولوجيا">تكنولوجيا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/social-media -->
		<li><a href="/variety/social-media" class="" title="سوشيال ميديا">سوشيال ميديا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/knowmore -->
		<li><a href="/variety/knowmore" class="" title="العربية_المعرفة">العربية_المعرفة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/culture-and-art -->
		<li><a href="/variety/culture-and-art" class="" title="ثقافة و فن">ثقافة و فن</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/fashion-beauty -->
		<li><a href="/variety/fashion-beauty" class="" title="ستايل">ستايل</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/variety/science -->
		<li><a href="/variety/science" class="" title="علم">علم</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs" class="" title="البرامج">البرامج</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/alarabiya-videos" class="" title="فيديو العربية">فيديو العربية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/alarabiya-videos -->
		<li class="main-submenu"><a href="/alarabiya-videos" class="" title="فيديو العربية">فيديو العربية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/alarabiya-today -->
		<li><a href="/alarabiya-today" class="" title="فيديو">فيديو</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/alarabiya-media -->
		<li><a href="/alarabiya-media" class="" title="العربية ميديا">العربية ميديا</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/programs -->
		<li><a href="/programs" class="" title="البرامج">البرامج</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/views" class="" title="مقالات">مقالات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/views/politics -->
		<li><a href="/views/politics" class="" title="سياسة">سياسة</a></li>

	
	<!-- /ar/arab-and-world/article-renderer -->
	<!-- /ar/views/science -->
		<li><a href="/views/science" class="" title="الرياضة">الرياضة</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/last-page" class="" title="الأخيرة">الأخيرة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/qafilah" class="" title="القافلة">القافلة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/min-alharamain" class="" title="من الحرمين">من الحرمين</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/coronavirus" class="" title="فيروس كورونا">فيروس كورونا</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
			
			<li class="fm-nav">
				 <a href="https://www.alarabiya.net/fm">إف إم</a>
            </li>
			<li class="alhadath-nav">
                 <a href="https://www.alhadath.net">الحدث</a>
            </li>
				<li class="menu-icon">
                	<a class="sub-menu" href="#"></a>
            	</li>
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/ar/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
<div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/latest-news" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/latest-news/gulf" title="الخليج العربي">الخليج العربي</a></li>
   	 

		<li class=><a href="/latest-news/egypt" title="مصر">مصر</a></li>
   	 

		<li class=><a href="/arab-and-world/syria" title="سوريا">سوريا</a></li>
   	 

		<li class=><a href="/arab-and-world" title="العرب والعالم">العرب والعالم</a></li>
   	 

		<li class=><a href="/north-africa" title="المغرب العربي">المغرب العربي</a></li>
   	 

		<li class=><a href="/arab-and-world/yemen" title="اليمن">اليمن</a></li>
   	 

		<li class=><a href="/iran" title="إيران">إيران</a></li>
   	 

		<li class=><a href="/latest-news/iraq" title="العراق">العراق</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/saudi-today" title="السعودية">السعودية</a></li>
   	 

		<li class=><a href="/saudi-today/last-news" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/saudi-today/videos" title="نشرة الرابعة">نشرة الرابعة</a></li>
   	 

		<li class=><a href="/saudi-today/views" title="الآراء">الآراء</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/aswaq" title="أسواق">أسواق</a></li>
   	 

		<li class=><a href="/aswaq/news" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/aswaq/videos" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
   	 

		<li class=><a href="/aswaq/companies" title="شركات">شركات</a></li>
   	 

		<li class=><a href="/aswaq/realestate" title="عقار">عقار</a></li>
   	 

		<li class=><a href="/aswaq/eskan" title="إسكان">إسكان</a></li>
   	 

		<li class=><a href="/aswaq/banks" title="بنوك وتمويل">بنوك وتمويل</a></li>
   	 

		<li class=><a href="/aswaq/economy" title="اقتصاد">اقتصاد</a></li>
   	 

   	 

		<li class=><a href="/aswaq/travel-and-tourism" title="سياحة وسفر">سياحة وسفر</a></li>
   	 

		<li class=><a href="/aswaq/business-lifestyle" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   	 

		<li class=><a href="/aswaq/aramco" title="أرامكو">أرامكو</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/sport" title="رياضة">رياضة</a></li>
   	 

		<li class=><a href="/sport/leagues/asia/asian-cup/2019" title="كأس آسيا">كأس آسيا</a></li>
   	 

		<li class=><a href="/sport/leagues/international/world-cup/russia2018" title=" كأس العالم"> كأس العالم</a></li>
   	 

		<li class=><a href="/sport/leagues" title="جدول المباريات">جدول المباريات</a></li>
   	 

		<li class=><a href="/sport/saudi-sport" title="رياضة سعودية">رياضة سعودية</a></li>
   	 

		<li class=><a href="/sport/international-sport" title="رياضة عالمية">رياضة عالمية</a></li>
   	 

		<li class=><a href="/sport/arab-sport" title="رياضة عربية">رياضة عربية</a></li>
   	 

		<li class=><a href="/sport/other-sport" title="رياضات أخرى">رياضات أخرى</a></li>
   	 

		<li class=><a href="/sport/views" title="الآراء">الآراء</a></li>
   	 

		<li class=><a href="/programs/in-the-goal" title="في المرمى">في المرمى</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/variety" title="منوعات">منوعات</a></li>
   	 

		<li class=><a href="/medicine-and-health" title="صحة">صحة</a></li>
   	 

		<li class=><a href="/technology" title="تكنولوجيا">تكنولوجيا</a></li>
   	 

		<li class=><a href="/social-media" title="سوشيال ميديا">سوشيال ميديا</a></li>
   	 

		<li class=><a href="/knowmore" title="العربية المعرفة">العربية المعرفة</a></li>
   	 

		<li class=><a href="/culture-and-art" title="ثقافة وفن">ثقافة وفن</a></li>
   	 

		<li class=><a href="/variety/fashion-beauty" title="ستايل">ستايل</a></li>
   	 

		<li class=><a href="/science" title="علم">علم</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/alarabiya-videos" title="فيديو العربية">فيديو العربية</a></li>
   	 

		<li class=><a href="/aswaq/programs" title="البرامج">البرامج</a></li>
   	 

		<li class=><a href="/alarabiya-today" title="فيديو">فيديو</a></li>
   	 

		<li class=><a href="/alarabiya-media" title="العربية ميديا">العربية ميديا</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/views" title="مقالات">مقالات</a></li>
   	 

		<li class=><a href="/politics" title="آراء سياسية">آراء سياسية</a></li>
   	 

		<li class=><a href="/sport/views" title="آراء رياضية">آراء رياضية</a></li>
   	 

		<li class=><a href="/saudi-today/views" title="آراء سعودية">آراء سعودية</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/last-page" title="الأخيرة">الأخيرة</a></li>
   	 

		<li class=menu-lead><a href="/qafilah" title="القافلة">القافلة</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/live-stream" title="البث المباشر">البث المباشر</a></li>
   	 

		<li class=><a href="/live-stream" title="العربية">العربية</a></li>
   	 

		<li class=><a href="/live-stream-hadath" title="الحدث">الحدث</a></li>
   	 

		<li class=><a href="/live-stream-fm" title="العربية FM">العربية FM</a></li>
   	 </ul>  
</div>   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">العربية</a>
							<a href="/arab-and-world">العرب و العالم</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  ">
    
   	 <img src="https://tracking.alarabiya.net/track?id=649815eb-b718-4ded-8eac-61297fa97d08&ty=news&se=%2Far%2Farab-and-world&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد</h1>
	<time datetime="13-10-2020"><span>آخر تحديث: </span> الثلاثاء <span class="hide-in-mobile">25 صفر 1442 هـ - </span> 13 أكتوبر 2020 KSA 10:40 - GMT 07:40 <br> <span>تارخ النشر: </span>الثلاثاء  <span class="hide-in-mobile">25 صفر 1442 هـ - </span> 13 أكتوبر 2020  KSA 09:50 - GMT 06:50</time>
	<div class="author">
	    	 <span>المصدر: </span> دبي - قناة العربية 	    			
	    	 	
	    	 
	   </div>
</div>


	
	<!-- Article Teaser -->
	     <div class="article-teaser">
		 	<img itemprop="image" srcset="https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_16x9_1200x676.jpg?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_16x9_1200x676.jpg?format=jpeg&width=394 394w"
           			sizes="(max-width: 480px) 394px, 960px" 
           			src="https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_16x9_1200x676.jpg?format=jpeg&width=960" alt="">	
				<span class="caption">تعبيرية</span>
		 </div>	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="https://ara.tv/zjxqr" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/zjxqr" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fara.tv%2Fzjxqr&text=%D8%B1%D8%BA%D9%85%20%D9%86%D8%AF%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%87%D8%AF%D8%A6%D8%A9..%20%D9%85%D8%B9%D8%A7%D8%B1%D9%83%20%D9%86%D8%A7%D8%BA%D9%88%D8%B1%D9%86%D9%88%20%D9%83%D8%A7%D8%B1%D8%A7%D8%A8%D8%A7%D8%AE%20%D8%AA%D8%AA%D8%AC%D8%AF%D8%AF" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=https://ara.tv/zjxqr" data-action="share/whatsapp/share">رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد</a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد&body=https://ara.tv/zjxqr"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=https://ara.tv/zjxqr&text=رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد" data-text="رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد" data-url="https://ara.tv/zjxqr" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/649815eb-b718-4ded-8eac-61297fa97d08" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
        <li class="font-resize">
            <a href="#" title="حجم الخط">حجم الخط</a>
        </li>
    </ul>
</div>
			

	
		<div id="body-text">
				
				
		 	
	
				<p>في ملف النزاع في ناغورنو كاراباخ، تبادلت أذربيجان وأرمينيا الاتهامات، الثلاثاء، بشن هجمات جديدة في الإقليم ومحيطه.</p><p>وقالت المتحدثة باسم وزارة الدفاع الأرمينية، الثلاثاء، إن القوات المسلحة الأذربيجانية استأنفت عملياتها الهجومية صباحاً بقصف مدفعي وصاروخي من عدد اتجاهات على ناغورنو كاراباخ.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p>وزارة الدفاع الأذربيجانية، من جهتها، قالت إن القوات المسلحة الأرمينية قصفت مجدداً منطقة تارتار صباح الثلاثاء في انتهاك للهدنة الإنسانية، وهو ما نفته وزارة الدفاع الأرمينية تماماً مؤكدة أن الجانب الأرميني ملتزم بوقف إطلاق النار ويحبط الهجمات الأذربيجانية التي تنتهكه.</p>
				 
						
	  				







	








				<div class="box infograph">
					
	 		 		<img src="https://vid.alarabiya.net/images/2020/10/05/99f6bd55-c001-4ae5-8a8f-253276f0c785/99f6bd55-c001-4ae5-8a8f-253276f0c785.JPG" alt="من معارك ناغورنو كاراباخ" />
	 		 		<span class="caption">من معارك ناغورنو كاراباخ</span>
				</div>
	
		
				<p>وحضت روسيا، التي توسطت في وقف إطلاق النار، الجانبين على <a href="https://ara.tv/j4j76">احترام الهدنة الإنسانية التي بدأت قبل أيام</a>، للتوصل إلى وقف كامل للقتال في الإقليم.</p><p>وأكدت لوكسمبورغ مجدداً دعوات الاتحاد الأوروبي لتركيا، حليفة أذربيجان، لبذل المزيد لضمان إنهاء الأعمال القتالية التي أودت بحياة المئات.</p>
				 
						
	  				







	








				<div class="box infograph">
					
	 		 		<img src="https://vid.alarabiya.net/images/2020/10/08/7affc139-8158-4a17-942e-57595f255f0f/7affc139-8158-4a17-942e-57595f255f0f.JPG" alt="من ناغورنو كاراباخ" />
	 		 		<span class="caption">من ناغورنو كاراباخ</span>
				</div>
	
		
				<p>هذا وقالت أذربيجان إن 41 مدنياً قتلوا، وأصيب أكثر من 200 في القتال بإقليم ناغورنو كاراباخ، دون أن تكشف عن خسائرها العسكرية.</p><p>ونقلت وكالة "إنترفاكس" الروسية للأنباء عن مسؤولين من الأرمن في إقليم ناغورنو كاراباخ قولهم إن 17 جنديا آخرين قُتلوا في الصراع مع أذربيجان، ليرتفع إجمالي عدد القتلى في صفوف العسكريين بالإقليم إلى 542 منذ نشوب القتال في 27 سبتمبر.</p><p>قبل ذلك، أعلنت وزارة الدفاع الأرمينية أن دفاعاتها الجوية تصدت لطائرات بدون طيار أذربيجانية حاولت اختراق أجوائها وأنها أسقطت اثنتين منها.</p>
				 
						
	  				







	






<div class="topic">
	    
	    <h2>
	        <span>موضوع يهمك</span>
	        <!-- Tooltip -->
	        <div class="tooltip"> ?
	            <div class="tooltip-txt">بعد ظهر أمس الاثنين، اتصل أحدهم من "الأكاديمية الملكية السويدية للعلوم" التي تختار لجنة فيها المستحقين جوائز نوبل كل...</div>
	        </div>
	    </h2>
		<a href="/ar/social-media/2020/10/13/شاهد-كيف-أيقظوا-عالما-أميركيا-ليخبروه-أنه-فاز-بنوبل" title="شاهد كيف أيقظوا عالما أميركيا ليخبروه أنه فاز بنوبل">
	
	        <span class="cover">
				<img src="https://vid.alarabiya.net/images/2020/10/13/bb62b13b-a20b-43b1-8d54-5457492a27ef/bb62b13b-a20b-43b1-8d54-5457492a27ef_16x9_600x338.jpg" alt="شاهد كيف أيقظوا عالما أميركيا ليخبروه أنه فاز بنوبل">
	        </span>
	        <span class="ttl">شاهد كيف أيقظوا عالما أميركيا ليخبروه أنه فاز بنوبل</span>
	    </a>
	    <!-- Section Title -->
	    <a href="/ar/social-media" class="section-ttl">سوشيال ميديا</a>
</div>
	
		
			<p>سياسيا، أشار كبير مستشاري رئيس الوزراء الأرميني، فاغارشاك هاروتينيان، إلى تعذّر تبادل الأسرى مع أذربيجان في إقليم ناغورنو كاراباخ، بسبب انتهاكات وقف إطلاق النار التام المتّفق عليه.</p><p>وأضاف هاروتينيان أنّ الصليب الأحمر الذي من المفترض أن تَجري تحت رعايته عملية تبادل الأسرى، سيبدأ بتنفيذ هذه المهمة فور وقف إطلاق النار، لافتاً إلى ثبات الهدنة الإنسانية المعلنة على معظم محاور التماس.</p><p>هذا وأكدت نائبة وزير خارجية إقليم ناغورنو كاراباخ، أرمين ألكسانيان، لقناة "العربية" أن أرمينيا وإقليم ناغورنو كاراباخ مستعدان لتقديم آلية تسمح لمعرفة أي طرف يتوجب أن يلام لخرق هدنة وقف إطلاق النار.</p><p>ووصل الصراع بين الجانبين إلى أسوأ مستوياته منذ تسعينيات القرن الماضي عندما سقط نحو 30 ألف قتيل.</p>
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
	<!-- Article Tags -->
	<div class="box tags">
	<h2>كلمات دالّة</h2>
		
			
				<a title="#ناغورنو_كاراباخ" href="/ar/tools/tags?tagLabel=ناغورنو_كاراباخ">#ناغورنو_كاراباخ</a>,
			
				<a title="#أرمينيا" href="/ar/tools/tags?tagLabel=أرمينيا">#أرمينيا</a>,
			
				<a title="#ناغورنو كاراباخ" href="/ar/tools/tags?tagLabel=ناغورنو كاراباخ">#ناغورنو كاراباخ</a>,
			
				<a title="#أذربيجان" href="/ar/tools/tags?tagLabel=أذربيجان">#أذربيجان</a>
		
	</div>
	<!-- tags end -->
			
	


		<!-- Navigate to Next Article -->
	    <div class="navigate navigate-next hide-in-mobile">
	        <a class="link" href="/ar/arab-and-world/2020/10/13/تركيا-تصدر-أوامر-باعتقال-167-شخصا-للاشتباه-بصلتهم-بغولن">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                	<img src="https://vid.alarabiya.net/images/2019/02/27/e755f410-680c-4900-b3f8-6fd0c5e310f7/e755f410-680c-4900-b3f8-6fd0c5e310f7_4x3_690x515.jpg" alt="تركيا تصدر أوامر باعتقال 167 شخصا للاشتباه بصلتهم بغولن">
		                	<span class="ttl"><span class="txt">تركيا تصدر أوامر باعتقال 167 شخصا للاشتباه بصلتهم بغولن</span>
		                	<span class="time"><b>07:24 GMT</b></span></span>
		            </span>
				</span>
	        </a>
	    </div>










		
	</article>
		

	
     <!-- Related Articles  -->
	     <div class="box news">
			<h2><a title="">إقرأ أيضاً</a></h2>
		 	<ul>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/2020/10/13/شرق-المتوسط-ألمانيا-تحذر-تركيا-من-الاستفزاز-في-شرق-المتوسط" title="ألمانيا تحذر تركيا من "الاستفزاز" في شرق المتوسط">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/09/15/1b3732fb-9429-4321-8373-19dfb0f34d49/1b3732fb-9429-4321-8373-19dfb0f34d49_16x9_600x338.jpg?format=jpeg&width=392">
	                            <img src="https://vid.alarabiya.net/images/2020/09/15/1b3732fb-9429-4321-8373-19dfb0f34d49/1b3732fb-9429-4321-8373-19dfb0f34d49_4x3_690x515.jpg?format=jpeg&width=600" alt="ألمانيا تحذر تركيا من &quot;الاستفزاز&quot; في شرق المتوسط">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">ألمانيا تحذر تركيا من "الاستفزاز" في شرق المتوسط</span>
						
	                </a>
        		</li>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/north-africa/2020/10/13/الأزمة-الليبية-وليامز-نأمل-من-المشاركين-بحوار-تونس-تقديم-مصلحة-ليبيا" title="وليامز: نأمل من المشاركين بحوار تونس تقديم مصلحة ليبيا">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/10/13/9f5cdfcc-eabb-43b9-9e84-7a684d829fdf/9f5cdfcc-eabb-43b9-9e84-7a684d829fdf_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/10/13/9f5cdfcc-eabb-43b9-9e84-7a684d829fdf/9f5cdfcc-eabb-43b9-9e84-7a684d829fdf_16x9_600x338.jpg?format=jpeg&width=385" alt="وليامز: نأمل من المشاركين بحوار تونس تقديم مصلحة ليبيا">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">وليامز: نأمل من المشاركين بحوار تونس تقديم مصلحة ليبيا</span>
						
	                </a>
        		</li>
	         
	         
	            	<li id="Native" style="display:none;" ></li>
	            	<script>
						var nativeTarge="ros";
					</script>
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/egypt/2020/10/13/اجتماع-مرتقب-لوزراء-خارجية-مصر-والعراق-والأردن" title="اجتماع مرتقب لوزراء خارجية مصر والعراق والأردن">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/10/13/c019d8dc-14e3-4da7-95b4-c99de42ff905/c019d8dc-14e3-4da7-95b4-c99de42ff905_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/10/13/c019d8dc-14e3-4da7-95b4-c99de42ff905/c019d8dc-14e3-4da7-95b4-c99de42ff905_16x9_600x338.jpg?format=jpeg&width=385" alt="اجتماع مرتقب لوزراء خارجية مصر والعراق والأردن">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">اجتماع مرتقب لوزراء خارجية مصر والعراق والأردن</span>
						
	                </a>
        		</li>
			</ul>
		</div>

	
		<div id="coral_talk_stream"></div>
			<script src="https://talk.alarabiya.net/static/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    		talk: 'https://talk.alarabiya.net/',
			asset_id: '649815eb-b718-4ded-8eac-61297fa97d08'
			});"></script>


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/ar/arab-and-world/2020/10/13/شرق-المتوسط-ألمانيا-تحذر-تركيا-من-الاستفزاز-في-شرق-المتوسط" title="ألمانيا تحذر تركيا من &quot;الاستفزاز&quot; في شرق المتوسط">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/09/15/1b3732fb-9429-4321-8373-19dfb0f34d49/1b3732fb-9429-4321-8373-19dfb0f34d49_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/09/15/1b3732fb-9429-4321-8373-19dfb0f34d49/1b3732fb-9429-4321-8373-19dfb0f34d49_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/09/15/1b3732fb-9429-4321-8373-19dfb0f34d49/1b3732fb-9429-4321-8373-19dfb0f34d49_4x3_690x515.jpg?format=jpeg&width=106" alt="ألمانيا تحذر تركيا من &quot;الاستفزاز&quot; في شرق المتوسط">
            	<!-- Title -->
            	<span class="ttl">ألمانيا تحذر تركيا من "الاستفزاز" في شرق المتوسط
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>06:54</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/2020/10/13/أرمينيا-و-أذربيجان-رغم-نداءات-التهدئة-معارك-ناغورنو-كاراباخ-تتجدد" title="رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/10/13/cab85f58-c3ee-4e90-9486-775dd3de3e74/cab85f58-c3ee-4e90-9486-775dd3de3e74_4x3_690x515.jpg?format=jpeg&width=106" alt="رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد">
            	<!-- Title -->
            	<span class="ttl">رغم نداءات التهدئة.. معارك ناغورنو كاراباخ تتجدد
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>07:40</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/north-africa/2020/10/13/الأزمة-الليبية-وليامز-نأمل-من-المشاركين-بحوار-تونس-تقديم-مصلحة-ليبيا" title="وليامز: نأمل من المشاركين بحوار تونس تقديم مصلحة ليبيا">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/10/13/9f5cdfcc-eabb-43b9-9e84-7a684d829fdf/9f5cdfcc-eabb-43b9-9e84-7a684d829fdf_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/10/13/9f5cdfcc-eabb-43b9-9e84-7a684d829fdf/9f5cdfcc-eabb-43b9-9e84-7a684d829fdf_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/10/13/9f5cdfcc-eabb-43b9-9e84-7a684d829fdf/9f5cdfcc-eabb-43b9-9e84-7a684d829fdf_4x3_690x515.jpg?format=jpeg&width=106" alt="وليامز: نأمل من المشاركين بحوار تونس تقديم مصلحة ليبيا">
            	<!-- Title -->
            	<span class="ttl">وليامز: نأمل من المشاركين بحوار تونس تقديم مصلحة ليبيا
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>06:35</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/american-elections-2016/us-elections-2020/2020/10/13/اصابة-ترمب-بكورونا-بعد-تعافيه-من-كورونا-ترمب-أريد-تقبيل-الجميع" title="بعد تعافيه من كورونا.. ترمب: أريد تقبيل الجميع">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/10/13/2a666bec-39cd-4332-ad25-6a491e2cb54f/2a666bec-39cd-4332-ad25-6a491e2cb54f_4x3_690x515.JPG?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/10/13/2a666bec-39cd-4332-ad25-6a491e2cb54f/2a666bec-39cd-4332-ad25-6a491e2cb54f_4x3_690x515.JPG?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/10/13/2a666bec-39cd-4332-ad25-6a491e2cb54f/2a666bec-39cd-4332-ad25-6a491e2cb54f_4x3_690x515.JPG?format=jpeg&width=106" alt="بعد تعافيه من كورونا.. ترمب: أريد تقبيل الجميع">
            	<!-- Title -->
            	<span class="ttl">بعد تعافيه من كورونا.. ترمب: أريد تقبيل الجميع
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>05:13</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	









	






<!-- tab box -->
<div class="box tabs">
	<h2><a href="" title="">الأكثر قراءة</a></h2>
	<ul class="tabs-menu">
	    <li class="current"><a href="#tab-01">اليوم</a>
	    </li>
	    <li class=""><a href="#tab-02">الاسبوع</a>
	    </li>
	</ul>            
   	<div class="tab">
    	<!-- Tab Content -->
		<div id="tab-01" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ١٢‏/١٠‏/٢٠٢٠ ٧:٢٦:٠١ ص -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/north-africa/2020/10/12/شاهد-حفل-شواء-ضخم-للقاعدة-في-مثلث-الموت-بمالي" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/10/12/690ec672-b123-4d57-a946-d538459a1b8c/690ec672-b123-4d57-a946-d538459a1b8c_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/10/12/690ec672-b123-4d57-a946-d538459a1b8c/690ec672-b123-4d57-a946-d538459a1b8c_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/10/12/690ec672-b123-4d57-a946-d538459a1b8c/690ec672-b123-4d57-a946-d538459a1b8c_16x9_320x180.jpg?format=jpeg&width=193" alt="شاهد.. حفل شواء ضخم للقاعدة في مثلث الموت بمالي" title="شاهد.. حفل شواء ضخم للقاعدة في مثلث الموت بمالي">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">شاهد.. حفل شواء ضخم للقاعدة في مثلث الموت بمالي
							    			</span>
				
						                    <span class="caption">(118089 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٢‏/١٠‏/٢٠٢٠ ١٢:٠٢:٥٢ م -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/10/12/الكويت-تسلم-القاهرة-3-من-الاخوان-حرضوا-على-الفوضى" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2019/12/19/121819JPG___121819JPG_image/121819JPG___121819JPG_image_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/12/19/121819JPG___121819JPG_image/121819JPG___121819JPG_image_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2019/12/19/121819JPG___121819JPG_image/121819JPG___121819JPG_image_16x9_320x180.jpg?format=jpeg&width=193" alt="الكويت تسلم القاهرة 3 من الإخوان.. حرضوا على الفوضى" title="الكويت تسلم القاهرة 3 من الإخوان.. حرضوا على الفوضى">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الكويت تسلم القاهرة 3 من الإخوان.. حرضوا على الفوضى
							    			</span>
				
						                    <span class="caption">(91489 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٢‏/١٠‏/٢٠٢٠ ٧:٣٤:٢٧ ص -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/coronavirus/2020/10/12/شاهد-أكبر-استخفاف-بخطر-كورونا-عرفه-العالم-حتى-الآن" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/10/12/ef7febc3-d2f7-469d-9b80-3019bc55a81b/ef7febc3-d2f7-469d-9b80-3019bc55a81b_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/10/12/ef7febc3-d2f7-469d-9b80-3019bc55a81b/ef7febc3-d2f7-469d-9b80-3019bc55a81b_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/10/12/ef7febc3-d2f7-469d-9b80-3019bc55a81b/ef7febc3-d2f7-469d-9b80-3019bc55a81b_16x9_320x180.jpg?format=jpeg&width=193" alt="شاهد أكبر استخفاف بخطر كورونا عرفه العالم حتى الآن" title="شاهد أكبر استخفاف بخطر كورونا عرفه العالم حتى الآن">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">شاهد أكبر استخفاف بخطر كورونا عرفه العالم حتى الآن
							    			</span>
				
						                    <span class="caption">(76992 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٢‏/١٠‏/٢٠٢٠ ٦:٢٠:٢٥ م -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/10/12/خرج-من-مصر-بحيلة-وعفا-عنه-مرسي-من-هو-متحدث-بن-لادن؟-" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/10/12/1e42665e-ac2c-4800-9869-9c3640b5371b/1e42665e-ac2c-4800-9869-9c3640b5371b_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/10/12/1e42665e-ac2c-4800-9869-9c3640b5371b/1e42665e-ac2c-4800-9869-9c3640b5371b_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/10/12/1e42665e-ac2c-4800-9869-9c3640b5371b/1e42665e-ac2c-4800-9869-9c3640b5371b_16x9_320x180.jpg?format=jpeg&width=193" alt="خرج من مصر بحيلة وعفا عنه مرسي.. من هو متحدث بن لادن؟" title="خرج من مصر بحيلة وعفا عنه مرسي.. من هو متحدث بن لادن؟">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">خرج من مصر بحيلة وعفا عنه مرسي.. من هو متحدث بن لادن؟
							    			</span>
				
						                    <span class="caption">(32898 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٢‏/١٠‏/٢٠٢٠ ١:٠٤:٢٠ م -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/10/12/كورونا-يراوغ-والعالم-عاجز-غيّر-شكله-بطفرة-" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/15/72fe28bf-7535-4109-babd-f3bc6d154803/72fe28bf-7535-4109-babd-f3bc6d154803_16x9_320x180.png?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/15/72fe28bf-7535-4109-babd-f3bc6d154803/72fe28bf-7535-4109-babd-f3bc6d154803_16x9_320x180.png?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/15/72fe28bf-7535-4109-babd-f3bc6d154803/72fe28bf-7535-4109-babd-f3bc6d154803_16x9_320x180.png?format=jpeg&width=193" alt="غيّر شكله بطفرة.. كورونا يراوغ والعالم عاجز" title="غيّر شكله بطفرة.. كورونا يراوغ والعالم عاجز">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">غيّر شكله بطفرة.. كورونا يراوغ والعالم عاجز
							    			</span>
				
						                    <span class="caption">(25457 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٢‏/١٠‏/٢٠٢٠ ٩:٤١:٠٤ م -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/10/12/المعلمي-دعم-ايران-للميليشيات-انتهاك-للقرارات-الأممية" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2019/10/29/bf25242d-c284-452f-be16-15ddc7c50a43/bf25242d-c284-452f-be16-15ddc7c50a43_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/10/29/bf25242d-c284-452f-be16-15ddc7c50a43/bf25242d-c284-452f-be16-15ddc7c50a43_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2019/10/29/bf25242d-c284-452f-be16-15ddc7c50a43/bf25242d-c284-452f-be16-15ddc7c50a43_16x9_320x180.jpg?format=jpeg&width=193" alt="المعلمي: دعم إيران للميليشيات انتهاك للقرارات الأممية" title="المعلمي: دعم إيران للميليشيات انتهاك للقرارات الأممية">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">المعلمي: دعم إيران للميليشيات انتهاك للقرارات الأممية
							    			</span>
				
						                    <span class="caption">(19076 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
		</div>

		<!-- Tab Content -->
		<div id="tab-02" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ١٠‏/١٠‏/٢٠٢٠ ٧:٣٤:٠٥ م -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/aswaq/special-stories/2020/10/10/احذر-اذا-رأيتَ-هذه-الاشارة-على-هاتفك-فهناك-من-يتجسس-عليك" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/10/10/ef1ca656-afba-4d5c-82b7-efd608ed8061/ef1ca656-afba-4d5c-82b7-efd608ed8061_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/10/10/ef1ca656-afba-4d5c-82b7-efd608ed8061/ef1ca656-afba-4d5c-82b7-efd608ed8061_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/10/10/ef1ca656-afba-4d5c-82b7-efd608ed8061/ef1ca656-afba-4d5c-82b7-efd608ed8061_16x9_320x180.jpg?format=jpeg&width=193" alt="احذر.. هناك من يتجسس على هاتفك إذا رأيتَ هذه الإشارة" title="احذر.. هناك من يتجسس على هاتفك إذا رأيتَ هذه الإشارة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">احذر.. هناك من يتجسس على هاتفك إذا رأيتَ هذه الإشارة
							    			</span>
				
						                    <span class="caption">(314717 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٨‏/١٠‏/٢٠٢٠ ١٠:٠٠:١٢ ص -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/10/08/قائد-الطائرة-الرئاسية-الخاصة-بالسادات-ومبارك-يكشف-الأسرار" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/10/08/987bb336-43d8-48b9-bb66-ff84f761d27f/987bb336-43d8-48b9-bb66-ff84f761d27f_16x9_320x180.png?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/10/08/987bb336-43d8-48b9-bb66-ff84f761d27f/987bb336-43d8-48b9-bb66-ff84f761d27f_16x9_320x180.png?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/10/08/987bb336-43d8-48b9-bb66-ff84f761d27f/987bb336-43d8-48b9-bb66-ff84f761d27f_16x9_320x180.png?format=jpeg&width=193" alt="قائد الطائرة الرئاسية الخاصة بالسادات ومبارك يكشف الأسرار" title="قائد الطائرة الرئاسية الخاصة بالسادات ومبارك يكشف الأسرار">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">قائد الطائرة الرئاسية الخاصة بالسادات ومبارك يكشف
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> الأسرار</span>
							    			</span>
				
						                    <span class="caption">(174429 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٠‏/١٠‏/٢٠٢٠ ٩:٣٠:٣٠ م -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/last-page/2020/10/10/معجزة-في-كوريا-الشمالية-زعيمها-الأوحد-يعتذر-من-شعبه-" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/10/10/47d73f14-e18c-4345-a729-e45b54734f4a/47d73f14-e18c-4345-a729-e45b54734f4a_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/10/10/47d73f14-e18c-4345-a729-e45b54734f4a/47d73f14-e18c-4345-a729-e45b54734f4a_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/10/10/47d73f14-e18c-4345-a729-e45b54734f4a/47d73f14-e18c-4345-a729-e45b54734f4a_16x9_320x180.jpg?format=jpeg&width=193" alt="معجزة في كوريا الشمالية.. زعيمها الأوحد يعتذر من شعبه" title="معجزة في كوريا الشمالية.. زعيمها الأوحد يعتذر من شعبه">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">معجزة في كوريا الشمالية.. زعيمها الأوحد يعتذر من شعبه
							    			</span>
				
						                    <span class="caption">(171615 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٧‏/١٠‏/٢٠٢٠ ١٠:٢٣:٣٧ م -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/aswaq/companies/2020/10/07/فيروس-كورونا-مالك-مطعم-نصرت-التركي-يسعى-لتأجيل-سداد-2-7-مليار-دولار-" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/10/07/d00b3bc1-5509-4953-b362-d090b7f32109/d00b3bc1-5509-4953-b362-d090b7f32109_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/10/07/d00b3bc1-5509-4953-b362-d090b7f32109/d00b3bc1-5509-4953-b362-d090b7f32109_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/10/07/d00b3bc1-5509-4953-b362-d090b7f32109/d00b3bc1-5509-4953-b362-d090b7f32109_16x9_320x180.JPG?format=jpeg&width=193" alt="مطعم نصرت في مأزق.. مالكه لا يريد سداد 2.7 مليار دولار" title="مطعم نصرت في مأزق.. مالكه لا يريد سداد 2.7 مليار دولار">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">مطعم نصرت في مأزق.. مالكه لا يريد سداد 2.7 مليار دولار
							    			</span>
				
						                    <span class="caption">(155719 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٠‏/١٠‏/٢٠٢٠ ٧:١٢:٤٩ ص -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/yemen/2020/10/09/اليمن-والحوثي-الحوثيون-يمثلون-بجثة-أسير-قطعوا-لسانه-واقتلعوا-أذنيه-وفقأوا-عينيه" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/10/09/b06818b8-57d5-4320-b90f-2b3999865dfd/b06818b8-57d5-4320-b90f-2b3999865dfd_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/10/09/b06818b8-57d5-4320-b90f-2b3999865dfd/b06818b8-57d5-4320-b90f-2b3999865dfd_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/10/09/b06818b8-57d5-4320-b90f-2b3999865dfd/b06818b8-57d5-4320-b90f-2b3999865dfd_16x9_320x180.jpg?format=jpeg&width=193" alt="الحوثي يمثّل بجثة أسير.. قطع لسانه واقتلع أذنيه وفقأ عينيه" title="الحوثي يمثّل بجثة أسير.. قطع لسانه واقتلع أذنيه وفقأ عينيه">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الحوثي يمثّل بجثة أسير.. قطع لسانه واقتلع أذنيه وفقأ
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> عينيه</span>
							    			</span>
				
						                    <span class="caption">(148360 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١١‏/١٠‏/٢٠٢٠ ٥:٥٠:٢٦ م -->	
								<!-- lastMonth: ١٣‏/٠٩‏/٢٠٢٠ ١٢:٠٦:٥٥ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/10/11/تغير-أثيوبي-مفاجئ-أيمهد-لا-نفراجة-حول-سد-النهضة؟-" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/09/05/25b49d76-11ee-4159-a0a1-cf03506b16c8/25b49d76-11ee-4159-a0a1-cf03506b16c8_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/09/05/25b49d76-11ee-4159-a0a1-cf03506b16c8/25b49d76-11ee-4159-a0a1-cf03506b16c8_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/09/05/25b49d76-11ee-4159-a0a1-cf03506b16c8/25b49d76-11ee-4159-a0a1-cf03506b16c8_16x9_320x180.jpg?format=jpeg&width=193" alt="تغير إثيوبي مفاجئ.. أيمهد لانفراجة حول سد النهضة؟" title="تغير إثيوبي مفاجئ.. أيمهد لانفراجة حول سد النهضة؟">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">تغير إثيوبي مفاجئ.. أيمهد لانفراجة حول سد النهضة؟
							    			</span>
				
						                    <span class="caption">(141913 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
    	</div>
   </div>
</div>




	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/ar/last-page/2020/10/13/أم-تبيع-طفلتها-الرضيعة-لشراء-حذاء-وهذا-هو-الثمن" title="أم تبيع طفلتها الرضيعة لشراء حذاء.. وهذا هو الثمن" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/10/13/bc84abb0-6bb4-4c91-bfff-8814b6fbc1af/bc84abb0-6bb4-4c91-bfff-8814b6fbc1af_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/10/13/bc84abb0-6bb4-4c91-bfff-8814b6fbc1af/bc84abb0-6bb4-4c91-bfff-8814b6fbc1af_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/10/13/bc84abb0-6bb4-4c91-bfff-8814b6fbc1af/bc84abb0-6bb4-4c91-bfff-8814b6fbc1af_16x9_600x338.jpg?format=jpeg&width=312" alt="أم تبيع طفلتها الرضيعة لشراء حذاء.. وهذا هو الثمن"  >


                </span>
               
                <span class="ttl">أم تبيع طفلتها الرضيعة لشراء حذاء.. وهذا هو الثمن</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/social-media/2020/10/13/شاهد-كيف-أيقظوا-عالما-أميركيا-ليخبروه-أنه-فاز-بنوبل" title="شاهد كيف أيقظوا عالما أميركيا ليخبروه أنه فاز بنوبل" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/10/13/bb62b13b-a20b-43b1-8d54-5457492a27ef/bb62b13b-a20b-43b1-8d54-5457492a27ef_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/10/13/bb62b13b-a20b-43b1-8d54-5457492a27ef/bb62b13b-a20b-43b1-8d54-5457492a27ef_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/10/13/bb62b13b-a20b-43b1-8d54-5457492a27ef/bb62b13b-a20b-43b1-8d54-5457492a27ef_16x9_600x338.jpg?format=jpeg&width=312" alt="شاهد كيف أيقظوا عالما أميركيا ليخبروه أنه فاز بنوبل"  >


                </span>
               
                <span class="ttl">شاهد كيف أيقظوا عالما أميركيا ليخبروه أنه فاز بنوبل</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/medicine-and-health/2020/10/12/كورونا-يراوغ-والعالم-عاجز-غيّر-شكله-بطفرة-" title="غيّر شكله بطفرة.. كورونا يراوغ والعالم عاجز" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/02/15/72fe28bf-7535-4109-babd-f3bc6d154803/72fe28bf-7535-4109-babd-f3bc6d154803_16x9_600x338.png?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/02/15/72fe28bf-7535-4109-babd-f3bc6d154803/72fe28bf-7535-4109-babd-f3bc6d154803_16x9_600x338.png?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/02/15/72fe28bf-7535-4109-babd-f3bc6d154803/72fe28bf-7535-4109-babd-f3bc6d154803_16x9_600x338.png?format=jpeg&width=312" alt="غيّر شكله بطفرة.. كورونا يراوغ والعالم عاجز"  >


                </span>
               
                <span class="ttl">غيّر شكله بطفرة.. كورونا يراوغ والعالم عاجز</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlArabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alarabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="snap">
                    <a href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" rel="noopener" target="_blank" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/user/AlArabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="telegram">
                    <a href="https://telegram.me/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/latest-news"   target="_self" >الأخبار</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/arab-and-world"   target="_self" >العرب والعالم</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/aswaq"   target="_self" >الأسواق العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/sport"   target="_self" >الرياضة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/medicine-and-health"   target="_self" >طب وصحة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/culture-and-art"   target="_self" >ثقافة وفن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/views"   target="_self" >آراء</a>
</li>
</ul>










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-videos"   target="_self" >فيديو العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/programs"   target="_self" >البرامج</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-today"   target="_self" >فيديو</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-media"   target="_self" >العربية ميديا</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/service-provider"   target="_self" >مزودو الخدمة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/حول-العربية"   target="_self" >حول العربية.نت</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-frequencies"   target="_self" >ترددات القناة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/applications"   target="_self" >تطبيقات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/mrss"   target="_self" >خدمة RSS</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/privacy-policy"   target="_self" >سياسة الخصوصية</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >لغات أخرى</a>
</li>
	

<li>	
	<a  href="https://english.alarabiya.net/"   target="_self" >English</a>
</li>
	

<li>	
	<a  href="https://farsi.alarabiya.net/"   target="_self" >فارسي</a>
</li>
	

<li>	
	<a  href="https://urdu.alarabiya.net/"   target="_self" >اردو</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>



	<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/cleverTapEvnets.js?rand=004"></script>


</body>

</html>