









	







<!DOCTYPE html>
<html lang="ar">
<head>











	







<meta charset="utf-8">
<title>الجيش الأميركي يقيد السفر لإيطاليا وكوريا الجنوبية بسبب كورونا</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />





<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="قال الجيش الأميركي، اليوم الأحد، إنه قرر تقييد السفر إلى إيطاليا وكوريا الجنوبية ومنهما بسبب تفشي فيروس كورونا، كما سيمنع القوات الأجنبية من المشاركة في ال" >


	<meta property="article:author" content="العربية نت"/>
	<meta property="author" content="العربية نت"/>
<meta property="article:publisher" content="https://www.alarabiya.net"/>


	
				<meta property="article:tag" content="إيطاليا" />
				<meta property="article:tag" content="السفر" />
				<meta property="article:tag" content="الجيش الأميركي" />
				<meta property="article:tag" content="كوريا" />
		<meta name="keywords" content="إيطاليا,السفر,الجيش الأميركي,كوريا" >
		<meta name="news_keywords" content="إيطاليا,السفر,الجيش الأميركي,كوريا" >
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2019/12/04/f194434b-ccfd-40b0-82c0-48cfa031f80d/f194434b-ccfd-40b0-82c0-48cfa031f80d_4x3_186x139.jpg"/>
	
	<meta name="uuid" content="d14b4406-b9ad-4d4c-bce6-fdd498c89dab" />
		<meta property="article:published_time" content="2020-03-08T18:17:00.000+0400"/>
		<meta property="article:modified_time" content="2020-03-08T18:30:23.090+0400"/>
	
		<meta property="article:section" content="أميركا"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2019/12/04/f194434b-ccfd-40b0-82c0-48cfa031f80d/f194434b-ccfd-40b0-82c0-48cfa031f80d_16x9_600x338.jpg" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2019/12/04/f194434b-ccfd-40b0-82c0-48cfa031f80d/f194434b-ccfd-40b0-82c0-48cfa031f80d_16x9_600x338.jpg" />
	
	<meta property="og:title" content="الجيش الأميركي يقيد السفر لإيطاليا وكوريا الجنوبية بسبب كورونا" />
	
	<meta property="og:description" content="قال الجيش الأميركي، اليوم الأحد، إنه قرر تقييد السفر إلى إيطاليا وكوريا الجنوبية ومنهما بسبب تفشي" />
	<meta property="og:url" content="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/03/08/الجيش-الأميركي-يقيد-السفر-لايطاليا-وكوريا-الجنوبية-بسبب-كورونا.html" />
	<meta property="og:site_name" content="العربية نت" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alarabiya.net/ar/amp/arab-and-world/american-elections-2016/2020/03/08/الجيش-الأميركي-يقيد-السفر-لايطاليا-وكوريا-الجنوبية-بسبب-كورونا">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2019/12/04/f194434b-ccfd-40b0-82c0-48cfa031f80d/f194434b-ccfd-40b0-82c0-48cfa031f80d_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="الجيش الأميركي يقيد السفر لإيطاليا وكوريا الجنوبية بسبب كورونا">
		<meta name="twitter:description" content="قال الجيش الأميركي، اليوم الأحد، إنه قرر تقييد السفر إلى إيطاليا وكوريا الجنوبية ومنهما بسبب تفشي">


	

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/03/08/الجيش-الأميركي-يقيد-السفر-لايطاليا-وكوريا-الجنوبية-بسبب-كورونا" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/ar.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/03/08/الجيش-الأميركي-يقيد-السفر-لايطاليا-وكوريا-الجنوبية-بسبب-كورونا.html"
	  },
	  "headline": "الجيش الأميركي يقيد السفر لإيطاليا وكوريا الجنوبية بسبب كورونا",
	  "image": [
	    "https://vid.alarabiya.net/images/2019/12/04/f194434b-ccfd-40b0-82c0-48cfa031f80d/f194434b-ccfd-40b0-82c0-48cfa031f80d_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2019/12/04/f194434b-ccfd-40b0-82c0-48cfa031f80d/f194434b-ccfd-40b0-82c0-48cfa031f80d_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-03-08T18:17:00.000+0400",
	  "dateModified": "2020-03-08T18:30:23.090+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية نت"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية نت",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "قال الجيش الأميركي، اليوم الأحد، إنه قرر تقييد السفر إلى إيطاليا وكوريا الجنوبية ومنهما بسبب تفشي فيروس كورونا، كما سيمنع القوات الأجنبية من المشاركة في ال"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية نت",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">








<meta property="fb:pages" content="113791238657176" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<!-- END Head Chart Beat -->


	
	<!--ar-arab|and|world-american|elections|2016-articles -->
	<!--/ar/arab-and-world/american-elections-2016/articles/الجيش-الأميركي-يقيد-السفر-لايطاليا-وكوريا-الجنوبية-بسبب-كورونا -->
	<!--arab-and-world -->
	<!-- american-elections-2016-->
	<!-- ar-->


		<script type="text/javascript">
			var clevertapViewEvent = {
				'articleId': '',
				'articleTitle': 'الجيش الأميركي يقيد السفر لإيطاليا وكوريا الجنوبية بسبب كورونا',
				'section': 'arab-and-world',
				'subSection': 'american-elections-2016',
				'screenName':'/ar/arab-and-world/american-elections-2016/articles/الجيش-الأميركي-يقيد-السفر-لايطاليا-وكوريا-الجنوبية-بسبب-كورونا',
				'contentType': 'news',
				'navigationType': '',
				'source': '',
				'createdDate': '2020-03-08',
				'eventName': 'articleViewed'
			}
		</script>
		

	<!--ar-arab|and|world-american|elections|2016-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'d14b4406-b9ad-4d4c-bce6-fdd498c89dab',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-american|elections|2016-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/american-elections-2016/articles/الجيش-الأميركي-يقيد-السفر-لايطاليا-وكوريا-الجنوبية-بسبب-كورونا',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'american-elections-2016',
			'cnt_articlePublicationDate' : '2020-03-08',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->





<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>




        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">أميركا</Attribute>
            <Attribute name="sectionpath">/ar/arab-and-world/american-elections-2016</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>


                    <!-- section-page-->




<body class="section-page ">

	<!-- adStat-GTM  Alarabiya-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-W8PZ4D');
	</script>
	<!-- End adStat-GTM  -->

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world american-elections-2016,  ar'; 
          _sf_async_config.authors = 'واشنطن - رويترز ';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="08-03-2020">الأحد 13 رجب 1441 هـ - 08 مارس 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>		        <!-- Languages -->
		        <div class="lang">
		        		<a class="lang-en" href="https://english.alarabiya.net" title="">English</a>
		        		<a href="https://farsi.alarabiya.net" title="">فارسي</a>
		        		<a  href="https://urdu.alarabiya.net" title="">اردو</a>
		    		
		        </div>
        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/ar/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/latest-news.html -->
		<li class="main-submenu"><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world.html -->
		<li><a href="/arab-and-world.html" class="" title="العرب والعالم">العرب والعالم</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/latest-news/gulf.html -->
		<li><a href="/latest-news/gulf.html" class="" title="الخليج العربي">الخليج العربي</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/latest-news/egypt.html -->
		<li><a href="/latest-news/egypt.html" class="" title="مصر">مصر</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world/syria.html -->
		<li><a href="/arab-and-world/syria.html" class="" title="سوريا">سوريا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world/yemen.html -->
		<li><a href="/arab-and-world/yemen.html" class="" title="اليمن">اليمن</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/north-africa.html -->
		<li><a href="/north-africa.html" class="" title="المغرب العربي">المغرب العربي</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world/american-elections-2016.html -->
		<li><a href="/arab-and-world/american-elections-2016.html" class="" title="أميركا">أميركا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/iran.html -->
		<li><a href="/iran.html" class="" title="إيران">إيران</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world/iraq.html -->
		<li><a href="/arab-and-world/iraq.html" class="" title="العراق">العراق</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world/sudan.html -->
		<li><a href="/arab-and-world/sudan.html" class="" title="السودان">السودان</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/saudi-today.html" class="" title="السعودية">السعودية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/saudi-today.html -->
		<li class="main-submenu"><a href="/saudi-today.html" class="" title="السعودية">السعودية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/saudi-today/last-news.html -->
		<li><a href="/saudi-today/last-news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/saudi-today/videos.html -->
		<li><a href="/saudi-today/videos.html" class="" title="نشرة الرابعة">نشرة الرابعة</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/saudi-today/views.html -->
		<li><a href="/saudi-today/views.html" class="" title="الآراء">الآراء</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/aswaq.html" class="" title="أسواق">أسواق</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq.html -->
		<li class="main-submenu"><a href="/aswaq.html" class="" title="أسواق">أسواق</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/news.html -->
		<li><a href="/aswaq/news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/videos.html -->
		<li><a href="/aswaq/videos.html" class="" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/companies.html -->
		<li><a href="/aswaq/companies.html" class="" title="شركات">شركات</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/realestate.html -->
		<li><a href="/aswaq/realestate.html" class="" title="عقار">عقار</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/eskan.html -->
		<li><a href="/aswaq/eskan.html" class="" title="إسكان">إسكان</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/banks.html -->
		<li><a href="/aswaq/banks.html" class="" title="بنوك وتمويل">بنوك وتمويل</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/economy.html -->
		<li><a href="/aswaq/economy.html" class="" title="اقتصاد">اقتصاد</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/travel-and-tourism.html -->
		<li><a href="/aswaq/travel-and-tourism.html" class="" title="سياحة وسفر">سياحة وسفر</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/oil-and-gas.html -->
		<li><a href="/aswaq/oil-and-gas.html" class="" title="طاقة">طاقة</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/business-lifestyle.html -->
		<li><a href="/aswaq/business-lifestyle.html" class="" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/sport.html" class="" title="رياضة">رياضة</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport.html -->
		<li class="main-submenu"><a href="/sport.html" class="" title="رياضة">رياضة</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/leagues/asia/asian-cup/2019.html -->
		<li><a href="/sport/leagues/asia/asian-cup/2019.html" class="" title="كأس آسيا">كأس آسيا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/leagues.html -->
		<li><a href="/sport/leagues.html" class="" title="جدول المباريات">جدول المباريات</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/saudi-sport.html -->
		<li><a href="/sport/saudi-sport.html" class="" title="رياضة سعودية">رياضة سعودية</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/international-sport.html -->
		<li><a href="/sport/international-sport.html" class="" title="رياضة عالمية">رياضة عالمية</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/arab-sport.html -->
		<li><a href="/sport/arab-sport.html" class="" title="رياضة عربية">رياضة عربية</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/other-sport.html -->
		<li><a href="/sport/other-sport.html" class="" title="رياضات أخرى">رياضات أخرى</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/views.html -->
		<li><a href="/sport/views.html" class="" title="الآراء">الآراء</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/programs/in-the-goal.html -->
		<li><a href="/programs/in-the-goal.html" class="" title="في المرمى">في المرمى</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/variety.html" class="" title="منوعات">منوعات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety.html -->
		<li class="main-submenu"><a href="/variety.html" class="" title="منوعات">منوعات</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/medicine-and-health.html -->
		<li><a href="/variety/medicine-and-health.html" class="" title="صحة">صحة</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/technology.html -->
		<li><a href="/variety/technology.html" class="" title="تكنولوجيا">تكنولوجيا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/social-media.html -->
		<li><a href="/variety/social-media.html" class="" title="سوشيال ميديا">سوشيال ميديا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/knowmore.html -->
		<li><a href="/variety/knowmore.html" class="" title="العربية_المعرفة">العربية_المعرفة</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/culture-and-art.html -->
		<li><a href="/variety/culture-and-art.html" class="" title="ثقافة و فن">ثقافة و فن</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/fashion-beauty.html -->
		<li><a href="/variety/fashion-beauty.html" class="" title="ستايل">ستايل</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/science.html -->
		<li><a href="/variety/science.html" class="" title="علم">علم</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs.html" class="" title="البرامج">البرامج</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/alarabiya-videos.html -->
		<li class="main-submenu"><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/alarabiya-today.html -->
		<li><a href="/alarabiya-today.html" class="" title="فيديو">فيديو</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/alarabiya-media.html -->
		<li><a href="/alarabiya-media.html" class="" title="العربية ميديا">العربية ميديا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/programs.html -->
		<li><a href="/programs.html" class="" title="البرامج">البرامج</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/views.html" class="" title="مقالات">مقالات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/views/politics.html -->
		<li><a href="/views/politics.html" class="" title="سياسة">سياسة</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/views/science.html -->
		<li><a href="/views/science.html" class="" title="الرياضة">الرياضة</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/last-page.html" class="" title="الأخيرة">الأخيرة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/qafilah.html" class="" title="القافلة">القافلة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/min-alharamain.html" class="" title="من الحرمين">من الحرمين</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/aswaq/aramco.html" class="" title="أرامكو">أرامكو</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
			
			<li class="fm-nav">
				 <a href="https://www.alarabiya.net/fm">إف إم</a>
            </li>
			<li class="alhadath-nav">
                 <a href="https://www.alhadath.net">الحدث</a>
            </li>
				<li class="menu-icon">
                	<a class="sub-menu" href="#"></a>
            	</li>
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/ar/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
<div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/latest-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/latest-news/gulf.html" title="الخليج العربي">الخليج العربي</a></li>
   	 

		<li class=><a href="/latest-news/egypt.html" title="مصر">مصر</a></li>
   	 

		<li class=><a href="/arab-and-world/syria.html" title="سوريا">سوريا</a></li>
   	 

		<li class=><a href="/arab-and-world.html" title="العرب والعالم">العرب والعالم</a></li>
   	 

		<li class=><a href="/north-africa.html" title="المغرب العربي">المغرب العربي</a></li>
   	 

		<li class=><a href="/arab-and-world/yemen.html" title="اليمن">اليمن</a></li>
   	 

		<li class=><a href="/iran.html" title="إيران">إيران</a></li>
   	 

		<li class=><a href="/latest-news/iraq.html" title="العراق">العراق</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/saudi-today.html" title="السعودية">السعودية</a></li>
   	 

		<li class=><a href="/saudi-today/last-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/saudi-today/videos.html" title="نشرة الرابعة">نشرة الرابعة</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="الآراء">الآراء</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/aswaq.html" title="أسواق">أسواق</a></li>
   	 

		<li class=><a href="/aswaq/news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/aswaq/videos.html" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
   	 

		<li class=><a href="/aswaq/companies.html" title="شركات">شركات</a></li>
   	 

		<li class=><a href="/aswaq/realestate.html" title="عقار">عقار</a></li>
   	 

		<li class=><a href="/aswaq/eskan.html" title="إسكان">إسكان</a></li>
   	 

		<li class=><a href="/aswaq/banks.html" title="بنوك وتمويل">بنوك وتمويل</a></li>
   	 

		<li class=><a href="/aswaq/economy.html" title="اقتصاد">اقتصاد</a></li>
   	 

   	 

		<li class=><a href="/aswaq/travel-and-tourism.html" title="سياحة وسفر">سياحة وسفر</a></li>
   	 

		<li class=><a href="/aswaq/business-lifestyle.html" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   	 

		<li class=><a href="/aswaq/aramco.html" title="أرامكو">أرامكو</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/sport.html" title="رياضة">رياضة</a></li>
   	 

		<li class=><a href="/sport/leagues/asia/asian-cup/2019.html" title="كأس آسيا">كأس آسيا</a></li>
   	 

		<li class=><a href="/sport/leagues/international/world-cup/russia2018.html" title=" كأس العالم"> كأس العالم</a></li>
   	 

		<li class=><a href="/sport/leagues.html" title="جدول المباريات">جدول المباريات</a></li>
   	 

		<li class=><a href="/sport/saudi-sport.html" title="رياضة سعودية">رياضة سعودية</a></li>
   	 

		<li class=><a href="/sport/international-sport.html" title="رياضة عالمية">رياضة عالمية</a></li>
   	 

		<li class=><a href="/sport/arab-sport.html" title="رياضة عربية">رياضة عربية</a></li>
   	 

		<li class=><a href="/sport/other-sport.html" title="رياضات أخرى">رياضات أخرى</a></li>
   	 

		<li class=><a href="/sport/views.html" title="الآراء">الآراء</a></li>
   	 

		<li class=><a href="/programs/in-the-goal.html" title="في المرمى">في المرمى</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/variety.html" title="منوعات">منوعات</a></li>
   	 

		<li class=><a href="/medicine-and-health.html" title="صحة">صحة</a></li>
   	 

		<li class=><a href="/technology.html" title="تكنولوجيا">تكنولوجيا</a></li>
   	 

		<li class=><a href="/social-media.html" title="سوشيال ميديا">سوشيال ميديا</a></li>
   	 

		<li class=><a href="/knowmore.html" title="العربية المعرفة">العربية المعرفة</a></li>
   	 

		<li class=><a href="/culture-and-art.html" title="ثقافة وفن">ثقافة وفن</a></li>
   	 

		<li class=><a href="/variety/fashion-beauty.html" title="ستايل">ستايل</a></li>
   	 

		<li class=><a href="/science.html" title="علم">علم</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/alarabiya-videos.html" title="فيديو العربية">فيديو العربية</a></li>
   	 

		<li class=><a href="/aswaq/programs.html" title="البرامج">البرامج</a></li>
   	 

		<li class=><a href="/alarabiya-today.html" title="فيديو">فيديو</a></li>
   	 

		<li class=><a href="/alarabiya-media.html" title="العربية ميديا">العربية ميديا</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/views.html" title="مقالات">مقالات</a></li>
   	 

		<li class=><a href="/politics.html" title="آراء سياسية">آراء سياسية</a></li>
   	 

		<li class=><a href="/sport/views.html" title="آراء رياضية">آراء رياضية</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="آراء سعودية">آراء سعودية</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/last-page.html" title="الأخيرة">الأخيرة</a></li>
   	 

		<li class=menu-lead><a href="/qafilah.html" title="القافلة">القافلة</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/live-stream.html" title="البث المباشر">البث المباشر</a></li>
   	 

		<li class=><a href="/live-stream.html" title="العربية">العربية</a></li>
   	 

		<li class=><a href="/live-stream-hadath.html" title="الحدث">الحدث</a></li>
   	 

		<li class=><a href="/live-stream-fm.html" title="العربية FM">العربية FM</a></li>
   	 </ul>  
</div>   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">العربية</a>
							<a href="/arab-and-world.html">العرب و العالم</a>
							<a href="/arab-and-world/american-elections-2016.html">أميركا</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  ">
    
   	 <img src="https://tracking.alarabiya.net/track?id=d14b4406-b9ad-4d4c-bce6-fdd498c89dab&ty=news&se=%2Far%2Farab-and-world%2Famerican-elections-2016&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>الجيش الأميركي يقيد السفر لإيطاليا وكوريا الجنوبية بسبب كورونا</h1>
	<time datetime="08-03-2020"><span>آخر تحديث: </span> الأحد <span class="hide-in-mobile">13 رجب 1441 هـ - </span> 08 مارس 2020 KSA 17:30 - GMT 14:30 <br> <span>تارخ النشر: </span>الأحد  <span class="hide-in-mobile">13 رجب 1441 هـ - </span> 08 مارس 2020  KSA 17:17 - GMT 14:17</time>
	<div class="author">
	    	 <span>المصدر: </span> واشنطن - رويترز 	    			
	    	 	
	    	 
	   </div>
</div>


	
	<!-- Article Teaser -->
	     <div class="article-teaser">
		 	<img itemprop="image" srcset="https://vid.alarabiya.net/images/2019/12/04/f194434b-ccfd-40b0-82c0-48cfa031f80d/f194434b-ccfd-40b0-82c0-48cfa031f80d_16x9_1200x676.jpg?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2019/12/04/f194434b-ccfd-40b0-82c0-48cfa031f80d/f194434b-ccfd-40b0-82c0-48cfa031f80d_16x9_1200x676.jpg?format=jpeg&width=394 394w"
           			sizes="(max-width: 480px) 394px, 960px" 
           			src="https://vid.alarabiya.net/images/2019/12/04/f194434b-ccfd-40b0-82c0-48cfa031f80d/f194434b-ccfd-40b0-82c0-48cfa031f80d_16x9_1200x676.jpg?format=jpeg&width=960" alt="">	
				<span class="caption">الجيش الأميركي</span>
		 </div>	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="https://ara.tv/8kwcx" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8kwcx" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fara.tv%2F8kwcx&text=%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%20%D9%8A%D9%82%D9%8A%D8%AF%20%D8%A7%D9%84%D8%B3%D9%81%D8%B1%20%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7%20%D9%88%D9%83%D9%88%D8%B1%D9%8A%D8%A7%20%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8%D9%8A%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=https://ara.tv/8kwcx" data-action="share/whatsapp/share">الجيش الأميركي يقيد السفر لإيطاليا وكوريا الجنوبية بسبب كورونا</a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=الجيش الأميركي يقيد السفر لإيطاليا وكوريا الجنوبية بسبب كورونا&body=https://ara.tv/8kwcx"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=https://ara.tv/8kwcx&text=الجيش الأميركي يقيد السفر لإيطاليا وكوريا الجنوبية بسبب كورونا" data-text="الجيش الأميركي يقيد السفر لإيطاليا وكوريا الجنوبية بسبب كورونا" data-url="https://ara.tv/8kwcx" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/d14b4406-b9ad-4d4c-bce6-fdd498c89dab" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
        <li class="font-resize">
            <a href="#" title="حجم الخط">حجم الخط</a>
        </li>
    </ul>
</div>			

	
		<div id="body-text">
			<p>قال الجيش الأميركي، اليوم الأحد، إنه قرر تقييد السفر إلى إيطاليا وكوريا الجنوبية ومنهما بسبب تفشي فيروس كورونا، كما سيمنع القوات الأجنبية من المشاركة في التدريبات العسكرية الأميركية،‭‭ ‬‬بالإضافة إلى تبادل الوفود والزيارات في الدول الأكثر تضررا.</p><p>يأتي القرار الذي أبلغت به متحدثة باسم الجيش الأميركي رويترز بعد أن تأكدت أمس السبت إصابة اثنين آخرين من أفراد القوات الأميركية، أحدهما بحار في إيطاليا والآخر أحد جنود مشاة البحرية في قاعدة فورت بلفوار في فرجينيا، وهي قاعدة عسكرية مهمة في أحد أحياء العاصمة الأميركية واشنطن. كما أثبتت الفحوص إصابة أحد الجنود الأميركيين في كوريا الجنوبية بالفيروس.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><h5>مؤشرات انتشار ليست مشجعة</h5><p>يأتي ذلك فيما قال مسؤول كبير في قطاع الصحة بالولايات المتحدة اليوم الأحد، إن مؤشرات انتشار فيروس كورونا في بلاده "ليست مشجعة"، وحذر من أن الأميركيين عليهم التفكير بتروٍّ بشأن حضور أي تجمعات كبرى إذا استمر الأمر على هذا الحال.</p><p>وقال أنتوني فوسي مدير وحدة الأمراض المعدية في معهد الصحة الوطني لبرنامج (ميت ذا برس) على محطة (إن.بي.سي): "أعتقد أن لدينا إلماما أفضل (بنطاق التفشي) بمرور الأيام. للأسف هذا الإلمام الأفضل ليس مشجعا لأننا نشهد انتشاره وسط تجمعات سكانية".</p><p>وحث الأشخاص الأكثر عرضة للإصابة بالمرض على الحد من السفر.</p><h5>امتنع تماماً عن السفر</h5><p>وقال فوسي "إذا كنت شخصا يعاني من حالة مرضية أو كبير السن وتعاني من أمراض يتعين أن تفكر مرتين قبل الصعود على متن طائرة في رحلة طويلة، ولا تفكر مرتين بل امتنع تماما عن السفر على سفينة".</p><p>وتابع أنه بالإضافة إلى الجهود المبذولة لاحتواء انتشار الفيروس من المهم البدء في التفكير في كيفية الحد من أثره مع تزايد عدد الإصابات بين الأميركيين".</p>	
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
	<!-- Article Tags -->
	<div class="box tags">
	<h2>كلمات دالّة</h2>
		
			
				<a title="#إيطاليا" href="/ar/tools/tags?tagLabel=إيطاليا">#إيطاليا</a>,
			
				<a title="#السفر" href="/ar/tools/tags?tagLabel=السفر">#السفر</a>,
			
				<a title="#الجيش_الأميركي" href="/ar/tools/tags?tagLabel=الجيش_الأميركي">#الجيش_الأميركي</a>,
			
				<a title="#كوريا" href="/ar/tools/tags?tagLabel=كوريا">#كوريا</a>
		
	</div>
	<!-- tags end -->
			
	


		<!-- Navigate to Next Article -->
	    <div class="navigate navigate-next hide-in-mobile">
	        <a class="link" href="/ar/arab-and-world/american-elections-2016/2020/03/08/اصابة-مؤكدة-بكوفيد-19-لشخص-حضر-مؤتمرا-سياسيا-شارك-فيه-ترامب-.html">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                	<img src="https://vid.alarabiya.net/images/2020/03/08/748908ca-ef0b-4063-8aba-0365ce484371/748908ca-ef0b-4063-8aba-0365ce484371_4x3_140x105.jpg" alt="كورونا.. إصابة مؤكدة لشخص حضر مؤتمراً شارك فيه ترمب">
		                	<span class="ttl"><span class="txt">كورونا.. إصابة مؤكدة لشخص حضر مؤتمراً شارك فيه ترمب</span>
		                	<span class="time"><b>07:35 GMT</b></span></span>
		            </span>
				</span>
	        </a>
	    </div>










		
	</article>
		

	
     <!-- Related Articles  -->
	     <div class="box news">
			<h2><a title="">إقرأ أيضاً</a></h2>
		 	<ul>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/sport/international-sport/2020/03/08/بسبب-كورونا-اقامة-المباريات-في-بلغاريا-دون-جمهور.html" title="بسبب كورونا.. إقامة المباريات في بلغاريا دون جمهور">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/03/08/e80cba28-f606-437f-a7d9-b9d79de3d6f1/e80cba28-f606-437f-a7d9-b9d79de3d6f1_16x9_600x338.jpg?format=jpeg&width=392">
	                            <img src="https://vid.alarabiya.net/images/2020/03/08/e80cba28-f606-437f-a7d9-b9d79de3d6f1/e80cba28-f606-437f-a7d9-b9d79de3d6f1_4x3_690x515.jpg?format=jpeg&width=600" alt="بسبب كورونا.. إقامة المباريات في بلغاريا دون جمهور">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">بسبب كورونا.. إقامة المباريات في بلغاريا دون جمهور</span>
						
	                </a>
        		</li>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/sport/international-sport/2020/03/08/أوساسونا-يبقي-اسبانيول-في-المركز-الأخير.html" title="أوساسونا يبقي إسبانيول في المركز الأخير">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/03/08/6dab7d47-c3ed-4747-98c8-a414769cfe61/6dab7d47-c3ed-4747-98c8-a414769cfe61_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/03/08/6dab7d47-c3ed-4747-98c8-a414769cfe61/6dab7d47-c3ed-4747-98c8-a414769cfe61_16x9_600x338.jpg?format=jpeg&width=385" alt="أوساسونا يبقي إسبانيول في المركز الأخير">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">أوساسونا يبقي إسبانيول في المركز الأخير</span>
						
	                </a>
        		</li>
	         
	         
	            	<li id="Native" style="display:none;" ></li>
	            	<script>
						var nativeTarge="ros";
					</script>
	         	<li >
	                 
	                <a  class="cover" href="/ar/aswaq/companies/2020/03/08/ارتفاع-أرباح-المواساة-17-لهذه-الأسباب.html" title="ارتفاع أرباح "المواساة" 17% لهذه الأسباب">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2019/03/03/917363d3-8daa-4719-8838-76c2a8529a91/917363d3-8daa-4719-8838-76c2a8529a91_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2019/03/03/917363d3-8daa-4719-8838-76c2a8529a91/917363d3-8daa-4719-8838-76c2a8529a91_16x9_600x338.jpg?format=jpeg&width=385" alt="ارتفاع أرباح &quot;المواساة&quot; 17% لهذه الأسباب">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">ارتفاع أرباح "المواساة" 17% لهذه الأسباب</span>
						
	                </a>
        		</li>
			</ul>
		</div>

	
		<div id="coral_talk_stream"></div>
			<script src="https://talk.alarabiya.net/static/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    		talk: 'https://talk.alarabiya.net/',
			asset_id: 'd14b4406-b9ad-4d4c-bce6-fdd498c89dab'
			});"></script>


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/ar/arab-and-world/syria/2020/03/08/أردوغان-يدعو-اليونان-الى-فتح-الأبواب-أمام-المهاجرين.html" title="أردوغان يدعو اليونان إلى &quot;فتح الأبواب&quot; أمام المهاجرين">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/03/08/099e9c27-6d3e-4155-b660-e25af05e2433/099e9c27-6d3e-4155-b660-e25af05e2433_4x3_140x105.JPG?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/03/08/099e9c27-6d3e-4155-b660-e25af05e2433/099e9c27-6d3e-4155-b660-e25af05e2433_4x3_140x105.JPG?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/03/08/099e9c27-6d3e-4155-b660-e25af05e2433/099e9c27-6d3e-4155-b660-e25af05e2433_4x3_140x105.JPG?format=jpeg&width=106" alt="أردوغان يدعو اليونان إلى &quot;فتح الأبواب&quot; أمام المهاجرين">
            	<!-- Title -->
            	<span class="ttl">أردوغان يدعو اليونان إلى "فتح الأبواب" أمام المهاجرين
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>15:30</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/saudi-today/2020/03/08/الداخلية-السعودية-تعليق-الدخول-والخروج-من-محافظة-القطيف-مؤقتًا.html" title="الداخلية السعودية: تعليق الدخول والخروج من محافظة القطيف مؤقتاً">
           		<img 	srcset="https://vid.alarabiya.net/images/2019/04/23/1e9c645f-a273-4d05-8470-753250c67032/1e9c645f-a273-4d05-8470-753250c67032_4x3_140x105.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2019/04/23/1e9c645f-a273-4d05-8470-753250c67032/1e9c645f-a273-4d05-8470-753250c67032_4x3_140x105.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2019/04/23/1e9c645f-a273-4d05-8470-753250c67032/1e9c645f-a273-4d05-8470-753250c67032_4x3_140x105.jpg?format=jpeg&width=106" alt="الداخلية السعودية: تعليق الدخول والخروج من محافظة القطيف مؤقتاً">
            	<!-- Title -->
            	<span class="ttl">الداخلية السعودية: تعليق الدخول والخروج من محافظة
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> القطيف مؤقتاً</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>12:43</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/gulf/2020/03/08/كورونا-اصابة-جديدة-بالكويت-وفورمولا-البحرين-بلا-جمهور.html" title="كورونا.. وفاتان بالعراق و4 إصابات في لبنان">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/03/08/9901a78e-41eb-4b74-b357-047703151e0b/9901a78e-41eb-4b74-b357-047703151e0b_4x3_140x105.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/03/08/9901a78e-41eb-4b74-b357-047703151e0b/9901a78e-41eb-4b74-b357-047703151e0b_4x3_140x105.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/03/08/9901a78e-41eb-4b74-b357-047703151e0b/9901a78e-41eb-4b74-b357-047703151e0b_4x3_140x105.jpg?format=jpeg&width=106" alt="كورونا.. وفاتان بالعراق و4 إصابات في لبنان">
            	<!-- Title -->
            	<span class="ttl">كورونا.. وفاتان بالعراق و4 إصابات في لبنان
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>16:02</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/north-africa/2020/03/08/هذه-الأسماء-مرشحة-لخلافة-غسان-سلامة-كمبعوث-أممي-في-ليبيا.html" title="هذه الأسماء مرشحة لخلافة غسان سلامة كمبعوث أممي بليبيا">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/03/03/030220AYS___030220AYS_image/030220AYS___030220AYS_image_4x3_140x105.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/03/03/030220AYS___030220AYS_image/030220AYS___030220AYS_image_4x3_140x105.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/03/03/030220AYS___030220AYS_image/030220AYS___030220AYS_image_4x3_140x105.jpg?format=jpeg&width=106" alt="هذه الأسماء مرشحة لخلافة غسان سلامة كمبعوث أممي بليبيا">
            	<!-- Title -->
            	<span class="ttl">هذه الأسماء مرشحة لخلافة غسان سلامة كمبعوث أممي بليبيا
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>13:05</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	









	






<!-- tab box -->
<div class="box tabs">
	<h2><a href="" title="">الأكثر قراءة</a></h2>
	<ul class="tabs-menu">
	    <li class="current"><a href="#tab-01">اليوم</a>
	    </li>
	    <li class=""><a href="#tab-02">الاسبوع</a>
	    </li>
	</ul>            
   	<div class="tab">
    	<!-- Tab Content -->
		<div id="tab-01" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ٠٧‏/٠٣‏/٢٠٢٠ ٨:٠٠:٤٧ ص -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/03/07/الصحة-العالمية-تنهي-الجدل-هل-يختفي-كورونا-في-الصيف؟.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/04/31703eb7-3e25-47c1-80a1-d6bb3f32058a/31703eb7-3e25-47c1-80a1-d6bb3f32058a_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/04/31703eb7-3e25-47c1-80a1-d6bb3f32058a/31703eb7-3e25-47c1-80a1-d6bb3f32058a_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/04/31703eb7-3e25-47c1-80a1-d6bb3f32058a/31703eb7-3e25-47c1-80a1-d6bb3f32058a_16x9_320x180.jpg?format=jpeg&width=193" alt="الصحة العالمية تنهي الجدل.. هل يختفي كورونا في الصيف؟" title="الصحة العالمية تنهي الجدل.. هل يختفي كورونا في الصيف؟">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الصحة العالمية تنهي الجدل.. هل يختفي كورونا في الصيف؟
							    			</span>
				
						                    <span class="caption">(366043 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٧‏/٠٣‏/٢٠٢٠ ٧:٢٥:٠٥ م -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/03/07/كورونا-يرواغ-ويتخفى-أعراض-جديدة-للاصابة-بالفيروس.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/15/8d379323-a200-478c-b0cd-6d4ce6b5d6ec/8d379323-a200-478c-b0cd-6d4ce6b5d6ec_16x9_320x180.png?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/15/8d379323-a200-478c-b0cd-6d4ce6b5d6ec/8d379323-a200-478c-b0cd-6d4ce6b5d6ec_16x9_320x180.png?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/15/8d379323-a200-478c-b0cd-6d4ce6b5d6ec/8d379323-a200-478c-b0cd-6d4ce6b5d6ec_16x9_320x180.png?format=jpeg&width=193" alt="كورونا يراوغ ويتخفى.. أعراض جديدة للإصابة" title="كورونا يراوغ ويتخفى.. أعراض جديدة للإصابة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">كورونا يراوغ ويتخفى.. أعراض جديدة للإصابة
							    			</span>
				
						                    <span class="caption">(149459 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٧‏/٠٣‏/٢٠٢٠ ٩:٠٥:٠٧ م -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/social-media/2020/03/07/بلبلة-في-لبنان-مصابة-بكورونا-احتفلت-بعيد-ميلاد-ابنتها.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/07/60c11d53-c27e-495e-9475-a289d86ac645/60c11d53-c27e-495e-9475-a289d86ac645_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/07/60c11d53-c27e-495e-9475-a289d86ac645/60c11d53-c27e-495e-9475-a289d86ac645_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/07/60c11d53-c27e-495e-9475-a289d86ac645/60c11d53-c27e-495e-9475-a289d86ac645_16x9_320x180.jpg?format=jpeg&width=193" alt="بلبلة في لبنان.. مصابة بكورونا احتفلت بعيد ميلاد ابنتها" title="بلبلة في لبنان.. مصابة بكورونا احتفلت بعيد ميلاد ابنتها">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بلبلة في لبنان.. مصابة بكورونا احتفلت بعيد ميلاد ابنتها
							    			</span>
				
						                    <span class="caption">(58008 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٨‏/٠٣‏/٢٠٢٠ ٧:٣٩:٥٠ ص -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/03/08/فطنة-تحل-لغز-خطف-بعد-أعوام-بالقطيف-خبايا-تكشف-لأول-مرة.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/08/1bbdc6bd-b48c-4318-a7af-f8dc44e3bee5/1bbdc6bd-b48c-4318-a7af-f8dc44e3bee5_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/08/1bbdc6bd-b48c-4318-a7af-f8dc44e3bee5/1bbdc6bd-b48c-4318-a7af-f8dc44e3bee5_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/08/1bbdc6bd-b48c-4318-a7af-f8dc44e3bee5/1bbdc6bd-b48c-4318-a7af-f8dc44e3bee5_16x9_320x180.jpg?format=jpeg&width=193" alt="حل لغز الخطف بعد أعوام بالقطيف.. خبايا تكشف لأول مرة" title="حل لغز الخطف بعد أعوام بالقطيف.. خبايا تكشف لأول مرة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">حل لغز الخطف بعد أعوام بالقطيف.. خبايا تكشف لأول مرة
							    			</span>
				
						                    <span class="caption">(52657 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٨‏/٠٣‏/٢٠٢٠ ١:٢٩:٢٣ م -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/03/08/الصحة-السعودية-تسجيل-4-اصابات-جديدة-بفيروس-كورونا.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/08/b257302f-637e-4ac5-b93e-9939265e1198/b257302f-637e-4ac5-b93e-9939265e1198_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/08/b257302f-637e-4ac5-b93e-9939265e1198/b257302f-637e-4ac5-b93e-9939265e1198_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/08/b257302f-637e-4ac5-b93e-9939265e1198/b257302f-637e-4ac5-b93e-9939265e1198_16x9_320x180.jpg?format=jpeg&width=193" alt="الصحة السعودية: تسجيل 4 إصابات جديدة بفيروس كورونا" title="الصحة السعودية: تسجيل 4 إصابات جديدة بفيروس كورونا">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الصحة السعودية: تسجيل 4 إصابات جديدة بفيروس كورونا
							    			</span>
				
						                    <span class="caption">(42846 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٨‏/٠٣‏/٢٠٢٠ ٩:٠٠:٥١ ص -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/03/08/بؤرة-كورونا-في-مصر-٣-وزراء-الى-باخرة-الأقصر-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/08/4e220714-d9ec-4e86-91ed-1a6c09974ce9/4e220714-d9ec-4e86-91ed-1a6c09974ce9_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/08/4e220714-d9ec-4e86-91ed-1a6c09974ce9/4e220714-d9ec-4e86-91ed-1a6c09974ce9_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/08/4e220714-d9ec-4e86-91ed-1a6c09974ce9/4e220714-d9ec-4e86-91ed-1a6c09974ce9_16x9_320x180.jpg?format=jpeg&width=193" alt="بؤرة كورونا بمصر.. 3 وزراء إلى باخرة الأقصر وتأكيد 48 إصابة" title="بؤرة كورونا بمصر.. 3 وزراء إلى باخرة الأقصر وتأكيد 48 إصابة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بؤرة كورونا بمصر.. 3 وزراء إلى باخرة الأقصر وتأكيد
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> 48 إصابة</span>
							    			</span>
				
						                    <span class="caption">(42587 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
		</div>

		<!-- Tab Content -->
		<div id="tab-02" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ٠٧‏/٠٣‏/٢٠٢٠ ٨:٠٠:٤٧ ص -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/03/07/الصحة-العالمية-تنهي-الجدل-هل-يختفي-كورونا-في-الصيف؟.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/04/31703eb7-3e25-47c1-80a1-d6bb3f32058a/31703eb7-3e25-47c1-80a1-d6bb3f32058a_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/04/31703eb7-3e25-47c1-80a1-d6bb3f32058a/31703eb7-3e25-47c1-80a1-d6bb3f32058a_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/04/31703eb7-3e25-47c1-80a1-d6bb3f32058a/31703eb7-3e25-47c1-80a1-d6bb3f32058a_16x9_320x180.jpg?format=jpeg&width=193" alt="الصحة العالمية تنهي الجدل.. هل يختفي كورونا في الصيف؟" title="الصحة العالمية تنهي الجدل.. هل يختفي كورونا في الصيف؟">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الصحة العالمية تنهي الجدل.. هل يختفي كورونا في الصيف؟
							    			</span>
				
						                    <span class="caption">(366043 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٢‏/٠٣‏/٢٠٢٠ ٩:١٥:٠٩ ص -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/iran/2020/03/02/أتذكرون-لاعق-الأضرحة-في-ايران-هذا-ما-حل-به.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/02/f68ce013-5399-4379-a9c1-68d6c01c0483/f68ce013-5399-4379-a9c1-68d6c01c0483_16x9_320x180.png?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/02/f68ce013-5399-4379-a9c1-68d6c01c0483/f68ce013-5399-4379-a9c1-68d6c01c0483_16x9_320x180.png?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/02/f68ce013-5399-4379-a9c1-68d6c01c0483/f68ce013-5399-4379-a9c1-68d6c01c0483_16x9_320x180.png?format=jpeg&width=193" alt="أتذكرون لاعق الأضرحة في إيران.. هذا ما حل به" title="أتذكرون لاعق الأضرحة في إيران.. هذا ما حل به">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">أتذكرون لاعق الأضرحة في إيران.. هذا ما حل به
							    			</span>
				
						                    <span class="caption">(343752 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٣‏/٠٣‏/٢٠٢٠ ١٠:٠٩:١٠ م -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/iran/2020/03/03/ايران-اعتقال-مصور-مغسلة-الجثث-في-قم.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/03/d1273d90-43c4-4c7e-b09a-2fd756e7426c/d1273d90-43c4-4c7e-b09a-2fd756e7426c_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/03/d1273d90-43c4-4c7e-b09a-2fd756e7426c/d1273d90-43c4-4c7e-b09a-2fd756e7426c_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/03/d1273d90-43c4-4c7e-b09a-2fd756e7426c/d1273d90-43c4-4c7e-b09a-2fd756e7426c_16x9_320x180.JPG?format=jpeg&width=193" alt="إيران.. اعتقال مصور مغسلة الجثث الجماعية في قم" title="إيران.. اعتقال مصور مغسلة الجثث الجماعية في قم">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">إيران.. اعتقال مصور مغسلة الجثث الجماعية في قم
							    			</span>
				
						                    <span class="caption">(250163 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٣‏/٠٣‏/٢٠٢٠ ٦:٢٠:٢٠ ص -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/03/02/مفاجأة-ثانية-عن-كورونا-80-من-المصابين-يشفون-بلا-علاج.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/02/5046ee85-702d-486b-8922-fd9d6355ee77/5046ee85-702d-486b-8922-fd9d6355ee77_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/02/5046ee85-702d-486b-8922-fd9d6355ee77/5046ee85-702d-486b-8922-fd9d6355ee77_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/02/5046ee85-702d-486b-8922-fd9d6355ee77/5046ee85-702d-486b-8922-fd9d6355ee77_16x9_320x180.JPG?format=jpeg&width=193" alt="مفاجأة ثانية عن كورونا.. 80% يشفون بلا علاج &quot;خاص&quot;" title="مفاجأة ثانية عن كورونا.. 80% يشفون بلا علاج &quot;خاص&quot;">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">مفاجأة ثانية عن كورونا.. 80% يشفون بلا علاج "خاص"
							    			</span>
				
						                    <span class="caption">(192131 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٥‏/٠٣‏/٢٠٢٠ ١٢:٤٠:٢٠ م -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/03/05/تحذير-شاشات-الهواتف-المحمولة-تهددكم-بكورونا-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/05/f1d2f907-40f9-4691-8859-ddf303dc3f53/f1d2f907-40f9-4691-8859-ddf303dc3f53_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/05/f1d2f907-40f9-4691-8859-ddf303dc3f53/f1d2f907-40f9-4691-8859-ddf303dc3f53_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/05/f1d2f907-40f9-4691-8859-ddf303dc3f53/f1d2f907-40f9-4691-8859-ddf303dc3f53_16x9_320x180.jpg?format=jpeg&width=193" alt="تحذير.. شاشات الهواتف المحمولة تهددكم بكورونا!" title="تحذير.. شاشات الهواتف المحمولة تهددكم بكورونا!">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">تحذير.. شاشات الهواتف المحمولة تهددكم بكورونا!
							    			</span>
				
						                    <span class="caption">(172685 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٤‏/٠٣‏/٢٠٢٠ ٨:٢١:٢١ م -->	
								<!-- lastMonth: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٣:٠٨ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/03/04/مصر-لن-يتم-ملء-سد-النهضة-الا-بموافقتنا-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/04/9ed834e6-2fed-4458-857f-1539679683c7/9ed834e6-2fed-4458-857f-1539679683c7_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/04/9ed834e6-2fed-4458-857f-1539679683c7/9ed834e6-2fed-4458-857f-1539679683c7_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/04/9ed834e6-2fed-4458-857f-1539679683c7/9ed834e6-2fed-4458-857f-1539679683c7_16x9_320x180.JPG?format=jpeg&width=193" alt="مصر ترد على إثيوبيا: لن يتم ملء سد النهضة إلا بموافقتنا" title="مصر ترد على إثيوبيا: لن يتم ملء سد النهضة إلا بموافقتنا">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">مصر ترد على إثيوبيا: لن يتم ملء سد النهضة إلا بموافقتنا
							    			</span>
				
						                    <span class="caption">(171805 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
    	</div>
   </div>
</div>




	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/ar/medicine-and-health/2020/03/08/15-نصيحة-لتحمي-نفسك-وغريك-من-العدوى-بفيروس-كورونا.html" title="15 نصيحة لتحمي نفسك والآخرين من العدوى بفيروس كورونا" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/03/08/cc8d99b8-f1a1-41b4-9a1c-ee960c573c2e/cc8d99b8-f1a1-41b4-9a1c-ee960c573c2e_16x9_600x338.JPG?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/03/08/cc8d99b8-f1a1-41b4-9a1c-ee960c573c2e/cc8d99b8-f1a1-41b4-9a1c-ee960c573c2e_16x9_600x338.JPG?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/03/08/cc8d99b8-f1a1-41b4-9a1c-ee960c573c2e/cc8d99b8-f1a1-41b4-9a1c-ee960c573c2e_16x9_600x338.JPG?format=jpeg&width=312" alt="15 نصيحة لتحمي نفسك والآخرين من العدوى بفيروس كورونا"  >


                </span>
               
                <span class="ttl">15 نصيحة لتحمي نفسك والآخرين من العدوى بفيروس كورونا</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/iran/2020/03/08/لماذا-تناقض-أعداد-كورونا-الرسمية-بايران-مع-الوفيات-الفعلية؟.html" title="لماذا تناقض أعداد كورونا الرسمية بإيران مع الوفيات الفعلية؟" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/03/08/05372136-98ed-460d-8479-359c159d1ff6/05372136-98ed-460d-8479-359c159d1ff6_16x9_600x338.JPG?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/03/08/05372136-98ed-460d-8479-359c159d1ff6/05372136-98ed-460d-8479-359c159d1ff6_16x9_600x338.JPG?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/03/08/05372136-98ed-460d-8479-359c159d1ff6/05372136-98ed-460d-8479-359c159d1ff6_16x9_600x338.JPG?format=jpeg&width=312" alt="لماذا تناقض أعداد كورونا الرسمية بإيران مع الوفيات الفعلية؟"  >


                </span>
               
                <span class="ttl">لماذا تناقض أعداد كورونا الرسمية بإيران مع الوفيات الفعلية؟</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/medicine-and-health/2020/03/08/هل-يحميك-N95-حقاً-من-الاصابة-بكورونا؟.html" title="هل هذا القناع هو الأفضل لضمان حمايتك من كورونا؟" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/03/08/c047f601-284e-4013-bdb1-a0c14dbf9d4d/c047f601-284e-4013-bdb1-a0c14dbf9d4d_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/03/08/c047f601-284e-4013-bdb1-a0c14dbf9d4d/c047f601-284e-4013-bdb1-a0c14dbf9d4d_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/03/08/c047f601-284e-4013-bdb1-a0c14dbf9d4d/c047f601-284e-4013-bdb1-a0c14dbf9d4d_16x9_600x338.jpg?format=jpeg&width=312" alt="هل هذا القناع هو الأفضل لضمان حمايتك من كورونا؟"  >


                </span>
               
                <span class="ttl">هل هذا القناع هو الأفضل لضمان حمايتك من كورونا؟</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlArabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alarabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="snap">
                    <a href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" rel="noopener" target="_blank" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/user/AlArabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="telegram">
                    <a href="https://telegram.me/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/latest-news.html"   target="_self" >الأخبار</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/arab-and-world.html"   target="_self" >العرب والعالم</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/aswaq.html"   target="_self" >الأسواق العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/sport.html"   target="_self" >الرياضة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/medicine-and-health.html"   target="_self" >طب وصحة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/culture-and-art.html"   target="_self" >ثقافة وفن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/views.html"   target="_self" >آراء</a>
</li>
</ul>










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-videos.html"   target="_self" >فيديو العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/programs.html"   target="_self" >البرامج</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-today.html"   target="_self" >فيديو</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-media.html"   target="_self" >العربية ميديا</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/service-provider.html"   target="_self" >مزودو الخدمة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/حول-العربية.html"   target="_self" >حول العربية.نت</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-frequencies.html"   target="_self" >ترددات القناة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/applications.html"   target="_self" >تطبيقات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/mrss.html"   target="_self" >خدمة RSS</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/privacy-policy.html"   target="_self" >سياسة الخصوصية</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >لغات أخرى</a>
</li>
	

<li>	
	<a  href="https://english.alarabiya.net/"   target="_self" >English</a>
</li>
	

<li>	
	<a  href="https://farsi.alarabiya.net/"   target="_self" >فارسي</a>
</li>
	

<li>	
	<a  href="https://urdu.alarabiya.net/"   target="_self" >اردو</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>




</body>

</html>