









	







<!DOCTYPE html>
<html lang="ar">
<head>











	







<meta charset="utf-8">
<title>دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />





<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="في تطور جديد في قضية التحرش الجنسي ضد نائب الرئيس الأميركي الأسبق والمرشح الرئاسي جو بايدن، أظهرت وثيقة قضائية في عام 1996 حصلت عليها صحيفة &quot;سان لويس أوبيس" >


	<meta property="article:author" content="العربية نت"/>
	<meta property="author" content="العربية نت"/>
<meta property="article:publisher" content="https://www.alarabiya.net"/>


	
				<meta property="article:tag" content="تارا ريد" />
				<meta property="article:tag" content="جو بايدن" />
				<meta property="article:tag" content="الانتخابات الأميركية" />
		<meta name="keywords" content="تارا ريد,جو بايدن,الانتخابات الأميركية" >
		<meta name="news_keywords" content="تارا ريد,جو بايدن,الانتخابات الأميركية" >
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/05/08/d6f4b00e-da5e-4761-9340-17f18a7f1a13/d6f4b00e-da5e-4761-9340-17f18a7f1a13_4x3_186x139.jpg"/>
	
	<meta name="uuid" content="0c3bc663-cb34-488f-b1cf-0332d68689f8" />
		<meta property="article:published_time" content="2020-05-08T10:39:00.000+0400"/>
		<meta property="article:modified_time" content="2020-05-08T11:16:37.204+0400"/>
	
		<meta property="article:section" content="أميركا"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/05/08/d6f4b00e-da5e-4761-9340-17f18a7f1a13/d6f4b00e-da5e-4761-9340-17f18a7f1a13_16x9_600x338.jpg" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/05/08/d6f4b00e-da5e-4761-9340-17f18a7f1a13/d6f4b00e-da5e-4761-9340-17f18a7f1a13_16x9_600x338.jpg" />
	
	<meta property="og:title" content="دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة" />
	
	<meta property="og:description" content="في تطور جديد في قضية التحرش الجنسي ضد نائب الرئيس الأميركي الأسبق والمرشح الرئاسي جو بايدن، أظهرت" />
	<meta property="og:url" content="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة.html" />
	<meta property="og:site_name" content="العربية نت" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alarabiya.net/ar/amp/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/05/08/d6f4b00e-da5e-4761-9340-17f18a7f1a13/d6f4b00e-da5e-4761-9340-17f18a7f1a13_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة">
		<meta name="twitter:description" content="في تطور جديد في قضية التحرش الجنسي ضد نائب الرئيس الأميركي الأسبق والمرشح الرئاسي جو بايدن، أظهرت">


	

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/ar.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة.html"
	  },
	  "headline": "دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/05/08/d6f4b00e-da5e-4761-9340-17f18a7f1a13/d6f4b00e-da5e-4761-9340-17f18a7f1a13_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/05/08/d6f4b00e-da5e-4761-9340-17f18a7f1a13/d6f4b00e-da5e-4761-9340-17f18a7f1a13_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-05-08T10:39:00.000+0400",
	  "dateModified": "2020-05-08T11:16:37.204+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية نت"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية نت",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "في تطور جديد في قضية التحرش الجنسي ضد نائب الرئيس الأميركي الأسبق والمرشح الرئاسي جو بايدن، أظهرت وثيقة قضائية في عام 1996 حصلت عليها صحيفة &quot;سان لويس أوبيس"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية نت",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">








<meta property="fb:pages" content="113791238657176" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
</script>
<!-- END Head Chart Beat -->


	
	<!--ar-arab|and|world-american|elections|2016-articles -->
	<!--/ar/arab-and-world/american-elections-2016/articles/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة -->
	<!--arab-and-world -->
	<!-- american-elections-2016-->
	<!-- ar-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة',
			'screenName':'/ar/arab-and-world/american-elections-2016/articles/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة',
			'section': 'american-elections-2016',
			'sectionTitle': 'دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة',
			'subSection': 'american-elections-2016',
			'time':'2020-05-08',
			'source': '',
			'articleId': '',
			'articleTitle': 'دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة',
			'contentType': 'news',
			'createdDate': '2020-05-08',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article'

		}
	</script>

	<!--ar-arab|and|world-american|elections|2016-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'0c3bc663-cb34-488f-b1cf-0332d68689f8',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-american|elections|2016-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/american-elections-2016/articles/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'american-elections-2016',
			'cnt_articlePublicationDate' : '2020-05-08',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->





<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>

<!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<noscript>
   <img src="https://collector.effectivemeasure.net/no script" alt="" style="position: absolute; left:-5px;" />
</noscript>

        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">أميركا</Attribute>
            <Attribute name="sectionpath">/ar/arab-and-world/american-elections-2016</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>


                    <!-- section-page-->




<body class="section-page ">

	<!-- adStat-GTM  Alarabiya-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-W8PZ4D');
	</script>
	<!-- End adStat-GTM  -->

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world american-elections-2016,  ar'; 
          _sf_async_config.authors = 'واشنطن - بندر الدوشي';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="08-05-2020">الجمعة 15 رمضان 1441 هـ - 08 مايو 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>		        <!-- Languages -->
		        <div class="lang">
		        		<a class="lang-en" href="https://english.alarabiya.net" title="">English</a>
		        		<a href="https://farsi.alarabiya.net" title="">فارسي</a>
		        		<a  href="https://urdu.alarabiya.net" title="">اردو</a>
		    		
		        </div>
        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/ar/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/latest-news.html -->
		<li class="main-submenu"><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world.html -->
		<li><a href="/arab-and-world.html" class="" title="العرب والعالم">العرب والعالم</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/latest-news/gulf.html -->
		<li><a href="/latest-news/gulf.html" class="" title="الخليج العربي">الخليج العربي</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/latest-news/egypt.html -->
		<li><a href="/latest-news/egypt.html" class="" title="مصر">مصر</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world/syria.html -->
		<li><a href="/arab-and-world/syria.html" class="" title="سوريا">سوريا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world/yemen.html -->
		<li><a href="/arab-and-world/yemen.html" class="" title="اليمن">اليمن</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/north-africa.html -->
		<li><a href="/north-africa.html" class="" title="المغرب العربي">المغرب العربي</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world/american-elections-2016.html -->
		<li><a href="/arab-and-world/american-elections-2016.html" class="" title="أميركا">أميركا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/iran.html -->
		<li><a href="/iran.html" class="" title="إيران">إيران</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world/iraq.html -->
		<li><a href="/arab-and-world/iraq.html" class="" title="العراق">العراق</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/arab-and-world/sudan.html -->
		<li><a href="/arab-and-world/sudan.html" class="" title="السودان">السودان</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/saudi-today.html" class="" title="السعودية">السعودية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/saudi-today.html -->
		<li class="main-submenu"><a href="/saudi-today.html" class="" title="السعودية">السعودية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/saudi-today/last-news.html -->
		<li><a href="/saudi-today/last-news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/saudi-today/videos.html -->
		<li><a href="/saudi-today/videos.html" class="" title="نشرة الرابعة">نشرة الرابعة</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/saudi-today/views.html -->
		<li><a href="/saudi-today/views.html" class="" title="الآراء">الآراء</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/aswaq.html" class="" title="أسواق">أسواق</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq.html -->
		<li class="main-submenu"><a href="/aswaq.html" class="" title="أسواق">أسواق</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/news.html -->
		<li><a href="/aswaq/news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/videos.html -->
		<li><a href="/aswaq/videos.html" class="" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/companies.html -->
		<li><a href="/aswaq/companies.html" class="" title="شركات">شركات</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/realestate.html -->
		<li><a href="/aswaq/realestate.html" class="" title="عقار">عقار</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/eskan.html -->
		<li><a href="/aswaq/eskan.html" class="" title="إسكان">إسكان</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/banks.html -->
		<li><a href="/aswaq/banks.html" class="" title="بنوك وتمويل">بنوك وتمويل</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/economy.html -->
		<li><a href="/aswaq/economy.html" class="" title="اقتصاد">اقتصاد</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/travel-and-tourism.html -->
		<li><a href="/aswaq/travel-and-tourism.html" class="" title="سياحة وسفر">سياحة وسفر</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/oil-and-gas.html -->
		<li><a href="/aswaq/oil-and-gas.html" class="" title="طاقة">طاقة</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/aswaq/business-lifestyle.html -->
		<li><a href="/aswaq/business-lifestyle.html" class="" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/sport.html" class="" title="رياضة">رياضة</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport.html -->
		<li class="main-submenu"><a href="/sport.html" class="" title="رياضة">رياضة</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/leagues/asia/asian-cup/2019.html -->
		<li><a href="/sport/leagues/asia/asian-cup/2019.html" class="" title="كأس آسيا">كأس آسيا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/leagues.html -->
		<li><a href="/sport/leagues.html" class="" title="جدول المباريات">جدول المباريات</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/saudi-sport.html -->
		<li><a href="/sport/saudi-sport.html" class="" title="رياضة سعودية">رياضة سعودية</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/international-sport.html -->
		<li><a href="/sport/international-sport.html" class="" title="رياضة عالمية">رياضة عالمية</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/arab-sport.html -->
		<li><a href="/sport/arab-sport.html" class="" title="رياضة عربية">رياضة عربية</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/other-sport.html -->
		<li><a href="/sport/other-sport.html" class="" title="رياضات أخرى">رياضات أخرى</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/sport/views.html -->
		<li><a href="/sport/views.html" class="" title="الآراء">الآراء</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/programs/in-the-goal.html -->
		<li><a href="/programs/in-the-goal.html" class="" title="في المرمى">في المرمى</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/variety.html" class="" title="منوعات">منوعات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety.html -->
		<li class="main-submenu"><a href="/variety.html" class="" title="منوعات">منوعات</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/medicine-and-health.html -->
		<li><a href="/variety/medicine-and-health.html" class="" title="صحة">صحة</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/technology.html -->
		<li><a href="/variety/technology.html" class="" title="تكنولوجيا">تكنولوجيا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/social-media.html -->
		<li><a href="/variety/social-media.html" class="" title="سوشيال ميديا">سوشيال ميديا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/knowmore.html -->
		<li><a href="/variety/knowmore.html" class="" title="العربية_المعرفة">العربية_المعرفة</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/culture-and-art.html -->
		<li><a href="/variety/culture-and-art.html" class="" title="ثقافة و فن">ثقافة و فن</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/fashion-beauty.html -->
		<li><a href="/variety/fashion-beauty.html" class="" title="ستايل">ستايل</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/variety/science.html -->
		<li><a href="/variety/science.html" class="" title="علم">علم</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs.html" class="" title="البرامج">البرامج</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/alarabiya-videos.html -->
		<li class="main-submenu"><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/alarabiya-today.html -->
		<li><a href="/alarabiya-today.html" class="" title="فيديو">فيديو</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/alarabiya-media.html -->
		<li><a href="/alarabiya-media.html" class="" title="العربية ميديا">العربية ميديا</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/programs.html -->
		<li><a href="/programs.html" class="" title="البرامج">البرامج</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/views.html" class="" title="مقالات">مقالات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/views/politics.html -->
		<li><a href="/views/politics.html" class="" title="سياسة">سياسة</a></li>

	
	<!-- /ar/arab-and-world/american-elections-2016/article-renderer -->
	<!-- /ar/views/science.html -->
		<li><a href="/views/science.html" class="" title="الرياضة">الرياضة</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/last-page.html" class="" title="الأخيرة">الأخيرة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/qafilah.html" class="" title="القافلة">القافلة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/min-alharamain.html" class="" title="من الحرمين">من الحرمين</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/coronavirus.html" class="" title="فيروس كورونا">فيروس كورونا</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
			
			<li class="fm-nav">
				 <a href="https://www.alarabiya.net/fm">إف إم</a>
            </li>
			<li class="alhadath-nav">
                 <a href="https://www.alhadath.net">الحدث</a>
            </li>
				<li class="menu-icon">
                	<a class="sub-menu" href="#"></a>
            	</li>
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/ar/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
<div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/latest-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/latest-news/gulf.html" title="الخليج العربي">الخليج العربي</a></li>
   	 

		<li class=><a href="/latest-news/egypt.html" title="مصر">مصر</a></li>
   	 

		<li class=><a href="/arab-and-world/syria.html" title="سوريا">سوريا</a></li>
   	 

		<li class=><a href="/arab-and-world.html" title="العرب والعالم">العرب والعالم</a></li>
   	 

		<li class=><a href="/north-africa.html" title="المغرب العربي">المغرب العربي</a></li>
   	 

		<li class=><a href="/arab-and-world/yemen.html" title="اليمن">اليمن</a></li>
   	 

		<li class=><a href="/iran.html" title="إيران">إيران</a></li>
   	 

		<li class=><a href="/latest-news/iraq.html" title="العراق">العراق</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/saudi-today.html" title="السعودية">السعودية</a></li>
   	 

		<li class=><a href="/saudi-today/last-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/saudi-today/videos.html" title="نشرة الرابعة">نشرة الرابعة</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="الآراء">الآراء</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/aswaq.html" title="أسواق">أسواق</a></li>
   	 

		<li class=><a href="/aswaq/news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/aswaq/videos.html" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
   	 

		<li class=><a href="/aswaq/companies.html" title="شركات">شركات</a></li>
   	 

		<li class=><a href="/aswaq/realestate.html" title="عقار">عقار</a></li>
   	 

		<li class=><a href="/aswaq/eskan.html" title="إسكان">إسكان</a></li>
   	 

		<li class=><a href="/aswaq/banks.html" title="بنوك وتمويل">بنوك وتمويل</a></li>
   	 

		<li class=><a href="/aswaq/economy.html" title="اقتصاد">اقتصاد</a></li>
   	 

   	 

		<li class=><a href="/aswaq/travel-and-tourism.html" title="سياحة وسفر">سياحة وسفر</a></li>
   	 

		<li class=><a href="/aswaq/business-lifestyle.html" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   	 

		<li class=><a href="/aswaq/aramco.html" title="أرامكو">أرامكو</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/sport.html" title="رياضة">رياضة</a></li>
   	 

		<li class=><a href="/sport/leagues/asia/asian-cup/2019.html" title="كأس آسيا">كأس آسيا</a></li>
   	 

		<li class=><a href="/sport/leagues/international/world-cup/russia2018.html" title=" كأس العالم"> كأس العالم</a></li>
   	 

		<li class=><a href="/sport/leagues.html" title="جدول المباريات">جدول المباريات</a></li>
   	 

		<li class=><a href="/sport/saudi-sport.html" title="رياضة سعودية">رياضة سعودية</a></li>
   	 

		<li class=><a href="/sport/international-sport.html" title="رياضة عالمية">رياضة عالمية</a></li>
   	 

		<li class=><a href="/sport/arab-sport.html" title="رياضة عربية">رياضة عربية</a></li>
   	 

		<li class=><a href="/sport/other-sport.html" title="رياضات أخرى">رياضات أخرى</a></li>
   	 

		<li class=><a href="/sport/views.html" title="الآراء">الآراء</a></li>
   	 

		<li class=><a href="/programs/in-the-goal.html" title="في المرمى">في المرمى</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/variety.html" title="منوعات">منوعات</a></li>
   	 

		<li class=><a href="/medicine-and-health.html" title="صحة">صحة</a></li>
   	 

		<li class=><a href="/technology.html" title="تكنولوجيا">تكنولوجيا</a></li>
   	 

		<li class=><a href="/social-media.html" title="سوشيال ميديا">سوشيال ميديا</a></li>
   	 

		<li class=><a href="/knowmore.html" title="العربية المعرفة">العربية المعرفة</a></li>
   	 

		<li class=><a href="/culture-and-art.html" title="ثقافة وفن">ثقافة وفن</a></li>
   	 

		<li class=><a href="/variety/fashion-beauty.html" title="ستايل">ستايل</a></li>
   	 

		<li class=><a href="/science.html" title="علم">علم</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/alarabiya-videos.html" title="فيديو العربية">فيديو العربية</a></li>
   	 

		<li class=><a href="/aswaq/programs.html" title="البرامج">البرامج</a></li>
   	 

		<li class=><a href="/alarabiya-today.html" title="فيديو">فيديو</a></li>
   	 

		<li class=><a href="/alarabiya-media.html" title="العربية ميديا">العربية ميديا</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/views.html" title="مقالات">مقالات</a></li>
   	 

		<li class=><a href="/politics.html" title="آراء سياسية">آراء سياسية</a></li>
   	 

		<li class=><a href="/sport/views.html" title="آراء رياضية">آراء رياضية</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="آراء سعودية">آراء سعودية</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/last-page.html" title="الأخيرة">الأخيرة</a></li>
   	 

		<li class=menu-lead><a href="/qafilah.html" title="القافلة">القافلة</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/live-stream.html" title="البث المباشر">البث المباشر</a></li>
   	 

		<li class=><a href="/live-stream.html" title="العربية">العربية</a></li>
   	 

		<li class=><a href="/live-stream-hadath.html" title="الحدث">الحدث</a></li>
   	 

		<li class=><a href="/live-stream-fm.html" title="العربية FM">العربية FM</a></li>
   	 </ul>  
</div>   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">العربية</a>
							<a href="/arab-and-world.html">العرب و العالم</a>
							<a href="/arab-and-world/american-elections-2016.html">أميركا</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  ">
    
   	 <img src="https://tracking.alarabiya.net/track?id=0c3bc663-cb34-488f-b1cf-0332d68689f8&ty=news&se=%2Far%2Farab-and-world%2Famerican-elections-2016&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة</h1>
	<time datetime="08-05-2020"><span>آخر تحديث: </span> الجمعة <span class="hide-in-mobile">15 رمضان 1441 هـ - </span> 08 مايو 2020 KSA 10:16 - GMT 07:16 <br> <span>تارخ النشر: </span>الجمعة  <span class="hide-in-mobile">15 رمضان 1441 هـ - </span> 08 مايو 2020  KSA 09:39 - GMT 06:39</time>
	<div class="author">
	    	 <span>المصدر: </span> واشنطن - بندر الدوشي 	    			
	    	 	
	    	 
	   </div>
</div>


	
	<!-- Article Teaser -->
	     <div class="article-teaser">
		 	<img itemprop="image" srcset="https://vid.alarabiya.net/images/2020/05/08/d6f4b00e-da5e-4761-9340-17f18a7f1a13/d6f4b00e-da5e-4761-9340-17f18a7f1a13_16x9_1200x676.jpg?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2020/05/08/d6f4b00e-da5e-4761-9340-17f18a7f1a13/d6f4b00e-da5e-4761-9340-17f18a7f1a13_16x9_1200x676.jpg?format=jpeg&width=394 394w"
           			sizes="(max-width: 480px) 394px, 960px" 
           			src="https://vid.alarabiya.net/images/2020/05/08/d6f4b00e-da5e-4761-9340-17f18a7f1a13/d6f4b00e-da5e-4761-9340-17f18a7f1a13_16x9_1200x676.jpg?format=jpeg&width=960" alt="">	
				<span class="caption">تارا ريد التي تعرضت للتحرش من جو بايدن</span>
		 </div>	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة.html" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة.html" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.alarabiya.net%2Far%2Farab-and-world%2Famerican-elections-2016%2F2020%2F05%2F08%2F%D8%A3%D8%AF%D9%84%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B6%D8%AF-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D9%88%D8%B6%D8%AD%D9%8A%D8%AA%D9%87-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8%D9%87-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8-%D9%85%D9%86-%D8%B3%D8%A8%D8%A7%D9%82-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9.html&text=%D8%AF%D9%84%D9%8A%D9%84%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D8%B6%D8%AF%20%D8%A8%D8%A7%D9%8A%D8%AF%D9%86..%20%D9%88%D8%B6%D8%AD%D9%8A%D8%AA%D9%87%20%D8%AA%D8%B7%D8%A7%D9%84%D8%A8%D9%87%20%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8%20%D9%85%D9%86%20%D8%B3%D8%A8%D8%A7%D9%82%20%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة.html" data-action="share/whatsapp/share">دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة</a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة&body=https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة.html"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة.html&text=دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة" data-text="دليل جديد ضد بايدن.. وضحيته تطالبه بالانسحاب من سباق الرئاسة" data-url="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/05/08/أدلة-جديدة-ضد-بايدن-وضحيته-تطالبه-بالانسحاب-من-سباق-الرئاسة.html" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/0c3bc663-cb34-488f-b1cf-0332d68689f8" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
        <li class="font-resize">
            <a href="#" title="حجم الخط">حجم الخط</a>
        </li>
    </ul>
</div>
			

	
		<div id="body-text">
				
				
		 	
	
				<p>في تطور جديد في قضية التحرش الجنسي ضد نائب الرئيس الأميركي الأسبق والمرشح الرئاسي جو بايدن، أظهرت وثيقة قضائية في عام 1996 حصلت عليها صحيفة "سان لويس أوبيسبو تريبيون" San Luis Obispo Tribune ونشرتها وسائل إعلام أميركية أن تارا ريد، مساعدة مجلس الشيوخ السابقة التي اتهمت بايدن بالاعتداء الجنسي، أخبرت زوجها السابق عن "مشكلة كانت تواجهها في العمل تتعلق بالتحرش الجنسي في مكتب السيناتور الأميركي جو بايدن".</p>
				 
						
	  				







	








				<div class="box infograph">
					
	 		 		<img src="https://vid.alarabiya.net/images/2020/05/08/ba25a457-328a-46cd-b8a4-c4a6a5461696/ba25a457-328a-46cd-b8a4-c4a6a5461696.JPG" alt="" />
	 		 		
				</div>
	
		
				<p>وتأتي هذه النتائج الجديدة في الوقت الذي سعت فيه حملة بايدن إلى تحديد موقع شكوى تارا ريد عام 1993 من التحرش الجنسي التي تدعي ريد أنها قدمتها في ذلك الوقت.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p>وفي مارس، قالت تارا ريد إن بايدن اعتدى عليها جنسياً. ولم تبلغ رسميا عن الاعتداء الجنسي المزعوم حتى أبريل من هذا العام، عندما قدمت تقريرا للشرطة في واشنطن العاصمة. ونفى بايدن تلك الادعاءات.</p>
				 
						
	  				







	








				<div class="box infograph">
					
	 		 		<img src="https://vid.alarabiya.net/images/2020/05/08/da517997-6dc0-49b1-9af5-f0b2e55f65dd/da517997-6dc0-49b1-9af5-f0b2e55f65dd.jpeg" alt="تارا ريد وجو بايدن" />
	 		 		<span class="caption">تارا ريد وجو بايدن</span>
				</div>
	
		
				<p>والتقى دونان زوج تارا ريد السابق وطليقته بينما كانا يعملان كموظفين في مجلس الشيوخ لأعضاء مختلفين في المجلس الأعلى. وفي الملف المؤرخ في 25 مارس 1996، قال دونان إن ريد أخبرته أنها "أبرمت في نهاية المطاف صفقة مع رئيس مكتب السيناتور وتركت منصبها".</p>
				 
						
	  				







	






<div class="topic">
	    
	    <h2>
	        <span>موضوع يهمك</span>
	        <!-- Tooltip -->
	        <div class="tooltip"> ?
	            <div class="tooltip-txt">نوهت الإعلامية الأميركية الشهيرة ميغين كيلي عن إجراء أول لقاء مصور حصري مع تارا ريد، الموظفة السابقة بمجلس الشيوخ...</div>
	        </div>
	    </h2>
		<a href="/ar/arab-and-world/american-elections-2016/2020/05/08/رفع-الستار-مجددا-على-فصل-جديد-لفضيحة-بايدن-تارا-الجنسية.html" title="رفع الستار على فصل جديد من فضيحة بايدن - تارا">
	
	        <span class="cover">
				<img src="https://vid.alarabiya.net/images/2020/02/26/467d44ca-9fc0-450b-b4a0-59d8d7f44b28/467d44ca-9fc0-450b-b4a0-59d8d7f44b28_16x9_600x338.jpg" alt="رفع الستار على فصل جديد من فضيحة بايدن - تارا">
	        </span>
	        <span class="ttl">رفع الستار على فصل جديد من فضيحة بايدن - تارا</span>
	    </a>
	    <!-- Section Title -->
	    <a href="/ar/arab-and-world/american-elections-2016" class="section-ttl">أميركا</a>
</div>
	
		
			<p>وأضاف: "كان من الواضح أن هذا الحدث كان له تأثير مؤلم جدا على (تارا ريد)، وأنها لا تزال حساسة وتتأثر به اليوم" .</p><p>وتأتي هذه النتائج الجديدة في الوقت الذي تواجه فيه ريد هجوما من مؤيدي بايدن، الذين أشار العديد منهم إلى أن اتهاماتها ذات دوافع سياسية.</p><p>وفي أول مقابلة تلفزيونية لها منذ أن نفى بايدن علناً هذه الادعاءات، قالت ريد لـ"فوكس نيوز" Fox News، يوم الخميس، إنها تعتقد أن بايدن يجب أن ينهي حملته الانتخابية.</p>
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
	<!-- Article Tags -->
	<div class="box tags">
	<h2>كلمات دالّة</h2>
		
			
				<a title="#تارا_ريد" href="/ar/tools/tags?tagLabel=تارا_ريد">#تارا_ريد</a>,
			
				<a title="#جو_بايدن" href="/ar/tools/tags?tagLabel=جو_بايدن">#جو_بايدن</a>,
			
				<a title="#الانتخابات_الأميركية" href="/ar/tools/tags?tagLabel=الانتخابات_الأميركية">#الانتخابات_الأميركية</a>
		
	</div>
	<!-- tags end -->
			
	


		<!-- Navigate to Next Article -->
	    <div class="navigate navigate-next hide-in-mobile">
	        <a class="link" href="/ar/arab-and-world/american-elections-2016/2020/05/08/رفع-الستار-مجددا-على-فصل-جديد-لفضيحة-بايدن-تارا-الجنسية.html">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                	<img src="https://vid.alarabiya.net/images/2020/02/26/467d44ca-9fc0-450b-b4a0-59d8d7f44b28/467d44ca-9fc0-450b-b4a0-59d8d7f44b28_4x3_690x515.jpg" alt="رفع الستار على فصل جديد من فضيحة بايدن - تارا">
		                	<span class="ttl"><span class="txt">رفع الستار على فصل جديد من فضيحة بايدن - تارا</span>
		                	<span class="time"><b>07:22 GMT</b></span></span>
		            </span>
				</span>
	        </a>
	    </div>










		
	</article>
		

	
     <!-- Related Articles  -->
	     <div class="box news">
			<h2><a title="">إقرأ أيضاً</a></h2>
		 	<ul>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/yemen/2020/05/08/اليمن-مصرع-قائد-جبهة-الحوثيين-في-صرواح.html" title="اليمن.. مصرع قائد جبهة الحوثيين في صرواح">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/01/19/48e568c2-807f-4551-9472-07479ed7ec01/48e568c2-807f-4551-9472-07479ed7ec01_16x9_600x338.jpg?format=jpeg&width=392">
	                            <img src="https://vid.alarabiya.net/images/2020/01/19/48e568c2-807f-4551-9472-07479ed7ec01/48e568c2-807f-4551-9472-07479ed7ec01_4x3_690x515.jpg?format=jpeg&width=600" alt="اليمن.. مصرع قائد جبهة الحوثيين في صرواح">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">اليمن.. مصرع قائد جبهة الحوثيين في صرواح</span>
						
	                </a>
        		</li>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/technology/2020/05/08/شاهد-سيارة-ذاتية-القيادة-توزع-الكمامات-والقفازات-بالامارات.html" title="شاهد.. سيارة ذاتية القيادة توزع الكمامات والقفازات بالإمارات">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/05/08/af4c43d4-c4f4-4a8f-a561-1d8b06f3783c/af4c43d4-c4f4-4a8f-a561-1d8b06f3783c_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/05/08/af4c43d4-c4f4-4a8f-a561-1d8b06f3783c/af4c43d4-c4f4-4a8f-a561-1d8b06f3783c_16x9_600x338.jpg?format=jpeg&width=385" alt="شاهد.. سيارة ذاتية القيادة توزع الكمامات والقفازات بالإمارات">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">شاهد.. سيارة ذاتية القيادة توزع الكمامات والقفازات بالإمارات</span>
						
	                </a>
        		</li>
	         
	         
	            	<li id="Native" style="display:none;" ></li>
	            	<script>
						var nativeTarge="ros";
					</script>
	         	<li >
	                 
	                <a  class="cover" href="/ar/aswaq/financial-markets/2020/05/08/تركيا-تحظر-تداول-الليرة-على-3-بنوك-بعد-هبوط-قياسي.html" title="تركيا تحظر تداول الليرة على 3 بنوك بعد هبوط قياسي">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2019/10/11/100819ZJP___100819ZJP_image/100819ZJP___100819ZJP_image_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2019/10/11/100819ZJP___100819ZJP_image/100819ZJP___100819ZJP_image_16x9_600x338.jpg?format=jpeg&width=385" alt="تركيا تحظر تداول الليرة على 3 بنوك بعد هبوط قياسي">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">تركيا تحظر تداول الليرة على 3 بنوك بعد هبوط قياسي</span>
						
	                </a>
        		</li>
			</ul>
		</div>

	
		<div id="coral_talk_stream"></div>
			<script src="https://talk.alarabiya.net/static/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    		talk: 'https://talk.alarabiya.net/',
			asset_id: '0c3bc663-cb34-488f-b1cf-0332d68689f8'
			});"></script>


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/ar/coronavirus/2020/05/08/-1209-اصابات-جديدة-بفيروس-كورونا-في-ألمانيا-و147-وفاة.html" title="كورونا يتمدد بشدة في روسيا.. وارتفاع بوفيات ألمانيا">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/04/01/d1171c37-4688-4d18-9e42-0daa3ed79123/d1171c37-4688-4d18-9e42-0daa3ed79123_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/04/01/d1171c37-4688-4d18-9e42-0daa3ed79123/d1171c37-4688-4d18-9e42-0daa3ed79123_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/04/01/d1171c37-4688-4d18-9e42-0daa3ed79123/d1171c37-4688-4d18-9e42-0daa3ed79123_4x3_690x515.jpg?format=jpeg&width=106" alt="كورونا يتمدد بشدة في روسيا.. وارتفاع بوفيات ألمانيا">
            	<!-- Title -->
            	<span class="ttl">كورونا يتمدد بشدة في روسيا.. وارتفاع بوفيات ألمانيا
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>08:06</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/yemen/2020/05/08/اليمن-مصرع-قائد-جبهة-الحوثيين-في-صرواح.html" title="اليمن.. مصرع قائد جبهة الحوثيين في صرواح">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/01/19/48e568c2-807f-4551-9472-07479ed7ec01/48e568c2-807f-4551-9472-07479ed7ec01_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/01/19/48e568c2-807f-4551-9472-07479ed7ec01/48e568c2-807f-4551-9472-07479ed7ec01_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/01/19/48e568c2-807f-4551-9472-07479ed7ec01/48e568c2-807f-4551-9472-07479ed7ec01_4x3_690x515.jpg?format=jpeg&width=106" alt="اليمن.. مصرع قائد جبهة الحوثيين في صرواح">
            	<!-- Title -->
            	<span class="ttl">اليمن.. مصرع قائد جبهة الحوثيين في صرواح
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>05:47</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/north-africa/2020/05/08/فيديو-الجيش-التركي-يسقط-مسيرتين-تركيتين-بغضون-ساعتين.html" title="الجيش الليبي: إسقاط مسيرتين تركيتين حاولتا استهداف قاعدة الوطية">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/04/21/8c43ac29-18c7-48ce-b8f1-3769264d9479/8c43ac29-18c7-48ce-b8f1-3769264d9479_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/04/21/8c43ac29-18c7-48ce-b8f1-3769264d9479/8c43ac29-18c7-48ce-b8f1-3769264d9479_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/04/21/8c43ac29-18c7-48ce-b8f1-3769264d9479/8c43ac29-18c7-48ce-b8f1-3769264d9479_4x3_690x515.jpg?format=jpeg&width=106" alt="الجيش الليبي: إسقاط مسيرتين تركيتين حاولتا استهداف قاعدة الوطية">
            	<!-- Title -->
            	<span class="ttl">الجيش الليبي: إسقاط مسيرتين تركيتين حاولتا استهداف
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> قاعدة الوطية</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>06:40</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/north-africa/2020/05/08/تونس-تسمح-لطائرة-تركية-بالهبوط-لنقل-مساعدات-طبية-الى-ليبيا.html" title="تونس تسمح لطائرة تركية بالهبوط لنقل مساعدات طبية إلى ليبيا">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/05/08/de56cc40-4072-47f8-a208-270c670d7020/de56cc40-4072-47f8-a208-270c670d7020_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/05/08/de56cc40-4072-47f8-a208-270c670d7020/de56cc40-4072-47f8-a208-270c670d7020_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/05/08/de56cc40-4072-47f8-a208-270c670d7020/de56cc40-4072-47f8-a208-270c670d7020_4x3_690x515.jpg?format=jpeg&width=106" alt="تونس تسمح لطائرة تركية بالهبوط لنقل مساعدات طبية إلى ليبيا">
            	<!-- Title -->
            	<span class="ttl">تونس تسمح لطائرة تركية بالهبوط لنقل مساعدات طبية إلى
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> ليبيا</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>03:59</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	









	






<!-- tab box -->
<div class="box tabs">
	<h2><a href="" title="">الأكثر قراءة</a></h2>
	<ul class="tabs-menu">
	    <li class="current"><a href="#tab-01">اليوم</a>
	    </li>
	    <li class=""><a href="#tab-02">الاسبوع</a>
	    </li>
	</ul>            
   	<div class="tab">
    	<!-- Tab Content -->
		<div id="tab-01" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ٠٧‏/٠٥‏/٢٠٢٠ ٥:٢١:٣١ م -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/coronavirus/2020/05/07/اكتشاف-محبط-للآمال-تؤكده-اصابات-بكورونا-حدثت-في-3-دول.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/07/6117a5dc-1641-4fde-be37-882488900e52/6117a5dc-1641-4fde-be37-882488900e52_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/07/6117a5dc-1641-4fde-be37-882488900e52/6117a5dc-1641-4fde-be37-882488900e52_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/07/6117a5dc-1641-4fde-be37-882488900e52/6117a5dc-1641-4fde-be37-882488900e52_16x9_320x180.jpg?format=jpeg&width=193" alt="اكتشاف محبط للآمال تؤكده إصابات بكورونا حدثت في 3 دول" title="اكتشاف محبط للآمال تؤكده إصابات بكورونا حدثت في 3 دول">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">اكتشاف محبط للآمال تؤكده إصابات بكورونا حدثت في 3 دول
							    			</span>
				
						                    <span class="caption">(47500 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٧‏/٠٥‏/٢٠٢٠ ٩:٤٣:٢٣ ص -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/05/07/هكذا-تعمل-بوابات-التعقيم-الذاتي-بالمسجد-الحرام.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/07/2bf4cf96-6e8a-4c3a-a9c1-a8c20a77461b/2bf4cf96-6e8a-4c3a-a9c1-a8c20a77461b_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/07/2bf4cf96-6e8a-4c3a-a9c1-a8c20a77461b/2bf4cf96-6e8a-4c3a-a9c1-a8c20a77461b_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/07/2bf4cf96-6e8a-4c3a-a9c1-a8c20a77461b/2bf4cf96-6e8a-4c3a-a9c1-a8c20a77461b_16x9_320x180.jpg?format=jpeg&width=193" alt="هكذا تعمل بوابات التعقيم الذاتي بالمسجد الحرام" title="هكذا تعمل بوابات التعقيم الذاتي بالمسجد الحرام">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">هكذا تعمل بوابات التعقيم الذاتي بالمسجد الحرام
							    			</span>
				
						                    <span class="caption">(34066 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٧‏/٠٥‏/٢٠٢٠ ٨:٣٧:٤٦ م -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/coronavirus/2020/05/07/لماذا-يعامل-كورونا-السمر-بطريقة-مختلفة-عن-البيض؟.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/07/7be45643-047f-4c0a-96c7-a944b518596b/7be45643-047f-4c0a-96c7-a944b518596b_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/07/7be45643-047f-4c0a-96c7-a944b518596b/7be45643-047f-4c0a-96c7-a944b518596b_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/07/7be45643-047f-4c0a-96c7-a944b518596b/7be45643-047f-4c0a-96c7-a944b518596b_16x9_320x180.jpg?format=jpeg&width=193" alt="لماذا يعامل كورونا السمر بطريقة مختلفة عن البيض؟" title="لماذا يعامل كورونا السمر بطريقة مختلفة عن البيض؟">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">لماذا يعامل كورونا السمر بطريقة مختلفة عن البيض؟
							    			</span>
				
						                    <span class="caption">(27759 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٨‏/٠٥‏/٢٠٢٠ ٨:٢٦:١٥ ص -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/05/08/السعودية-هكذا-يتناول-رجال-الأمن-افطارهم-خلال-منع-التجول.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/08/a2ad344f-2e6c-450f-be31-8f3cba0f97d0/a2ad344f-2e6c-450f-be31-8f3cba0f97d0_16x9_320x180.jpeg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/08/a2ad344f-2e6c-450f-be31-8f3cba0f97d0/a2ad344f-2e6c-450f-be31-8f3cba0f97d0_16x9_320x180.jpeg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/08/a2ad344f-2e6c-450f-be31-8f3cba0f97d0/a2ad344f-2e6c-450f-be31-8f3cba0f97d0_16x9_320x180.jpeg?format=jpeg&width=193" alt="السعودية.. هكذا يتناول رجال الأمن إفطارهم خلال منع التجول" title="السعودية.. هكذا يتناول رجال الأمن إفطارهم خلال منع التجول">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">السعودية.. هكذا يتناول رجال الأمن إفطارهم خلال منع
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> التجول</span>
							    			</span>
				
						                    <span class="caption">(20797 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٨‏/٠٥‏/٢٠٢٠ ٨:٠١:١٩ ص -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/2020/05/07/البيت-الأبيض-فحص-يثبت-عدم-اصابة-ترمب-بفيروس-كورونا.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/07/4193cff2-dc81-4e5e-a25b-a37cac3178fb/4193cff2-dc81-4e5e-a25b-a37cac3178fb_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/07/4193cff2-dc81-4e5e-a25b-a37cac3178fb/4193cff2-dc81-4e5e-a25b-a37cac3178fb_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/07/4193cff2-dc81-4e5e-a25b-a37cac3178fb/4193cff2-dc81-4e5e-a25b-a37cac3178fb_16x9_320x180.jpg?format=jpeg&width=193" alt="بعد إصابة حارسه.. ترمب ونائبه سيجريان فحص كورونا يومياً" title="بعد إصابة حارسه.. ترمب ونائبه سيجريان فحص كورونا يومياً">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بعد إصابة حارسه.. ترمب ونائبه سيجريان فحص كورونا يومياً
							    			</span>
				
						                    <span class="caption">(18713 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٨‏/٠٥‏/٢٠٢٠ ٨:١١:٥٨ ص -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/05/08/محمد-بن-سلمان-يؤكد-للكاظمي-دعم-السعودية-لنماء-وأمن-العراق.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2019/05/30/f789831c-8ae4-4e6d-9f68-28e17b4f8efd/f789831c-8ae4-4e6d-9f68-28e17b4f8efd_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/05/30/f789831c-8ae4-4e6d-9f68-28e17b4f8efd/f789831c-8ae4-4e6d-9f68-28e17b4f8efd_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2019/05/30/f789831c-8ae4-4e6d-9f68-28e17b4f8efd/f789831c-8ae4-4e6d-9f68-28e17b4f8efd_16x9_320x180.jpg?format=jpeg&width=193" alt="محمد بن سلمان للكاظمي: حريصون على دعم العراق" title="محمد بن سلمان للكاظمي: حريصون على دعم العراق">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">محمد بن سلمان للكاظمي: حريصون على دعم العراق
							    			</span>
				
						                    <span class="caption">(17788 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
		</div>

		<!-- Tab Content -->
		<div id="tab-02" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ٠٤‏/٠٥‏/٢٠٢٠ ٨:٥٣:٢٦ ص -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/science/2020/05/04/فيديو-قطار-الأقمار-يظهر-في-سماء-السعودية-وهذا-تفسيره-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/04/d19f7796-baa7-4c6a-ad67-472f9ceb3434/d19f7796-baa7-4c6a-ad67-472f9ceb3434_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/04/d19f7796-baa7-4c6a-ad67-472f9ceb3434/d19f7796-baa7-4c6a-ad67-472f9ceb3434_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/04/d19f7796-baa7-4c6a-ad67-472f9ceb3434/d19f7796-baa7-4c6a-ad67-472f9ceb3434_16x9_320x180.jpg?format=jpeg&width=193" alt="فيديو.. &quot;قطار الأقمار&quot; يظهر بسماء السعودية وهذا تفسيره" title="فيديو.. &quot;قطار الأقمار&quot; يظهر بسماء السعودية وهذا تفسيره">
						                    
						                    		<span class="video-icon"></span>
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">فيديو.. "قطار الأقمار" يظهر بسماء السعودية وهذا تفسيره
							    			</span>
				
						                    <span class="caption">(542371 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٣‏/٠٥‏/٢٠٢٠ ١٢:٤٤:٤٤ م -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/aswaq/economy/2020/05/02/وزير-المالية-السعودي-للعربية-سنتخذ-اجراءات-صارمة-و-مؤلمة-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/02/e7cc4c0d-ab74-4a2e-8a5e-75fe42937802/e7cc4c0d-ab74-4a2e-8a5e-75fe42937802_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/02/e7cc4c0d-ab74-4a2e-8a5e-75fe42937802/e7cc4c0d-ab74-4a2e-8a5e-75fe42937802_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/02/e7cc4c0d-ab74-4a2e-8a5e-75fe42937802/e7cc4c0d-ab74-4a2e-8a5e-75fe42937802_16x9_320x180.JPG?format=jpeg&width=193" alt="وزير المالية السعودي للعربية: سنتخذ إجراءات صارمة و&quot;مؤلمة&quot;" title="وزير المالية السعودي للعربية: سنتخذ إجراءات صارمة و&quot;مؤلمة&quot;">
						                    
						                    		<span class="video-icon"></span>
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">وزير المالية السعودي للعربية: سنتخذ إجراءات صارمة
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> و"مؤلمة"</span>
							    			</span>
				
						                    <span class="caption">(475173 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٦‏/٠٥‏/٢٠٢٠ ١٢:٥٦:٠٩ م -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/last-page/2020/05/05/لبناني-يظهر-في-فيديو-وهو-يقتل-صديقته-بالرصاص-ثم-ينتحر-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/05/9e4968ab-c8b2-4eb6-a777-432bfc8a46a2/9e4968ab-c8b2-4eb6-a777-432bfc8a46a2_16x9_320x180.PNG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/05/9e4968ab-c8b2-4eb6-a777-432bfc8a46a2/9e4968ab-c8b2-4eb6-a777-432bfc8a46a2_16x9_320x180.PNG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/05/9e4968ab-c8b2-4eb6-a777-432bfc8a46a2/9e4968ab-c8b2-4eb6-a777-432bfc8a46a2_16x9_320x180.PNG?format=jpeg&width=193" alt="لبناني يظهر في فيديو وهو يقتل صديقته بالرصاص ثم ينتحر" title="لبناني يظهر في فيديو وهو يقتل صديقته بالرصاص ثم ينتحر">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">لبناني يظهر في فيديو وهو يقتل صديقته بالرصاص ثم ينتحر
							    			</span>
				
						                    <span class="caption">(409489 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٢‏/٠٥‏/٢٠٢٠ ٨:٤٣:١٧ ص -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/05/02/كوريا-الجنوبية-تتحدث-عن-أول-ظهور-علني-لزعيم-الشمالية.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/02/c67bec59-85f8-4daa-a943-3f709c7f2d12/c67bec59-85f8-4daa-a943-3f709c7f2d12_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/02/c67bec59-85f8-4daa-a943-3f709c7f2d12/c67bec59-85f8-4daa-a943-3f709c7f2d12_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/02/c67bec59-85f8-4daa-a943-3f709c7f2d12/c67bec59-85f8-4daa-a943-3f709c7f2d12_16x9_320x180.jpg?format=jpeg&width=193" alt="اختفى 3 أسابيع.. زعيم كوريا الشمالية يظهر للعلن" title="اختفى 3 أسابيع.. زعيم كوريا الشمالية يظهر للعلن">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">اختفى 3 أسابيع.. زعيم كوريا الشمالية يظهر للعلن
							    			</span>
				
						                    <span class="caption">(371018 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٣‏/٠٥‏/٢٠٢٠ ٤:٠٣:٣٤ ص -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/social-media/2020/05/02/بهذا-المشهد-محمد-رمضان-يثير-سخرية-مواقع-التواصل.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/02/62546b22-a9b3-4d81-8a65-112123be95a8/62546b22-a9b3-4d81-8a65-112123be95a8_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/02/62546b22-a9b3-4d81-8a65-112123be95a8/62546b22-a9b3-4d81-8a65-112123be95a8_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/02/62546b22-a9b3-4d81-8a65-112123be95a8/62546b22-a9b3-4d81-8a65-112123be95a8_16x9_320x180.jpg?format=jpeg&width=193" alt="بهذا المشهد.. محمد رمضان يثير سخرية مواقع التواصل" title="بهذا المشهد.. محمد رمضان يثير سخرية مواقع التواصل">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بهذا المشهد.. محمد رمضان يثير سخرية مواقع التواصل
							    			</span>
				
						                    <span class="caption">(335603 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٥‏/٠٥‏/٢٠٢٠ ١٠:٠٩:٤٣ ص -->	
								<!-- lastMonth: ٠٨‏/٠٤‏/٢٠٢٠ ١٢:٤٩:٢٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/social-media/2020/05/05/ابنة-صدام-حسين-تتوعد-سنقاضي-كل-من-استحوذ-على-ممتلكاتنا.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/05/fa5a42d8-f708-480d-8dbe-1649cb8a7235/fa5a42d8-f708-480d-8dbe-1649cb8a7235_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/05/fa5a42d8-f708-480d-8dbe-1649cb8a7235/fa5a42d8-f708-480d-8dbe-1649cb8a7235_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/05/fa5a42d8-f708-480d-8dbe-1649cb8a7235/fa5a42d8-f708-480d-8dbe-1649cb8a7235_16x9_320x180.jpg?format=jpeg&width=193" alt="ابنة صدام حسين تتوعد.. وصورة سيارة فيراري تثير تساؤلات" title="ابنة صدام حسين تتوعد.. وصورة سيارة فيراري تثير تساؤلات">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">ابنة صدام حسين تتوعد.. وصورة سيارة فيراري تثير تساؤلات
							    			</span>
				
						                    <span class="caption">(260390 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
    	</div>
   </div>
</div>




	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/ar/culture-and-art/2020/05/08/حلا-شيحة-للعربية-نت-أغامر-بتقديم-الشر-في-خيانة-عهد-.html" title="حلا شيحة للعربية.نت: أغامر بتقديم الشر في &quot;خيانة عهد&quot;" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/05/08/12590ab2-ab65-43b3-ad42-ecbb148afe49/12590ab2-ab65-43b3-ad42-ecbb148afe49_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/05/08/12590ab2-ab65-43b3-ad42-ecbb148afe49/12590ab2-ab65-43b3-ad42-ecbb148afe49_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/05/08/12590ab2-ab65-43b3-ad42-ecbb148afe49/12590ab2-ab65-43b3-ad42-ecbb148afe49_16x9_600x338.jpg?format=jpeg&width=312" alt="حلا شيحة للعربية.نت: أغامر بتقديم الشر في &quot;خيانة عهد&quot;"  >


                </span>
               
                <span class="ttl">حلا شيحة للعربية.نت: أغامر بتقديم الشر في "خيانة عهد"</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/saudi-today/2020/05/08/شاهد-بيت-عائشة-رضي-الله-عنها-الحجرة-النوبية-.html" title="شاهد بيت عائشة رضي الله عنها &quot;الحجرة النبوية&quot;" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/05/08/e4f00657-3294-4c13-bad0-9c66e8301516/e4f00657-3294-4c13-bad0-9c66e8301516_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/05/08/e4f00657-3294-4c13-bad0-9c66e8301516/e4f00657-3294-4c13-bad0-9c66e8301516_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/05/08/e4f00657-3294-4c13-bad0-9c66e8301516/e4f00657-3294-4c13-bad0-9c66e8301516_16x9_600x338.jpg?format=jpeg&width=312" alt="شاهد بيت عائشة رضي الله عنها &quot;الحجرة النبوية&quot;"  >


                </span>
               
                <span class="ttl">شاهد بيت عائشة رضي الله عنها "الحجرة النبوية"</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/last-page/2020/05/07/القمر-المكتمل-ديانة-قديمة-في-أيام-الأمم-المتحدة.html" title="القمر المكتمل.. ديانة قديمة في أيام الأمم المتحدة" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/05/07/b3a0957c-9215-4dee-9c39-3d7f854898b3/b3a0957c-9215-4dee-9c39-3d7f854898b3_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/05/07/b3a0957c-9215-4dee-9c39-3d7f854898b3/b3a0957c-9215-4dee-9c39-3d7f854898b3_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/05/07/b3a0957c-9215-4dee-9c39-3d7f854898b3/b3a0957c-9215-4dee-9c39-3d7f854898b3_16x9_600x338.jpg?format=jpeg&width=312" alt="القمر المكتمل.. ديانة قديمة في أيام الأمم المتحدة"  >


                </span>
               
                <span class="ttl">القمر المكتمل.. ديانة قديمة في أيام الأمم المتحدة</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlArabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alarabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="snap">
                    <a href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" rel="noopener" target="_blank" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/user/AlArabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="telegram">
                    <a href="https://telegram.me/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/latest-news.html"   target="_self" >الأخبار</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/arab-and-world.html"   target="_self" >العرب والعالم</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/aswaq.html"   target="_self" >الأسواق العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/sport.html"   target="_self" >الرياضة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/medicine-and-health.html"   target="_self" >طب وصحة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/culture-and-art.html"   target="_self" >ثقافة وفن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/views.html"   target="_self" >آراء</a>
</li>
</ul>










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-videos.html"   target="_self" >فيديو العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/programs.html"   target="_self" >البرامج</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-today.html"   target="_self" >فيديو</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-media.html"   target="_self" >العربية ميديا</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/service-provider.html"   target="_self" >مزودو الخدمة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/حول-العربية.html"   target="_self" >حول العربية.نت</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-frequencies.html"   target="_self" >ترددات القناة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/applications.html"   target="_self" >تطبيقات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/mrss.html"   target="_self" >خدمة RSS</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/privacy-policy.html"   target="_self" >سياسة الخصوصية</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >لغات أخرى</a>
</li>
	

<li>	
	<a  href="https://english.alarabiya.net/"   target="_self" >English</a>
</li>
	

<li>	
	<a  href="https://farsi.alarabiya.net/"   target="_self" >فارسي</a>
</li>
	

<li>	
	<a  href="https://urdu.alarabiya.net/"   target="_self" >اردو</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>




</body>

</html>