
<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>




    <script>
        try{
            console.log("redirect");
            var curLoc=window.location.href;
            console.log("curLoc= " + curLoc);
            if(curLoc.includes("beta.alarabiya.net") && !curLoc.includes("englishbeta.alarabiya.net")){
                var newLoc=curLoc.replace("beta.alarabiya.net","www.alarabiya.net");
                console.log("newLoc= " + newLoc);
                window.location.replace(newLoc);
            }
        }catch (e) {
            console.log("error in redirect " + e);
        }
    </script>





<meta charset="utf-8">
<title>مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="أكمل مسؤولو وزارة الخارجية اقتراحاً لتصنيف دولة كوبا على أنها راعية للإرهاب، وذلك في خطوة من الوزارة من شأنها أن تعقد خطط إدارة الرئيس المنتخب جو بايدن" >




                <meta property="article:tag" content="كوبا" />
                <meta property="article:tag" content="أميركا" />
        <meta name="keywords" content="كوبا,أميركا" >
        <meta name="news_keywords" content="كوبا,أميركا" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/11/25/e38f71c0-05de-45d4-8b97-31c17609aa57/e38f71c0-05de-45d4-8b97-31c17609aa57_4x3_186x139.jpg"/>

    <meta name="uuid" content="32c628a1-54b4-459d-8dbd-e130f5f25349" />
        <meta property="article:published_time" content="2020-12-30T05:39:00.000+0400"/>
        <meta property="article:modified_time" content="2020-12-30T06:01:42.907+0400"/>

        <meta property="article:section" content="أميركا"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/11/25/e38f71c0-05de-45d4-8b97-31c17609aa57/e38f71c0-05de-45d4-8b97-31c17609aa57_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/11/25/e38f71c0-05de-45d4-8b97-31c17609aa57/e38f71c0-05de-45d4-8b97-31c17609aa57_16x9_600x338.jpg" />

    <meta property="og:title" content="مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" />

    <meta property="og:description" content="أكمل مسؤولو وزارة الخارجية اقتراحاً لتصنيف دولة كوبا على أنها راعية للإرهاب، وذلك في خطوة من الوزارة من شأنها أن تعقد خطط إدارة الرئيس المنتخب جو بايدن" />
    <meta property="og:url" content="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/12/30/خطط-بايدن-تتعقد-ادارة-ترمب-تخطط-لتصنيف-كوبا-ارهابية" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />

    <link rel="amphtml" href="https://www.alarabiya.net/ar/amp/arab-and-world/american-elections-2016/2020/12/30/خطط-بايدن-تتعقد-ادارة-ترمب-تخطط-لتصنيف-كوبا-ارهابية">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/11/25/e38f71c0-05de-45d4-8b97-31c17609aa57/e38f71c0-05de-45d4-8b97-31c17609aa57_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية">
		<meta name="twitter:description" content="بحسب مراقبين.. ترمب يحاول تقييد بايدن">











	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/12/30/خطط-بايدن-تتعقد-ادارة-ترمب-تخطط-لتصنيف-كوبا-ارهابية"
	  },
	  "headline": "مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/11/25/e38f71c0-05de-45d4-8b97-31c17609aa57/e38f71c0-05de-45d4-8b97-31c17609aa57_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/11/25/e38f71c0-05de-45d4-8b97-31c17609aa57/e38f71c0-05de-45d4-8b97-31c17609aa57_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-12-30T05:39:00.000+0400",
	  "dateModified": "2020-12-30T06:01:42.907+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "أكمل مسؤولو وزارة الخارجية اقتراحاً لتصنيف دولة كوبا على أنها راعية للإرهاب، وذلك في خطوة من الوزارة من شأنها أن تعقد خطط إدارة الرئيس المنتخب جو بايدن الق"
	}
	</script>
		


<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686523, 840173182704721, 2390543547850095, 1475276906055317,
 1498942557014055, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>


<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/12/30/خطط-بايدن-تتعقد-ادارة-ترمب-تخطط-لتصنيف-كوبا-ارهابية" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://api.permutive.com/">
<link rel="preconnect" href="https://connect.facebook.net/">
<link rel="preconnect" href="https://cdn.permutive.com/">

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=1101">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=1101">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=1101">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=1101">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=1101">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/12/30/خطط-بايدن-تتعقد-ادارة-ترمب-تخطط-لتصنيف-كوبا-ارهابية',
			'screenName':'/ar/arab-and-world/american-elections-2016/articles/خطط-بايدن-تتعقد-ادارة-ترمب-تخطط-لتصنيف-كوبا-ارهابية',
			'section': 'american-elections-2016',
			'sectionTitle': 'مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية',
			'subSection': 'american-elections-2016',
			'time':'2020-12-30',
			'source': '',
			'articleId': '32c628a1-54b4-459d-8dbd-e130f5f25349',
			'articleTitle': 'مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية',
			'contentType': 'news',
			'createdDate': '2020-12-30',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'32c628a1-54b4-459d-8dbd-e130f5f25349',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-american|elections|2016-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/american-elections-2016/articles/خطط-بايدن-تتعقد-ادارة-ترمب-تخطط-لتصنيف-كوبا-ارهابية',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'american-elections-2016',
			'cnt_articlePublicationDate' : '2020-12-30',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID    alarabiya-ar -->
    <!-- alarabiya-ar -->

    <!-- 658-566-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "658-566-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<noscript>
   <img src="https://collector.effectivemeasure.net/no script" alt="" style="position: absolute; left:-5px;" />
</noscript>

<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top:0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }
    .takeover_outer a{
        display:block;
        width:100%;
        height:100%;
    }
    .globalArea{
        position:relative;
    }
    .page-content__item{
        position:relative;
    }
</style>

    </head>

    <body class="    light-theme  aa-font" lang="ar">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world american-elections-2016,  ar'; 
          _sf_async_config.authors = 'واشنطن - بندر الدوشي';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper     news-theme">

<!-- Extra Wrapper Top -->
<div class="">
</div>

<header>
    
    <div class="topInfo" data-aa-component="topInfo">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="topInfo_content">
                    <time class="topInfo_date"
                          datetime="30-12-2020">الأربعاء 15 جمادي الأول 1442 هـ
                        - 30 ديسمبر 2020</time>
                    <ul class="topInfo_list">



	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/qafilah.html" class="topInfo_link" target="_self">
			القافلة
		</a>
	</li>



	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="topInfo_link" target="_self">
			من الحرمين
		</a>
	</li>



	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/fm" class="topInfo_link" target="_self">
			العربية FM
		</a>
	</li>



	<li class="topInfo_element ">
		<a href="https://www.alhadath.net/" class="topInfo_link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="globalNav " data-aa-init data-aa-component="globalNav">
        <div class="megaMenu_overlay" data-megaMenu-overlay="true"></div>



        <div class="mainHeader">
            <div class="page-content main">
                <a href="/" class="logo logo_link   ">
                    العربية
                </a>
                <ul class="mainHeader_extra">
                        <li>
                            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                                <li class="themeSwitch_element active" data-light-switch="true">
                                <span class="themeSwitch_link">
                                    <i class="aa aa-day-mode"></i>
                                </span>
                                </li>
                                <li class="themeSwitch_element" data-dark-switch="true">
                              <span class="themeSwitch_link" >
                                <i class="aa aa-night-mode"></i>
                              </span>
                                </li>
                            </ul>
                        </li>
                        <li class="mainHeader_element mainHeader_element-live">
                            <span class="mainHeader_link btn live"
                                  onclick="window.open('/ar/live-stream','live streaming','width=1200,height=650'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="mainHeader_element mainHeader_element-search">
                            <span class="mainHeader_link">
                              <i class="aa aa-search" data-search-toggle></i>
                            </span>
                        <div class="search-layout">
                            <form method="GET" action="/ar/tools/search" class="search-form"
                                  data-search-form>
                                <i class="aa aa-search" data-search-send></i>
                                <input type="text" name="query" placeholder="بحث"
                                       data-search-input/>
                                <i class="aa aa-close" data-search-clear></i>
                                <button class="search-cancel" data-search-cancel>
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                    <li class="mainHeader_element mainHeader_element-megaMenu">
                            <span class="mainHeader_link" data-menuopen>
                              <i class="aa aa-menu"></i>
                            </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="mainNav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="mainNav_list">
                    <li class="mainNav_element news-theme "
                        data-menu="nav0">
                        <a class="mainNav_link" href="/">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element news-theme "
                        data-menu="nav00">
                        <a class="mainNav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav00">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead class3">
                                                    <a href="/arab-and-world/gulf" class="megaMenu_label">
                                                        الخليج العربي
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world" class="megaMenu_label">
                                                        العرب والعالم
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/syria" class="megaMenu_label">
                                                        سوريا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/yemen" class="megaMenu_label">
                                                        اليمن
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/north-africa" class="megaMenu_label">
                                                        المغرب العربي
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/egypt" class="megaMenu_label">
                                                        مصر
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/american-elections-2016" class="megaMenu_label">
                                                        أميركا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/iran" class="megaMenu_label">
                                                        إيران
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/iraq" class="megaMenu_label">
                                                        العراق
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element saudi-theme "
                        data-menu="nav01">
                        <a class="mainNav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav01">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/saudi-today" class="megaMenu_label">
                                                        أخبار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/1300GMT" class="megaMenu_label">
                                                        الرابعة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/saudi-today/views" class="megaMenu_label">
                                                        الآراء
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element business-theme "
                        data-menu="nav02">
                        <a class="mainNav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav02">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/news" class="megaMenu_label">
                                                        أخبار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/financial-markets" class="megaMenu_label">
                                                        أسواق المال
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/videos" class="megaMenu_label">
                                                        نشرات اقتصادية
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/companies" class="megaMenu_label">
                                                        شركات
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/realestate" class="megaMenu_label">
                                                        عقار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/banks" class="megaMenu_label">
                                                        بنوك وتمويل
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/economy" class="megaMenu_label">
                                                        اقتصاد
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/g20" class="megaMenu_label">
                                                        مجموعة العشرين
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element sports-theme "
                        >
                        <a class="mainNav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element vod-theme "
                        data-menu="nav06">
                        <a class="mainNav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav06">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/alarabiya-today" class="megaMenu_label">
                                                        فيديو
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/alarabiya-media" class="megaMenu_label">
                                                        العربية ميديا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/programs" class="megaMenu_label">
                                                        البرامج
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element vod-theme "
                        >
                        <a class="mainNav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="mainNav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav04">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/medicine-and-health" class="megaMenu_label">
                                                        صحة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/technology" class="megaMenu_label">
                                                        تكنولوجيا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/social-media" class="megaMenu_label">
                                                        سوشيال ميديا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/culture-and-art" class="megaMenu_label">
                                                        ثقافة وفن
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/fashion-beauty" class="megaMenu_label">
                                                         ستايل
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/science" class="megaMenu_label">
                                                        علم
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element opinions-theme "
                        >
                        <a class="mainNav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element latest-theme "
                        >
                        <a class="mainNav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element special-theme "
                        >
                        <a class="mainNav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">اللغة</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list ">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    
                </a>
            </li>
            <li class="dropDown_element dropDown-selected">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    <i class="aa aa-check"></i>

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>

    </div>
</nav>

<div class="megaMenu" data-aa-component="megaMenu">
    <div class="megaMenu_overlay"></div>
    <div class="megaMenu_header">
        <div class="megaMenu_icons">
            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                <li class="themeSwitch_element active" data-light-switch="true">
                  <span class="themeSwitch_link">
                    <i class="aa aa-day-mode"></i>
                  </span>
                </li>
                <li class="themeSwitch_element" data-dark-switch="true">
                  <span class="themeSwitch_link" >
                    <i class="aa aa-night-mode"></i>
                  </span>
                </li>
            </ul>
            <a href="" data-menuclose>
                <i class="aa aa-close"></i>
            </a>
        </div>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">اللغة</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list ">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    
                </a>
            </li>
            <li class="dropDown_element dropDown-selected">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    <i class="aa aa-check"></i>

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>
    </div>
    <ul class="megaMenu_list" data-mega-menu-list>



<li class="megaMenu_lead news-theme ">
	<a href="/ar" class="megaMenu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/american-elections-2016" class="megaMenu_label" title="أميركا">أميركا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="megaMenu_label" title="ميليشيات العراق">ميليشيات العراق</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/coronavirus" class="megaMenu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/tools/kickers?kicker=الأزمة الليبية" class="megaMenu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/programs/other-dimension" class="megaMenu_label" title="البعد الآخر">البعد الآخر</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/programs/interactions" class="megaMenu_label" title="تفاعل com">تفاعل com</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/programs/direct-question" class="megaMenu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead news-theme ">
	<a href="/ar/latest-news" class="megaMenu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/gulf" class="megaMenu_label" title="الخليج العربي">الخليج العربي</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world" class="megaMenu_label" title="العرب والعالم">العرب والعالم</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/syria" class="megaMenu_label" title="سوريا">سوريا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/yemen" class="megaMenu_label" title="اليمن">اليمن</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/north-africa" class="megaMenu_label" title="المغرب العربي">المغرب العربي</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/egypt" class="megaMenu_label" title="مصر">مصر</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/american-elections-2016" class="megaMenu_label" title="أميركا">أميركا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/iran" class="megaMenu_label" title="إيران">إيران</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/iraq" class="megaMenu_label" title="العراق">العراق</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead saudi-theme ">
	<a href="/ar/saudi-today" class="megaMenu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/saudi-today" class="megaMenu_label" title="أخبار">أخبار</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/1300GMT" class="megaMenu_label" title="الرابعة">الرابعة</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/saudi-today/views" class="megaMenu_label" title="الآراء">الآراء</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead business-theme ">
	<a href="/ar/aswaq" class="megaMenu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/aswaq/news" class="megaMenu_label" title="أخبار">أخبار</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/financial-markets" class="megaMenu_label" title="أسواق المال">أسواق المال</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/videos" class="megaMenu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/companies" class="megaMenu_label" title="شركات">شركات</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/realestate" class="megaMenu_label" title="عقار">عقار</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/banks" class="megaMenu_label" title="بنوك وتمويل">بنوك وتمويل</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/economy" class="megaMenu_label" title="اقتصاد">اقتصاد</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/g20" class="megaMenu_label" title="مجموعة العشرين">مجموعة العشرين</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead sports-theme ">
	<a href="/ar/sport" class="megaMenu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>



<li class="megaMenu_lead vod-theme ">
	<a href="/ar/alarabiya-videos" class="megaMenu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/alarabiya-today" class="megaMenu_label" title="فيديو">فيديو</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/alarabiya-media" class="megaMenu_label" title="العربية ميديا">العربية ميديا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/programs" class="megaMenu_label" title="البرامج">البرامج</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead vod-theme ">
	<a href="/ar/programs" class="megaMenu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>



<li class="megaMenu_lead lifestyle-theme ">
	<a href="/ar/variety" class="megaMenu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/medicine-and-health" class="megaMenu_label" title="صحة">صحة</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/technology" class="megaMenu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/social-media" class="megaMenu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/culture-and-art" class="megaMenu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/fashion-beauty" class="megaMenu_label" title=" ستايل"> ستايل</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/science" class="megaMenu_label" title="علم">علم</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead opinions-theme ">
	<a href="/ar/views" class="megaMenu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>



<li class="megaMenu_lead latest-theme ">
	<a href="/ar/last-page" class="megaMenu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>



<li class="megaMenu_lead special-theme ">
	<a href="/ar/coronavirus" class="megaMenu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>
    </ul>
</div>


        <div class="articleNav" data-aa-component="articleNav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/arab-and-world" class="breadcrumb_link">
                    العرب والعالم
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/arab-and-world/american-elections-2016" class="breadcrumb_link">
            أميركا
        </a>
    </li>
</ul>



                <p class="articleNav_title">مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>ع</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">ع</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/2pchc&amp;quote=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/2pchc&amp;text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/2pchc&amp;text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية https://ara.tv/2pchc" title="مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية"  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/2pchc"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>

                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                        <i class="aa aa-accessibility"></i>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="">
                    <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                </div>
            </div>
        </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>

<div class="globalArea">
    <div id="takeover_outer"></div>
    





    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noto">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


                    <div class="box-wrapper article-hero flip  " data-aa-component="articleHero">
            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2020/11/25/e38f71c0-05de-45d4-8b97-31c17609aa57/e38f71c0-05de-45d4-8b97-31c17609aa57_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="ترمب وبايدن"/>
                    </div>
                    <div class="caption">
                            بايدن وترمب
                    </div>
                </div>
            </div>
                        <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية
        </h1>
    <p class="headingInfo_subtitle" data-allow-readmode="true">
        بحسب مراقبين.. ترمب يحاول تقييد بايدن
    </p>
                            <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/ar/tools/locations?loc=north america">أميركا الشمالية</a>
            </li>
       </ul>
                            </div>
                            <div class="headingInfo_services">

                               <a href="" class="btn" data-article-follow="true" data-status="false">
                                    <span class="follow">تابع</span>
                                    <span class="unfollow">متابع</span>
                                    <span class="hoverunfollow">الغاء المتابعة</span>
                                </a>



        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/2pchc&amp;quote=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/2pchc&amp;text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/2pchc&amp;text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية https://ara.tv/2pchc" title="مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية"  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/2pchc"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>


                                <div class="article-status">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">واشنطن - بندر الدوشي</h4>
            </div>
        </div>
    </div>




    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="30-12-2020">30 ديسمبر ,2020: 05:39 ص GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="30-12-2020">30 ديسمبر ,2020: 06:01 ص GST</time></span>
    </div>
                    </div>
                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/2pchc&amp;quote=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/2pchc&amp;text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/2pchc&amp;text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية https://ara.tv/2pchc" title="مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية"  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/2pchc"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>

    </div>
                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text">
				
		 	
	

				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>أكمل مسؤولو وزارة الخارجية اقتراحاً لتصنيف دولة كوبا على أنها <a href="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/12/29/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D9%84%D9%86-%D9%86%D8%B5%D8%A8%D8%AD-%D8%B1%D9%87%D9%8A%D9%86%D8%A9-%D9%84%D9%84%D8%A7%D8%A8%D8%AA%D8%B2%D8%A7%D8%B2-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-">راعية للإرهاب</a>، وذلك في خطوة من الوزارة من شأنها أن تعقد خطط إدارة الرئيس المنتخب جو بايدن القادمة لتخفيف الضغط الأميركي المتزايد على هافانا.</p>


    <div class="feed-card " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/ar/aswaq/economy/2020/12/26/بايدن-يحذر-من-كارثة-اذا-لم-يوقع-ترمب-على-حزمة-الانقاذ-" href="/ar/aswaq/economy/2020/12/26/بايدن-يحذر-من-كارثة-اذا-لم-يوقع-ترمب-على-حزمة-الانقاذ-" title="بايدن يحذر من كارثة إذا لم يوقع ترمب على حزمة الإنقاذ">
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2020/11/24/79b55c19-c046-4ab9-8832-d39f34b6de03/79b55c19-c046-4ab9-8832-d39f34b6de03_16x9_1200x676.JPG"></source>
                <img src="https://vid.alarabiya.net/images/2020/11/24/79b55c19-c046-4ab9-8832-d39f34b6de03/79b55c19-c046-4ab9-8832-d39f34b6de03.JPG?crop=1:1" width="1" height="1" alt="بايدن يحذر من كارثة إذا لم يوقع ترمب على حزمة الإنقاذ"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/aswaq/economy" title="اقتصاد">اقتصاد</a>
        <a class="card_title" href="/ar/aswaq/economy/2020/12/26/بايدن-يحذر-من-كارثة-اذا-لم-يوقع-ترمب-على-حزمة-الانقاذ-" title="بايدن يحذر من كارثة إذا لم يوقع ترمب على حزمة الإنقاذ">
              <span class="kicker" data-kicker="testk">
                اقتصاد أميركا
              </span>
          <span class="card_article_title"  data-story-title="بايدن يحذر من كارثة إذا لم يوقع ترمب على حزمة الإنقاذ">
            بايدن يحذر من كارثة إذا لم يوقع ترمب على حزمة الإنقاذ
          </span>
        </a>
      </span>
    </div>



				<div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ومع بقاء 3 أسابيع على يوم التنصيب، يتعين على وزير الخارجية مايك بومبيو أن يقرر ما إذا كان سيوقع على <a href="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/12/29/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D9%84%D9%86-%D9%86%D8%B5%D8%A8%D8%AD-%D8%B1%D9%87%D9%8A%D9%86%D8%A9-%D9%84%D9%84%D8%A7%D8%A8%D8%AA%D8%B2%D8%A7%D8%B2-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-">الخطة أم لا</a>، ووفقاً لمسؤولين أمريكيين فإن هذه ستكون بمثابة خطوة شكر للأميركيين الكوبيين وغيرهم من اللاتينيين المعادين للشيوعية في فلوريدا والذين دعموا بقوة الرئيس ترمب ورفاقه الجمهوريين في انتخابات نوفمبر.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما من غير الواضح ما إذا كان بومبيو قد قرر المضي <a href="https://www.alarabiya.net/ar/arab-and-world/american-elections-2016/2020/12/29/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D9%84%D9%86-%D9%86%D8%B5%D8%A8%D8%AD-%D8%B1%D9%87%D9%8A%D9%86%D8%A9-%D9%84%D9%84%D8%A7%D8%A8%D8%AA%D8%B2%D8%A7%D8%B2-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-">قدماً في التصنيف</a> أم لا، لكن الديمقراطيين وخبراء السياسة الخارجية يعتقدون أن الرئيس ترمب وكبار مسؤوليه حريصون على إيجاد طرق لتقييد بداية الرئيس المنتخب بايدن في منصبه وجعل الأمر أكثر صعوبة على بايدن.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>الصين وإيران أيضاً</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>يشار إلى أنه وفي الأسابيع الأخيرة، سعى مسؤولو ترامب أيضاً إلى زيادة الضغط والعقوبات الأميركية على الصين وإيران.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وتقول صحيفة نيويورك تايمز، إن اكتشاف أن دولة ما قدمت دعماً متكرراً لأعمال مصنفة على أنا إرهاب دولي في وزارة الخارجية يؤدي تلقائياً إلى فرض عقوبات أميركية ضد حكومتها.</p>


            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2020/08/28/ace99f83-9b8d-4d78-9836-9262bd5d1ed6/ace99f83-9b8d-4d78-9836-9262bd5d1ed6.jpg" width="16" height="9" alt=""/>
                    </div>
                    <div class="caption">
                            
                    </div>
                </div>
            </div>



				<h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>تحرك سريع!</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وإذا أضيفت إلى القائمة فإن كوبا ستنضم إلى 3 دول أخرى فقط وهي إيران، وكوريا الشمالية، وسوريا.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ويمكن لإدارة بايدن التحرك بسرعة لإخراج كوبا من القائمة، لكن القيام بذلك سيتطلب أكثر من جرة قلم رئاسي.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما سيتعين على وزارة الخارجية إجراء مراجعة رسمية وهي عملية قد تستغرق عدة أشهر.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>بدورها، قالت متحدثة باسم وزارة الخارجية الأميريكية إن الوكالة لا تناقش "المناقشات المحتملة" بشأن تصنيفات الإرهاب ولم يعلق البيت الأبيض.</p>


            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2020/12/20/bba72f58-d3a3-40dc-a51a-c5af19e6407f/bba72f58-d3a3-40dc-a51a-c5af19e6407f.jpg" width="16" height="9" alt="الرئيس الأميركي جو بايدن (أرشيفية- فرانس برس)"/>
                    </div>
                    <div class="caption">
                            الرئيس الأميركي جو بايدن (أرشيفية- فرانس برس)
                    </div>
                </div>
            </div>



				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><br />فيما هاجم الديمقراطيون يوم الثلاثاء اقتراح تسمية كوبا راعية للإرهاب، وانتقدوا ما وصفوه بتغييرالسياسة الخارجية والتي تحد بشكل غيرعادل من توجهات فريق بايدن القادم.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>أوباما أول رئيس</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ورفعت وزارة الخارجية كوبا من قائمة رعاة الإرهاب في عام 2015، بعد أن أعلن الرئيس السابق باراك أوباما تطبيع العلاقات بين واشنطن وهافانا لأول مرة منذ الثورة الشيوعية في البلاد عام 1959 ، والتي وصفها بأنها من مخلفات الحرب الباردة.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>بالمقابل، تعهدت كوبا بالإصلاح السياسي والاجتماعي، وأسقط أوباما العقوبات الاقتصادية كما خفف القيود على السفر والتجارة، وأعاد فتح سفارة في هافانا لأول مرة منذ عقود.</p>


            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2020/11/08/2c884339-9ae5-442e-9a52-f0e30e71ecdf/2c884339-9ae5-442e-9a52-f0e30e71ecdf.jpg" width="16" height="9" alt="بايدن وأوباما عام 2008"/>
                    </div>
                    <div class="caption">
                            بايدن وأوباما عام 2008
                    </div>
                </div>
            </div>


			<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وفي عام 2016، أصبح أول رئيس أميركي يزور الجزيرة في التاريخ الحديث.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>يذكر أن إدارة ريغان كوبا كانت أضيفت لأول مرة إلى قائمة الإرهاب عام 1982 لدعمها المتمردين اليساريين في أميركا اللاتينية.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وخلال عهد أوباما، استشهدت بها وزارة الخارجية على أنها "ملاذ آمن" للانفصاليين الباسك والمتمردين الكولومبيين، لكن مسؤولي إدارة أوباما خلصوا في النهاية إلى عدم وجود تهديد إرهابي من الباسك، ولا من المتمردين الكولومبيين الذين انضموا إلى محادثات السلام في هافانا التي أدت إلى اتفاق سلام عام 2016 مع حكومة كولومبيا.</p>

		</div>

	



<div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
    <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
        <i class="aa aa-google-news"></i>
        تابعوا آخر أخبار العربية عبر Google News
    </a>
</div>

    <ul class="tags" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/ar/tools/tags?tag=كوبا" class="tags_link section">
                        كوبا
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/ar/tools/tags?tag=أميركا" class="tags_link section">
                        أميركا
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                    <div class="art-outstream-ad">
                        <div id="adSlot-Outstream"></div>
                    </div>

                        <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                اقرأ أيضاً
                                
                            </span>

                </h2>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/ar/north-africa/2020/12/30/ليبيا-والحل-المفقود-اجتماع-جديد-للجنة-الحوار-" title="ليبيا والحل المفقود.. اجتماع جديد للجنة الحوار">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/12/30/f8a0357d-2735-404c-9e2b-9efcbe357913/f8a0357d-2735-404c-9e2b-9efcbe357913_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/12/30/f8a0357d-2735-404c-9e2b-9efcbe357913/f8a0357d-2735-404c-9e2b-9efcbe357913_16x9_1200x676.jpg" data-lazy alt="ليبيا والحل المفقود.. اجتماع جديد للجنة الحوار" />
                        </span>
                        <span class="story-title">ليبيا والحل المفقود.. اجتماع جديد للجنة الحوار</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/ar/medicine-and-health/2020/12/30/الصحة-العالمية-العالم-دق-ناقوس-الخطر-كثيراً-قبل-كورونا" title="الصحة العالمية: العالم دق ناقوس الخطر كثيراً قبل كورونا">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/12/29/9cb76d62-11cb-4f53-a2cd-30bc3f794ab8/9cb76d62-11cb-4f53-a2cd-30bc3f794ab8_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/12/29/9cb76d62-11cb-4f53-a2cd-30bc3f794ab8/9cb76d62-11cb-4f53-a2cd-30bc3f794ab8_16x9_1200x676.jpg" data-lazy alt="الصحة العالمية: العالم دق ناقوس الخطر كثيراً قبل كورونا" />
                        </span>
                        <span class="story-title">الصحة العالمية: العالم دق ناقوس الخطر كثيراً قبل كورونا</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/ar/technology/2020/12/30/احمي-واي-فاي-منزلك-من-الغرباء-بهذه-النصائح-" title="احمي &quot;واي فاي&quot; منزلك من الغرباء بهذه النصائح!">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/12/30/f59aca8e-b51c-4360-9d6c-61addc132d3c/f59aca8e-b51c-4360-9d6c-61addc132d3c_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/12/30/f59aca8e-b51c-4360-9d6c-61addc132d3c/f59aca8e-b51c-4360-9d6c-61addc132d3c_16x9_1200x676.jpg" data-lazy alt="احمي &quot;واي فاي&quot; منزلك من الغرباء بهذه النصائح!" />
                        </span>
                        <span class="story-title">احمي "واي فاي" منزلك من الغرباء بهذه النصائح!</span>
                    </a>
                </li>
    </ul>
</div>


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">




       


<div class="advertisement sticky-ad" data-aa-init data-aa-component="articleSideAd">
    <div id="adSlot-mpu" class="adSlot-mpu"></div>
</div>



                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>

<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

    <div class="box-wrapper kicker-section-results" data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                اختيار المحرريين
                                
                            </span>

                </h2>
            </div>
            <section class="kicker-results-list" role="list">

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/last-page/2020/12/30/بلدة-في-هذا-البلد-وجدت-حلاً-يمنع-ارتفاع-وفيات-كورونا-" title="بلدة في هذه الدولة وجدت حلاً يمنع ارتفاع وفيات كورونا!">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/10/09/ed918cd6-02fd-4508-bf1a-469962e8ff4f/ed918cd6-02fd-4508-bf1a-469962e8ff4f_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/10/09/ed918cd6-02fd-4508-bf1a-469962e8ff4f/ed918cd6-02fd-4508-bf1a-469962e8ff4f_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="بلدة في هذه الدولة وجدت حلاً يمنع ارتفاع وفيات كورونا!"  />
                            </a>
                            <a class="title" href="/ar/last-page/2020/12/30/بلدة-في-هذا-البلد-وجدت-حلاً-يمنع-ارتفاع-وفيات-كورونا-" title="بلدة في هذه الدولة وجدت حلاً يمنع ارتفاع وفيات كورونا!" >
                                بلدة في هذه الدولة وجدت حلاً يمنع ارتفاع وفيات كورونا!
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/culture-and-art/2020/12/29/حاتم-علي-سرّ-الصدمة-التي-خلفها-نبأ-وفاته-المفاجئة" title="حاتم علي.. سر الصدمة التي خلفها نبأ وفاته المفاجئة">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/12/29/4fe65317-07f5-476e-be73-3c284fe49828/4fe65317-07f5-476e-be73-3c284fe49828_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/12/29/4fe65317-07f5-476e-be73-3c284fe49828/4fe65317-07f5-476e-be73-3c284fe49828_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="حاتم علي.. سر الصدمة التي خلفها نبأ وفاته المفاجئة"  />
                            </a>
                            <a class="title" href="/ar/culture-and-art/2020/12/29/حاتم-علي-سرّ-الصدمة-التي-خلفها-نبأ-وفاته-المفاجئة" title="حاتم علي.. سر الصدمة التي خلفها نبأ وفاته المفاجئة" >
                                حاتم علي.. سر الصدمة التي خلفها نبأ وفاته المفاجئة
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/aswaq/special-stories/2020/12/29/ايلون-ماسك-تمهيداً-لاستيطانه-ماسك-اقتصاد-المريخ-سيقوم-على-العملة-الرقمية-" title="تمهيداً لاستيطانه.. ماسك: اقتصاد المريخ سيقوم على العملة الرقمية!">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/07/10/f160a685-4aaa-489d-909d-1d0786b41113/f160a685-4aaa-489d-909d-1d0786b41113_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/07/10/f160a685-4aaa-489d-909d-1d0786b41113/f160a685-4aaa-489d-909d-1d0786b41113_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="تمهيداً لاستيطانه.. ماسك: اقتصاد المريخ سيقوم على العملة الرقمية!" data-ad-img="" />
                            </a>
                            <a class="title" href="/ar/aswaq/special-stories/2020/12/29/ايلون-ماسك-تمهيداً-لاستيطانه-ماسك-اقتصاد-المريخ-سيقوم-على-العملة-الرقمية-" title="تمهيداً لاستيطانه.. ماسك: اقتصاد المريخ سيقوم على العملة الرقمية!" data-ad-url="">
                                تمهيداً لاستيطانه.. ماسك: اقتصاد المريخ سيقوم على العملة الرقمية!
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results" data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                الأكثر قراءة
                                
                            </span>

                </h2>
            </div>
            <section class="kicker-results-list" role="list">

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/culture-and-art/2020/12/29/وفاة-المخرج-السوري-حاتم-علي-بأزمة-قلبية-" title="وفاة المخرج السوري حاتم علي بأزمة قلبية">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/12/29/8f1cc551-5c45-4bf2-8914-7dc6db8afa2b/8f1cc551-5c45-4bf2-8914-7dc6db8afa2b_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/12/29/8f1cc551-5c45-4bf2-8914-7dc6db8afa2b/8f1cc551-5c45-4bf2-8914-7dc6db8afa2b_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="وفاة المخرج السوري حاتم علي بأزمة قلبية"  />
                            </a>
                            <a class="title" href="/ar/culture-and-art/2020/12/29/وفاة-المخرج-السوري-حاتم-علي-بأزمة-قلبية-" title="وفاة المخرج السوري حاتم علي بأزمة قلبية" >
                                وفاة المخرج السوري حاتم علي بأزمة قلبية
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/saudi-today/2020/12/29/خبر-سار-من-وزير-الصحة-السعودي-عن-اللقاحات-في-المملكة-" title="خبر سار من وزير الصحة السعودي.. عن اللقاحات في المملكة">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/03/20/809e19d3-92bc-4278-9638-3debba700b1a/809e19d3-92bc-4278-9638-3debba700b1a_16x9_1200x676.png?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/03/20/809e19d3-92bc-4278-9638-3debba700b1a/809e19d3-92bc-4278-9638-3debba700b1a_16x9_1200x676.png?format=jpeg&width=726" data-lazy alt="خبر سار من وزير الصحة السعودي.. عن اللقاحات في المملكة"  />
                            </a>
                            <a class="title" href="/ar/saudi-today/2020/12/29/خبر-سار-من-وزير-الصحة-السعودي-عن-اللقاحات-في-المملكة-" title="خبر سار من وزير الصحة السعودي.. عن اللقاحات في المملكة" >
                                خبر سار من وزير الصحة السعودي.. عن اللقاحات في المملكة
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/coronavirus/2020/12/29/كورونا-المتحور-يصل-الامارات-عبر-قادمين-من-الخارج" title="كورونا المتحور يصل الإمارات.. عبر قادمين من الخارج">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/06/16/48ec7fbb-2d81-4e41-b6d0-b5bdbdd41b73/48ec7fbb-2d81-4e41-b6d0-b5bdbdd41b73_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/06/16/48ec7fbb-2d81-4e41-b6d0-b5bdbdd41b73/48ec7fbb-2d81-4e41-b6d0-b5bdbdd41b73_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="كورونا المتحور يصل الإمارات.. عبر قادمين من الخارج"  />
                            </a>
                            <a class="title" href="/ar/coronavirus/2020/12/29/كورونا-المتحور-يصل-الامارات-عبر-قادمين-من-الخارج" title="كورونا المتحور يصل الإمارات.. عبر قادمين من الخارج" >
                                كورونا المتحور يصل الإمارات.. عبر قادمين من الخارج
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/arab-and-world/2020/12/29/تأهب-سوداني-على-الحدود-وتخوف-من-هجوم-اثيوبي-وشيك" title="تأهب سوداني على الحدود.. وتخوف من هجوم إثيوبي وشيك">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/12/20/23ffbf18-ea50-4bad-857d-263af9a27f4a/23ffbf18-ea50-4bad-857d-263af9a27f4a_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/12/20/23ffbf18-ea50-4bad-857d-263af9a27f4a/23ffbf18-ea50-4bad-857d-263af9a27f4a_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="تأهب سوداني على الحدود.. وتخوف من هجوم إثيوبي وشيك"  />
                            </a>
                            <a class="title" href="/ar/arab-and-world/2020/12/29/تأهب-سوداني-على-الحدود-وتخوف-من-هجوم-اثيوبي-وشيك" title="تأهب سوداني على الحدود.. وتخوف من هجوم إثيوبي وشيك" >
                                تأهب سوداني على الحدود.. وتخوف من هجوم إثيوبي وشيك
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/arab-and-world/2020/12/29/مقتله-هز-الشارع-السوداني-شقيق-بهاء-الدين-يفجر-مفاجأة" title="مقتله هز الشارع السوداني.. شقيق بهاء الدين يفجر مفاجأة">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/12/29/85b40acb-5812-4198-8857-0e620730ef0f/85b40acb-5812-4198-8857-0e620730ef0f_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/12/29/85b40acb-5812-4198-8857-0e620730ef0f/85b40acb-5812-4198-8857-0e620730ef0f_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="مقتله هز الشارع السوداني.. شقيق بهاء الدين يفجر مفاجأة"  />
                            </a>
                            <a class="title" href="/ar/arab-and-world/2020/12/29/مقتله-هز-الشارع-السوداني-شقيق-بهاء-الدين-يفجر-مفاجأة" title="مقتله هز الشارع السوداني.. شقيق بهاء الدين يفجر مفاجأة" >
                                مقتله هز الشارع السوداني.. شقيق بهاء الدين يفجر مفاجأة
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/culture-and-art/2020/12/29/رحيل-حاتم-علي-تفاصيل-عما-وجدوه-بالجثة-والمثوى-الأخير" title="رحيل حاتم علي.. تفاصيل عما وجدوه بالجثة والمثوى الأخير">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/12/29/95863465-bdc6-45c8-8908-b4f8e05b1d29/95863465-bdc6-45c8-8908-b4f8e05b1d29_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/12/29/95863465-bdc6-45c8-8908-b4f8e05b1d29/95863465-bdc6-45c8-8908-b4f8e05b1d29_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="رحيل حاتم علي.. تفاصيل عما وجدوه بالجثة والمثوى الأخير"  />
                            </a>
                            <a class="title" href="/ar/culture-and-art/2020/12/29/رحيل-حاتم-علي-تفاصيل-عما-وجدوه-بالجثة-والمثوى-الأخير" title="رحيل حاتم علي.. تفاصيل عما وجدوه بالجثة والمثوى الأخير" >
                                رحيل حاتم علي.. تفاصيل عما وجدوه بالجثة والمثوى الأخير
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <a href="/ar/alarabiya-today/2020/12/30/جواز-سفر-اللقاح-شرط-جديد-لركوب-الطائرات" title="قبل أن تذهب">
                                قبل أن تذهب
                                
                            </a>

                </h2>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/12/30/0320605f-96c9-4437-bc1d-8a70ee891909/0320605f-96c9-4437-bc1d-8a70ee891909_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/12/30/0320605f-96c9-4437-bc1d-8a70ee891909/0320605f-96c9-4437-bc1d-8a70ee891909_16x9_1200x676.jpg?width=1200" data-lazy alt="جواز سفر اللقاح.. شرط جديد لركوب الطائرات" />
                <a class="story-link" href="/ar/alarabiya-today/2020/12/30/جواز-سفر-اللقاح-شرط-جديد-لركوب-الطائرات" title="جواز سفر اللقاح.. شرط جديد لركوب الطائرات">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">جواز سفر اللقاح.. شرط جديد لركوب الطائرات</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                اكتشف المزيد
                                
                            </span>

                </h2>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/ar/arab-and-world/american-elections-2016/2020/12/29/بومبيو-لن-نصبح-رهينة-للابتزاز-النووي-الايراني-" title="بومبيو: لن نصبح رهينة للابتزاز النووي الإيراني">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/10/21/9da02f91-3cf0-49c9-a77a-653c72f25629/9da02f91-3cf0-49c9-a77a-653c72f25629_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2020/10/21/9da02f91-3cf0-49c9-a77a-653c72f25629/9da02f91-3cf0-49c9-a77a-653c72f25629_16x9_1200x676.JPG" data-lazy alt="بومبيو: لن نصبح رهينة للابتزاز النووي الإيراني" />
                        </span>
                        <span class="story-title">بومبيو: لن نصبح رهينة للابتزاز النووي الإيراني</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/ar/arab-and-world/american-elections-2016/2020/12/29/لافروف-يراهن-على-بايدن-أملاً-بحوار-روسي-أميركي" title="لافروف يراهن على بايدن.. أملاً بحوار روسي أميركي">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2019/03/06/aecd6330-52dd-444f-ae03-2ac1e6a2b7b2/aecd6330-52dd-444f-ae03-2ac1e6a2b7b2_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2019/03/06/aecd6330-52dd-444f-ae03-2ac1e6a2b7b2/aecd6330-52dd-444f-ae03-2ac1e6a2b7b2_16x9_1200x676.jpg" data-lazy alt="لافروف يراهن على بايدن.. أملاً بحوار روسي أميركي" />
                        </span>
                        <span class="story-title">لافروف يراهن على بايدن.. أملاً بحوار روسي أميركي</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>ع</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">ع</button>
        </div>
    </div>
        </li>
        <li>

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/2pchc&amp;quote=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/2pchc&amp;text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/2pchc&amp;text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية" title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية https://ara.tv/2pchc" title="مهمة بايدن تتعقد.. إدارة ترمب تخطط لتصنيف كوبا إرهابية"  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/2pchc"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>

        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٢٫١٥٥ -->
            <div class="reading-time">دقيقتين</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>ع</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">ع</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto"></div>
    </div>
</div>

<footer class="footer-ex1" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex1_content">
                <div class="footer-ex1_logo-area">
                    <a class="aa-logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex1_arabiya-divider"/>
                </div>
                <div class="footer-ex1_top-section">
                    <div class="footer-ex1_top-section_links">
                        <!-- footer-ex1 items -->
                        <ul class="footer-ex1_news-links">


<li>
	<a href="/ar/latest-news">أخبار</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/arab-and-world">العرب والعالم</a></li>

<li><a href="/ar/arab-and-world/gulf">الخليج العربي</a></li>

<li><a href="/ar/sport">رياضة</a></li>

<li><a href="/ar/arab-and-world/syria">سوريا</a></li>

<li><a href="/ar/arab-and-world/egypt">مصر</a></li>

<li><a href="/arab-and-world/american-elections-2016">أميركا</a></li>

<li><a href="/ar/iran">إيران</a></li>

<li><a href="/ar/arab-and-world/iraq">العراق</a></li>
		</ul>
</li>


<li>
	<a href="/ar/saudi-today">السعودية</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/saudi-today">الأخبار</a></li>

<li><a href="/ar/saudi-today/videos">نشرة الرابعة</a></li>

<li><a href="/ar/sport">رياضة</a></li>

<li><a href="/ar/saudi-today/views">الآراء</a></li>
		</ul>
</li>


<li>
	<a href="/ar/sport">رياضة</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/sport/leagues">جدول المباريات</a></li>

<li><a href="/ar/sport/saudi-sport">رياضة سعودية</a></li>

<li><a href="/ar/sport/arab-sport">رياضة عربية</a></li>

<li><a href="/ar/sport/international-sport">رياضة عالمية</a></li>

<li><a href="/ar/sport/other-sport">رياضات أخرى</a></li>

<li><a href="/ar/sport/views">الآراء</a></li>
		</ul>
</li>


<li>
	<a href="/ar/variety">منوعات</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/variety/medicine-and-health">صحة</a></li>

<li><a href="/ar/variety/technology">تكنولوجيا</a></li>

<li><a href="/ar/variety/social-media">سوشيال ميديا</a></li>

<li><a href="/ar/variety/culture-and-art">ثقافة وفن</a></li>

<li><a href="/ar/variety/fashion-beauty">ستايل</a></li>

<li><a href="/ar/variety/science">علم</a></li>
		</ul>
</li>


<li>
	<a href="/ar/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/alarabiya-today">فيديو العربية</a></li>

<li><a href="/ar/alarabiya-media">العربية ميديا</a></li>

<li><a href="/ar/programs">برامج العربية</a></li>
		</ul>
</li>


<li>
	<a href="/ar/views">مقالات</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/politics">آراء سياسية</a></li>

<li><a href="/ar/sport/views">آراء رياضية</a></li>

<li><a href="/ar/saudi-today/views">آراء سعودية</a></li>
		</ul>
</li>


<li>
	<a href="/ar/last-page">الأخيرة</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>
                        </ul>
                    </div>
                    <section class="footer-ex1_user-follow">

                        <div class="footer-ex1_user-follow_scoial">
                            <div class="footer-ex1_user-follow_scoial-title">
                                تابعنا
                            </div>
                            <div class="footer-ex1_user-follow_scoial-accounts">
                                    <span><a target="_blank" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin"></i></a></span>
                            </div>
                        </div>
                    </section>

                </div>

                <section class="footer-ex1_arabiya">
                    <hr class="footer-ex1_arabiya-divider"/>
                    <ul class="footer-ex1_arabiya_info-links">

<li><a href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>

<li><a href="/ar/tools/mrss">خدمة RSS</a></li>

<li><a href="/ar/tools/privacy-policy">سياسة الخصوصية</a></li>

<li><a href="/ar/service-provider">مزودو الخدمة</a></li>

<li><a href="/ar//tools/حول-العربية">حول العربية</a></li>

<li><a href="/ar/alarabiya-frequencies">ترددات العربية</a></li>

<li><a href="/ar/tools/contact-us">اتصل بنا</a></li>

<li><a href="https://english.alarabiya.net/">Al Arabiya English</a></li>

<li><a href="https://farsi.alarabiya.net">فارسی</a></li>

<li><a href="https://urdu.alarabiya.net">اردو</a></li>
                    </ul>
                    <div class="footer-ex1_arabiya_info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2020
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>


<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=1101"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=1101"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
