









	







<!DOCTYPE html>
<html lang="ar">
<head>











	








	<script>
		try{
			var nameEQ = "beraredirectar=";
			var ca = document.cookie.split(';');
			console.log("readCocies");
			for (var i = 0; i < ca.length; i++) {
				var c = ca[i];
				if (c.indexOf(nameEQ) != -1){
					console.log("readCocies found");
					var curLoc=window.location.href;
					console.log("curLoc= " + curLoc);
					var newLoc=curLoc.replace("www","beta");
					console.log("newLoc= " + newLoc);
					window.location.href=newLoc;
				}
			}
		}catch (e) {
			console.log("coockies error= " + e);
		}
	</script>


<meta charset="utf-8">
<title>مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية </title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />





<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="قضت محكمة مستأنف القاهرة للأمور المستعجلة بعابدين في مصر، اليوم السبت، بتأييد حكم أول درجة من محكمة &quot;الأمور المستعجلة&quot; القاضي بوقف تنفيذ حكم &quo" >


	<meta property="article:author" content="العربية"/>
	<meta property="author" content="العربية"/>
<meta property="article:publisher" content="https://www.alarabiya.net"/>


	
				<meta property="article:tag" content="مصر" />
				<meta property="article:tag" content="حكم" />
				<meta property="article:tag" content="يقضي" />
				<meta property="article:tag" content="استمرار" />
				<meta property="article:tag" content="اتفاق" />
				<meta property="article:tag" content="ترسيم الحدود" />
				<meta property="article:tag" content="السعودية" />
				<meta property="article:tag" content="تيران وصنافير" />
		<meta name="keywords" content="مصر,حكم,يقضي,استمرار,اتفاق,ترسيم الحدود,السعودية,تيران وصنافير" >
		<meta name="news_keywords" content="مصر,حكم,يقضي,استمرار,اتفاق,ترسيم الحدود,السعودية,تيران وصنافير" >
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2016/04/10/71179680-144c-4c26-a178-7d6efc72cf45/71179680-144c-4c26-a178-7d6efc72cf45_4x3_186x139.jpg"/>
	
	<meta name="uuid" content="22c1cf10-02f3-43d7-8a5f-4a05d956ffb1" />
		<meta property="article:published_time" content="2016-12-31T00:00:00.000+0400"/>
		<meta property="article:modified_time" content="2020-05-20T11:33:00.443+0400"/>
	
		<meta property="article:section" content="مصر"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2016/04/10/71179680-144c-4c26-a178-7d6efc72cf45/71179680-144c-4c26-a178-7d6efc72cf45_16x9_600x338.jpg" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2016/04/10/71179680-144c-4c26-a178-7d6efc72cf45/71179680-144c-4c26-a178-7d6efc72cf45_16x9_600x338.jpg" />
	
	<meta property="og:title" content="مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية " />
	
	<meta property="og:description" content="قضت محكمة مستأنف القاهرة للأمور المستعجلة بعابدين في مصر، اليوم السبت، بتأييد حكم أول درجة من محكمة" />
	<meta property="og:url" content="https://www.alarabiya.net/ar/arab-and-world/egypt/2016/12/31/مصر-حكم-يقضي-باستمرار-اتفاق-ترسيم-الحدود-مع-السعودية-" />
	<meta property="og:site_name" content="العربية" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alarabiya.net/ar/amp/arab-and-world/egypt/2016/12/31/مصر-حكم-يقضي-باستمرار-اتفاق-ترسيم-الحدود-مع-السعودية-">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2016/04/10/71179680-144c-4c26-a178-7d6efc72cf45/71179680-144c-4c26-a178-7d6efc72cf45_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية ">
		<meta name="twitter:description" content="قضت محكمة مستأنف القاهرة للأمور المستعجلة بعابدين في مصر، اليوم السبت، بتأييد حكم أول درجة من محكمة">


	

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alarabiya.net/ar/arab-and-world/egypt/2016/12/31/مصر-حكم-يقضي-باستمرار-اتفاق-ترسيم-الحدود-مع-السعودية-" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/ar.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/arab-and-world/egypt/2016/12/31/مصر-حكم-يقضي-باستمرار-اتفاق-ترسيم-الحدود-مع-السعودية-"
	  },
	  "headline": "مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية ",
	  "image": [
	    "https://vid.alarabiya.net/images/2016/04/10/71179680-144c-4c26-a178-7d6efc72cf45/71179680-144c-4c26-a178-7d6efc72cf45_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2016/04/10/71179680-144c-4c26-a178-7d6efc72cf45/71179680-144c-4c26-a178-7d6efc72cf45_4x3_186x139.jpg"
	   ],
	  "datePublished": "2016-12-31T00:00:00.000+0400",
	  "dateModified": "2020-05-20T11:33:00.443+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "قضت محكمة مستأنف القاهرة للأمور المستعجلة بعابدين في مصر، اليوم السبت، بتأييد حكم أول درجة من محكمة &quot;الأمور المستعجلة&quot; القاضي بوقف تنفيذ حكم &quo"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">








<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686523, 840173182704721, 2390543547850095, 1475276906055317, 1498942557014055, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
</script>
<!-- END Head Chart Beat -->


	
	<!--ar-arab|and|world-egypt-articles -->
	<!--/ar/arab-and-world/egypt/articles/مصر-حكم-يقضي-باستمرار-اتفاق-ترسيم-الحدود-مع-السعودية- -->
	<!--arab-and-world -->
	<!-- egypt-->
	<!-- ar-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/ar/arab-and-world/egypt/2016/12/31/مصر-حكم-يقضي-باستمرار-اتفاق-ترسيم-الحدود-مع-السعودية-',
			'screenName':'/ar/arab-and-world/egypt/articles/مصر-حكم-يقضي-باستمرار-اتفاق-ترسيم-الحدود-مع-السعودية-',
			'section': 'egypt',
			'sectionTitle': 'مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية ',
			'subSection': 'egypt',
			'time':'2018-03-11',
			'source': '',
			'articleId': '',
			'articleTitle': 'مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية ',
			'contentType': 'news',
			'createdDate': '2018-03-11',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59'

		}
	</script>
	<style>
		button#wzrk-cancel, button#wzrk-confirm {
			display: inline;
		}
	</style>

	<!--ar-arab|and|world-egypt-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'22c1cf10-02f3-43d7-8a5f-4a05d956ffb1',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-egypt-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/egypt/articles/مصر-حكم-يقضي-باستمرار-اتفاق-ترسيم-الحدود-مع-السعودية-',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'egypt',
			'cnt_articlePublicationDate' : '2018-03-11',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->





<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>



	<script type="text/javascript">
		var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
		// replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
		clevertap.account.push({"id": "658-566-475Z"});
		clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
		clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
		(function () {
			var wzrk = document.createElement('script');
			wzrk.type = 'text/javascript';
			wzrk.async = true;
			wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wzrk, s);
		})();
	</script>


<!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<noscript>
   <img src="https://collector.effectivemeasure.net/no script" alt="" style="position: absolute; left:-5px;" />
</noscript>


<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','adStat',4000,
			{'GTM-W8PZ4D':true});</script>

        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">مصر</Attribute>
            <Attribute name="sectionpath">/ar/arab-and-world/egypt</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>


                    <!-- section-page-->




<body class="section-page ">

	<!-- adStat-GTM  Alarabiya-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-W8PZ4D');
	</script>
	<!-- End adStat-GTM  -->

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world egypt'; 
          _sf_async_config.authors = 'القاهرة – أشرف عبد الحميد';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="26-09-2020">السبت 8 صفر 1442 هـ - 26 سبتمبر 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>		        <!-- Languages -->
		        <div class="lang">
		        		<a class="lang-en" href="https://english.alarabiya.net" title="">English</a>
		        		<a href="https://farsi.alarabiya.net" title="">فارسي</a>
		        		<a  href="https://urdu.alarabiya.net" title="">اردو</a>
		    		
		        </div>
        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/ar/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/latest-news" class="" title="الأخبار">الأخبار</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/latest-news -->
		<li class="main-submenu"><a href="/latest-news" class="" title="الأخبار">الأخبار</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world -->
		<li><a href="/arab-and-world" class="" title="العرب والعالم">العرب والعالم</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/latest-news/gulf -->
		<li><a href="/latest-news/gulf" class="" title="الخليج العربي">الخليج العربي</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/latest-news/egypt -->
		<li><a href="/latest-news/egypt" class="" title="مصر">مصر</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world/syria -->
		<li><a href="/arab-and-world/syria" class="" title="سوريا">سوريا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world/yemen -->
		<li><a href="/arab-and-world/yemen" class="" title="اليمن">اليمن</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/north-africa -->
		<li><a href="/north-africa" class="" title="المغرب العربي">المغرب العربي</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world/american-elections-2016 -->
		<li><a href="/arab-and-world/american-elections-2016" class="" title="أميركا">أميركا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/iran -->
		<li><a href="/iran" class="" title="إيران">إيران</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world/iraq -->
		<li><a href="/arab-and-world/iraq" class="" title="العراق">العراق</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world/sudan -->
		<li><a href="/arab-and-world/sudan" class="" title="السودان">السودان</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/saudi-today" class="" title="السعودية">السعودية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/saudi-today -->
		<li class="main-submenu"><a href="/saudi-today" class="" title="السعودية">السعودية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/saudi-today/last-news -->
		<li><a href="/saudi-today/last-news" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/saudi-today/videos -->
		<li><a href="/saudi-today/videos" class="" title="نشرة الرابعة">نشرة الرابعة</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/saudi-today/views -->
		<li><a href="/saudi-today/views" class="" title="الآراء">الآراء</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/aswaq" class="" title="أسواق">أسواق</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq -->
		<li class="main-submenu"><a href="/aswaq" class="" title="أسواق">أسواق</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/news -->
		<li><a href="/aswaq/news" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/videos -->
		<li><a href="/aswaq/videos" class="" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/companies -->
		<li><a href="/aswaq/companies" class="" title="شركات">شركات</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/realestate -->
		<li><a href="/aswaq/realestate" class="" title="عقار">عقار</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/eskan -->
		<li><a href="/aswaq/eskan" class="" title="إسكان">إسكان</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/banks -->
		<li><a href="/aswaq/banks" class="" title="بنوك وتمويل">بنوك وتمويل</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/economy -->
		<li><a href="/aswaq/economy" class="" title="اقتصاد">اقتصاد</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/travel-and-tourism -->
		<li><a href="/aswaq/travel-and-tourism" class="" title="سياحة وسفر">سياحة وسفر</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/oil-and-gas -->
		<li><a href="/aswaq/oil-and-gas" class="" title="طاقة">طاقة</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/business-lifestyle -->
		<li><a href="/aswaq/business-lifestyle" class="" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/sport" class="" title="رياضة">رياضة</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport -->
		<li class="main-submenu"><a href="/sport" class="" title="رياضة">رياضة</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/leagues/asia/asian-cup/2019 -->
		<li><a href="/sport/leagues/asia/asian-cup/2019" class="" title="كأس آسيا">كأس آسيا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/leagues -->
		<li><a href="/sport/leagues" class="" title="جدول المباريات">جدول المباريات</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/saudi-sport -->
		<li><a href="/sport/saudi-sport" class="" title="رياضة سعودية">رياضة سعودية</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/international-sport -->
		<li><a href="/sport/international-sport" class="" title="رياضة عالمية">رياضة عالمية</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/arab-sport -->
		<li><a href="/sport/arab-sport" class="" title="رياضة عربية">رياضة عربية</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/other-sport -->
		<li><a href="/sport/other-sport" class="" title="رياضات أخرى">رياضات أخرى</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/views -->
		<li><a href="/sport/views" class="" title="الآراء">الآراء</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/programs/in-the-goal -->
		<li><a href="/programs/in-the-goal" class="" title="في المرمى">في المرمى</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/variety" class="" title="منوعات">منوعات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety -->
		<li class="main-submenu"><a href="/variety" class="" title="منوعات">منوعات</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/medicine-and-health -->
		<li><a href="/variety/medicine-and-health" class="" title="صحة">صحة</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/technology -->
		<li><a href="/variety/technology" class="" title="تكنولوجيا">تكنولوجيا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/social-media -->
		<li><a href="/variety/social-media" class="" title="سوشيال ميديا">سوشيال ميديا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/knowmore -->
		<li><a href="/variety/knowmore" class="" title="العربية_المعرفة">العربية_المعرفة</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/culture-and-art -->
		<li><a href="/variety/culture-and-art" class="" title="ثقافة و فن">ثقافة و فن</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/fashion-beauty -->
		<li><a href="/variety/fashion-beauty" class="" title="ستايل">ستايل</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/science -->
		<li><a href="/variety/science" class="" title="علم">علم</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs" class="" title="البرامج">البرامج</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/alarabiya-videos" class="" title="فيديو العربية">فيديو العربية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/alarabiya-videos -->
		<li class="main-submenu"><a href="/alarabiya-videos" class="" title="فيديو العربية">فيديو العربية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/alarabiya-today -->
		<li><a href="/alarabiya-today" class="" title="فيديو">فيديو</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/alarabiya-media -->
		<li><a href="/alarabiya-media" class="" title="العربية ميديا">العربية ميديا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/programs -->
		<li><a href="/programs" class="" title="البرامج">البرامج</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/views" class="" title="مقالات">مقالات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/views/politics -->
		<li><a href="/views/politics" class="" title="سياسة">سياسة</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/views/science -->
		<li><a href="/views/science" class="" title="الرياضة">الرياضة</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/last-page" class="" title="الأخيرة">الأخيرة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/qafilah" class="" title="القافلة">القافلة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/min-alharamain" class="" title="من الحرمين">من الحرمين</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/coronavirus" class="" title="فيروس كورونا">فيروس كورونا</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
			
			<li class="fm-nav">
				 <a href="https://www.alarabiya.net/fm">إف إم</a>
            </li>
			<li class="alhadath-nav">
                 <a href="https://www.alhadath.net">الحدث</a>
            </li>
				<li class="menu-icon">
                	<a class="sub-menu" href="#"></a>
            	</li>
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/ar/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
<div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/latest-news" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/latest-news/gulf" title="الخليج العربي">الخليج العربي</a></li>
   	 

		<li class=><a href="/latest-news/egypt" title="مصر">مصر</a></li>
   	 

		<li class=><a href="/arab-and-world/syria" title="سوريا">سوريا</a></li>
   	 

		<li class=><a href="/arab-and-world" title="العرب والعالم">العرب والعالم</a></li>
   	 

		<li class=><a href="/north-africa" title="المغرب العربي">المغرب العربي</a></li>
   	 

		<li class=><a href="/arab-and-world/yemen" title="اليمن">اليمن</a></li>
   	 

		<li class=><a href="/iran" title="إيران">إيران</a></li>
   	 

		<li class=><a href="/latest-news/iraq" title="العراق">العراق</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/saudi-today" title="السعودية">السعودية</a></li>
   	 

		<li class=><a href="/saudi-today/last-news" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/saudi-today/videos" title="نشرة الرابعة">نشرة الرابعة</a></li>
   	 

		<li class=><a href="/saudi-today/views" title="الآراء">الآراء</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/aswaq" title="أسواق">أسواق</a></li>
   	 

		<li class=><a href="/aswaq/news" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/aswaq/videos" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
   	 

		<li class=><a href="/aswaq/companies" title="شركات">شركات</a></li>
   	 

		<li class=><a href="/aswaq/realestate" title="عقار">عقار</a></li>
   	 

		<li class=><a href="/aswaq/eskan" title="إسكان">إسكان</a></li>
   	 

		<li class=><a href="/aswaq/banks" title="بنوك وتمويل">بنوك وتمويل</a></li>
   	 

		<li class=><a href="/aswaq/economy" title="اقتصاد">اقتصاد</a></li>
   	 

   	 

		<li class=><a href="/aswaq/travel-and-tourism" title="سياحة وسفر">سياحة وسفر</a></li>
   	 

		<li class=><a href="/aswaq/business-lifestyle" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   	 

		<li class=><a href="/aswaq/aramco" title="أرامكو">أرامكو</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/sport" title="رياضة">رياضة</a></li>
   	 

		<li class=><a href="/sport/leagues/asia/asian-cup/2019" title="كأس آسيا">كأس آسيا</a></li>
   	 

		<li class=><a href="/sport/leagues/international/world-cup/russia2018" title=" كأس العالم"> كأس العالم</a></li>
   	 

		<li class=><a href="/sport/leagues" title="جدول المباريات">جدول المباريات</a></li>
   	 

		<li class=><a href="/sport/saudi-sport" title="رياضة سعودية">رياضة سعودية</a></li>
   	 

		<li class=><a href="/sport/international-sport" title="رياضة عالمية">رياضة عالمية</a></li>
   	 

		<li class=><a href="/sport/arab-sport" title="رياضة عربية">رياضة عربية</a></li>
   	 

		<li class=><a href="/sport/other-sport" title="رياضات أخرى">رياضات أخرى</a></li>
   	 

		<li class=><a href="/sport/views" title="الآراء">الآراء</a></li>
   	 

		<li class=><a href="/programs/in-the-goal" title="في المرمى">في المرمى</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/variety" title="منوعات">منوعات</a></li>
   	 

		<li class=><a href="/medicine-and-health" title="صحة">صحة</a></li>
   	 

		<li class=><a href="/technology" title="تكنولوجيا">تكنولوجيا</a></li>
   	 

		<li class=><a href="/social-media" title="سوشيال ميديا">سوشيال ميديا</a></li>
   	 

		<li class=><a href="/knowmore" title="العربية المعرفة">العربية المعرفة</a></li>
   	 

		<li class=><a href="/culture-and-art" title="ثقافة وفن">ثقافة وفن</a></li>
   	 

		<li class=><a href="/variety/fashion-beauty" title="ستايل">ستايل</a></li>
   	 

		<li class=><a href="/science" title="علم">علم</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/alarabiya-videos" title="فيديو العربية">فيديو العربية</a></li>
   	 

		<li class=><a href="/aswaq/programs" title="البرامج">البرامج</a></li>
   	 

		<li class=><a href="/alarabiya-today" title="فيديو">فيديو</a></li>
   	 

		<li class=><a href="/alarabiya-media" title="العربية ميديا">العربية ميديا</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/views" title="مقالات">مقالات</a></li>
   	 

		<li class=><a href="/politics" title="آراء سياسية">آراء سياسية</a></li>
   	 

		<li class=><a href="/sport/views" title="آراء رياضية">آراء رياضية</a></li>
   	 

		<li class=><a href="/saudi-today/views" title="آراء سعودية">آراء سعودية</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/last-page" title="الأخيرة">الأخيرة</a></li>
   	 

		<li class=menu-lead><a href="/qafilah" title="القافلة">القافلة</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/live-stream" title="البث المباشر">البث المباشر</a></li>
   	 

		<li class=><a href="/live-stream" title="العربية">العربية</a></li>
   	 

		<li class=><a href="/live-stream-hadath" title="الحدث">الحدث</a></li>
   	 

		<li class=><a href="/live-stream-fm" title="العربية FM">العربية FM</a></li>
   	 </ul>  
</div>   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">العربية</a>
							<a href="/arab-and-world">العرب و العالم</a>
							<a href="/arab-and-world/egypt">مصر</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  ">
    
   	 <img src="https://tracking.alarabiya.net/track?id=22c1cf10-02f3-43d7-8a5f-4a05d956ffb1&ty=news&se=%2Far%2Farab-and-world%2Fegypt&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية </h1>
	<time datetime="31-12-2016"><span>آخر تحديث: </span> الأربعاء <span class="hide-in-mobile">27 رمضان 1441 هـ - </span> 20 مايو 2020 KSA 10:33 - GMT 07:33 <br> <span>تارخ النشر: </span>السبت  <span class="hide-in-mobile">1 ربيع الثاني 1438 هـ - </span> 31 ديسمبر 2016  KSA 23:00 - GMT 20:00</time>
	<div class="author">
	    	 <span>المصدر: </span> القاهرة – أشرف عبد الحميد 	    			
	    	 	
	    	 
	   </div>
</div>


	
	<!-- Article Teaser -->
	     <div class="article-teaser">
		 	<img itemprop="image" srcset="https://vid.alarabiya.net/images/2016/04/10/71179680-144c-4c26-a178-7d6efc72cf45/71179680-144c-4c26-a178-7d6efc72cf45_16x9_1200x676.jpg?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2016/04/10/71179680-144c-4c26-a178-7d6efc72cf45/71179680-144c-4c26-a178-7d6efc72cf45_16x9_1200x676.jpg?format=jpeg&width=394 394w"
           			sizes="(max-width: 480px) 394px, 960px" 
           			src="https://vid.alarabiya.net/images/2016/04/10/71179680-144c-4c26-a178-7d6efc72cf45/71179680-144c-4c26-a178-7d6efc72cf45_16x9_1200x676.jpg?format=jpeg&width=960" alt="">	
				<span class="caption"> تيران وصنافير</span>
		 </div>	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="http://ara.tv/vuzrv" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.tv/vuzrv" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=http%3A%2F%2Fara.tv%2Fvuzrv&text=%D9%85%D8%B5%D8%B1..%20%D8%AD%D9%83%D9%85%20%D9%8A%D9%82%D8%B6%D9%8A%20%D8%A8%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%AA%D8%B1%D8%B3%D9%8A%D9%85%20%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=http://ara.tv/vuzrv" data-action="share/whatsapp/share">مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية </a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية &body=http://ara.tv/vuzrv"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=http://ara.tv/vuzrv&text=مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية " data-text="مصر.. حكم يقضي باستمرار اتفاق ترسيم الحدود مع السعودية " data-url="http://ara.tv/vuzrv" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/22c1cf10-02f3-43d7-8a5f-4a05d956ffb1" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
        <li class="font-resize">
            <a href="#" title="حجم الخط">حجم الخط</a>
        </li>
    </ul>
</div>
			

	
		<div id="body-text">
			<p>قضت محكمة مستأنف القاهرة للأمور المستعجلة بعابدين في مصر، اليوم السبت، بتأييد حكم أول درجة من محكمة "الأمور المستعجلة" القاضي بوقف تنفيذ حكم "بطلان تنفيذ اتفاقية ترسيم الحدود البحرية مع السعودية وتبعية جزيرتي تيران وصنافير للسعودية الصادر من القضاء الإداري بعد رفض الاستئناف المقدم عليه.</p> <p>وكان محامون مصريون قد أقاموا دعاوى قضائية لوقف تنفيذ اتفاقية ترسيم الحدود البحرية بين السعودية ومصر، والتي تنص على تبعية جزيرتي تيران وصنافير للسعودية، وقضت محكمة القضاء الإداري بقبول الدعاوى ووقف تنفيذ الاتفاقية إلا أن محكمة مستأنف القاهرة رفضت وقف تنفيذ الاتفاقية، وقضت بعدم قبول الاستشكال المقدم من المحامين.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div> <p>وكانت الحكومة المصرية قد أقرت اتفاقية ترسيم الحدود البحرية مع السعودية، وأحالتها إلى مجلس النواب أول أمس الخميس.</p> <p>وقال بيان لمجلس الوزراء المصري إن جزيرتي تيران وصنافير الموجودتين في البحر الأحمر تقعان في المياه الإقليمية للمملكة العربية السعودية.</p> <p>وأضاف أن عملية ترسيم الحدود استغرقت أكثر من 6 سنوات، انعقدت خلالها 11 جولة لاجتماعات لجنة تعيين الحدود البحرية بين البلدين، آخرها ثلاث جولات منذ شهر ديسمبر 2015 عقب التوقيع على إعلان القاهرة في 30 يوليو 2015.</p> <p>وأوضح أن اللجنة اعتمدت في عملها على قرار رئيس الجمهورية رقم 27 لعام 1990 بتحديد نقاط الأساس المصرية لقياس البحر الإقليمي والمنطقة الاقتصادية الخالصة لجمهورية مصر العربية، والذي تم إخطار الأمم المتحدة به في 2 مايو 1990، وكذلك على الخطابات المتبادلة بين الدولتين خلال نفس العام، بالإضافة إلى المرسوم الملكي الصادر في 2010 بتحديد نقاط الأساس في ذات الشأن للمملكة العربية السعودية، مؤكداً أن الفنيين من أعضاء اللجنة قد استخدموا أحدث الأساليب العلمية لتدقيق النقاط وحساب المسافات للانتهاء من رسم خط المنتصف بين البلدين بأقصى درجات الدقة.</p>	
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
	<!-- Article Tags -->
	<div class="box tags">
	<h2>كلمات دالّة</h2>
		
			
				<a title="#مصر" href="/ar/tools/tags?tagLabel=مصر">#مصر</a>,
			
				<a title="#حكم" href="/ar/tools/tags?tagLabel=حكم">#حكم</a>,
			
				<a title="#يقضي" href="/ar/tools/tags?tagLabel=يقضي">#يقضي</a>,
			
				<a title="#استمرار" href="/ar/tools/tags?tagLabel=استمرار">#استمرار</a>,
			
				<a title="#اتفاق" href="/ar/tools/tags?tagLabel=اتفاق">#اتفاق</a>,
			
				<a title="#ترسيم الحدود" href="/ar/tools/tags?tagLabel=ترسيم الحدود">#ترسيم الحدود</a>,
			
				<a title="#السعودية" href="/ar/tools/tags?tagLabel=السعودية">#السعودية</a>,
			
				<a title="#تيران وصنافير" href="/ar/tools/tags?tagLabel=تيران وصنافير">#تيران وصنافير</a>
		
	</div>
	<!-- tags end -->
			
	












		
	</article>
		

	
     <!-- Related Articles  -->
	     <div class="box news">
			<h2><a title="">إقرأ أيضاً</a></h2>
		 	<ul>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/egypt/2016/07/28/كتاب-لجمعية-الجغرافيا-المصرية-تيران-وصنافير-سعوديتان-" title="كتاب لجمعية الجغرافيا المصرية: تيران وصنافير سعوديتان ">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2016/07/28/ef210198-a840-4065-bf4d-a19fc489f011/ef210198-a840-4065-bf4d-a19fc489f011_16x9_600x338.jpg?format=jpeg&width=392">
	                            <img src="https://vid.alarabiya.net/images/2016/07/28/ef210198-a840-4065-bf4d-a19fc489f011/ef210198-a840-4065-bf4d-a19fc489f011_4x3_690x515.jpg?format=jpeg&width=600" alt="كتاب لجمعية الجغرافيا المصرية: تيران وصنافير سعوديتان ">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">كتاب لجمعية الجغرافيا المصرية: تيران وصنافير سعوديتان </span>
						
	                </a>
        		</li>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/egypt/2016/07/03/نظر-طلب-رد-المحكمة-في-قضية-تيران-وصنافير-30-يوليو-" title="نظر طلب رد المحكمة في قضية تيران وصنافير 30 يوليو ">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2016/04/12/c5669445-d2d3-49cb-ba2b-ca9f4f207e31/c5669445-d2d3-49cb-ba2b-ca9f4f207e31_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2016/04/12/c5669445-d2d3-49cb-ba2b-ca9f4f207e31/c5669445-d2d3-49cb-ba2b-ca9f4f207e31_16x9_600x338.jpg?format=jpeg&width=385" alt="نظر طلب رد المحكمة في قضية تيران وصنافير 30 يوليو ">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">نظر طلب رد المحكمة في قضية تيران وصنافير 30 يوليو </span>
						
	                </a>
        		</li>
	         
	         
	            	<li id="Native" style="display:none;" ></li>
	            	<script>
						var nativeTarge="ros";
					</script>
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/egypt/2016/06/29/السيسي-يطالب-بتوضيح-الحقائق-للمصريين-حول-تيران-وصنافير" title="السيسي يطالب بتوضيح الحقائق للمصريين حول تيران وصنافير">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2016/05/17/9eda6fcb-9fa2-4172-934b-bd123f052371/9eda6fcb-9fa2-4172-934b-bd123f052371_16x9_600x338.JPG?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2016/05/17/9eda6fcb-9fa2-4172-934b-bd123f052371/9eda6fcb-9fa2-4172-934b-bd123f052371_16x9_600x338.JPG?format=jpeg&width=385" alt="السيسي يطالب بتوضيح الحقائق للمصريين حول تيران وصنافير">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">السيسي يطالب بتوضيح الحقائق للمصريين حول تيران وصنافير</span>
						
	                </a>
        		</li>
			</ul>
		</div>

	
		<div id="coral_talk_stream"></div>
			<script src="https://talk.alarabiya.net/static/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    		talk: 'https://talk.alarabiya.net/',
			asset_id: '22c1cf10-02f3-43d7-8a5f-4a05d956ffb1'
			});"></script>


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/ar/arab-and-world/yemen/2020/09/26/التحالف-تدمير-منظومة-دفاع-جوي-معادية-تتبع-للحوثي-بصنعاء" title="التحالف: تدمير منظومة دفاع جوي معادية تتبع للحوثي بصنعاء">
           		<img 	srcset="https://vid.alarabiya.net/images/2019/03/28/4ef006a7-de31-44c3-a7a5-c211edfcde51/4ef006a7-de31-44c3-a7a5-c211edfcde51_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2019/03/28/4ef006a7-de31-44c3-a7a5-c211edfcde51/4ef006a7-de31-44c3-a7a5-c211edfcde51_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2019/03/28/4ef006a7-de31-44c3-a7a5-c211edfcde51/4ef006a7-de31-44c3-a7a5-c211edfcde51_4x3_690x515.jpg?format=jpeg&width=106" alt="التحالف: تدمير منظومة دفاع جوي معادية تتبع للحوثي بصنعاء">
					<span class="video-icon"></span>
            	<!-- Title -->
            	<span class="ttl">التحالف: تدمير منظومة دفاع جوي معادية تتبع للحوثي
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> بصنعاء</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>16:59</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/2020/09/26/اليونان-نشرنا-قواتنا-في-جزر-بحر-ايجه-رداً-على-نشر-تركيا-قوات-في-الساحل" title="تحرك عسكري يوناني عاجل ضد تركيا في شرق المتوسط">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/09/26/28099d2e-f1da-480c-b6f7-f9d1ce0a6765/28099d2e-f1da-480c-b6f7-f9d1ce0a6765_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/09/26/28099d2e-f1da-480c-b6f7-f9d1ce0a6765/28099d2e-f1da-480c-b6f7-f9d1ce0a6765_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/09/26/28099d2e-f1da-480c-b6f7-f9d1ce0a6765/28099d2e-f1da-480c-b6f7-f9d1ce0a6765_4x3_690x515.jpg?format=jpeg&width=106" alt="تحرك عسكري يوناني عاجل ضد تركيا في شرق المتوسط">
            	<!-- Title -->
            	<span class="ttl">تحرك عسكري يوناني عاجل ضد تركيا في شرق المتوسط
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>12:55</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/north-africa/2020/09/26/الأزمة-الليبية-المبعوثة-الأممية-يجب-اخراج-القوات-الأجنبية-والمرتزقة-من-ليبيا" title="المبعوثة الأممية: يجب إخراج القوات الأجنبية والمرتزقة من ليبيا">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/08/01/e0af24a3-46a0-4974-ab7d-4649aecc34f5/e0af24a3-46a0-4974-ab7d-4649aecc34f5_4x3_690x515.JPG?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/08/01/e0af24a3-46a0-4974-ab7d-4649aecc34f5/e0af24a3-46a0-4974-ab7d-4649aecc34f5_4x3_690x515.JPG?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/08/01/e0af24a3-46a0-4974-ab7d-4649aecc34f5/e0af24a3-46a0-4974-ab7d-4649aecc34f5_4x3_690x515.JPG?format=jpeg&width=106" alt="المبعوثة الأممية: يجب إخراج القوات الأجنبية والمرتزقة من ليبيا">
					<span class="video-icon"></span>
            	<!-- Title -->
            	<span class="ttl">المبعوثة الأممية: يجب إخراج القوات الأجنبية
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> والمرتزقة من ليبيا</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>12:21</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/2020/09/26/تركيا-داوود-أوغلو-النظام-الرئاسي-يتسبب-بكارثة-كل-يوم" title="داوود أوغلو: نظام أردوغان الرئاسي يتسبب بكارثة كل يوم">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/08/30/91a0dbfe-7a5e-4977-8f96-d0a70e20bebe/91a0dbfe-7a5e-4977-8f96-d0a70e20bebe_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/08/30/91a0dbfe-7a5e-4977-8f96-d0a70e20bebe/91a0dbfe-7a5e-4977-8f96-d0a70e20bebe_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/08/30/91a0dbfe-7a5e-4977-8f96-d0a70e20bebe/91a0dbfe-7a5e-4977-8f96-d0a70e20bebe_4x3_690x515.jpg?format=jpeg&width=106" alt="داوود أوغلو: نظام أردوغان الرئاسي يتسبب بكارثة كل يوم">
            	<!-- Title -->
            	<span class="ttl">داوود أوغلو: نظام أردوغان الرئاسي يتسبب بكارثة كل يوم
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>16:46</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	









	






<!-- tab box -->
<div class="box tabs">
	<h2><a href="" title="">الأكثر قراءة</a></h2>
	<ul class="tabs-menu">
	    <li class="current"><a href="#tab-01">اليوم</a>
	    </li>
	    <li class=""><a href="#tab-02">الاسبوع</a>
	    </li>
	</ul>            
   	<div class="tab">
    	<!-- Tab Content -->
		<div id="tab-01" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ٢٥‏/٠٩‏/٢٠٢٠ ٢:٤٣:٣٤ م -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/sport/2020/09/25/رفض-تأجيل-مباراة-فلامنغو-بعد-اصابة-16-لاعب-بكورونا" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/09/25/bd61e76a-b196-48c4-8f51-2cdb41d0cfaf/bd61e76a-b196-48c4-8f51-2cdb41d0cfaf_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/09/25/bd61e76a-b196-48c4-8f51-2cdb41d0cfaf/bd61e76a-b196-48c4-8f51-2cdb41d0cfaf_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/09/25/bd61e76a-b196-48c4-8f51-2cdb41d0cfaf/bd61e76a-b196-48c4-8f51-2cdb41d0cfaf_16x9_320x180.jpg?format=jpeg&width=193" alt="رفض تأجيل مباراة فلامنغو بعد إصابة 16 لاعباً بكورونا" title="رفض تأجيل مباراة فلامنغو بعد إصابة 16 لاعباً بكورونا">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">رفض تأجيل مباراة فلامنغو بعد إصابة 16 لاعباً بكورونا
							    			</span>
				
						                    <span class="caption">(48232 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٦‏/٠٩‏/٢٠٢٠ ٥:١٠:٤٣ م -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/09/26/وفاة-الفنان-المصري-المنتصر-بالله-بعد-صراع-مع-المرض" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/09/26/1ee52f0e-235c-43e3-a8d8-06d89383d7ce/1ee52f0e-235c-43e3-a8d8-06d89383d7ce_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/09/26/1ee52f0e-235c-43e3-a8d8-06d89383d7ce/1ee52f0e-235c-43e3-a8d8-06d89383d7ce_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/09/26/1ee52f0e-235c-43e3-a8d8-06d89383d7ce/1ee52f0e-235c-43e3-a8d8-06d89383d7ce_16x9_320x180.jpg?format=jpeg&width=193" alt="وفاة الفنان المصري المنتصر بالله بعد صراع مع المرض" title="وفاة الفنان المصري المنتصر بالله بعد صراع مع المرض">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">وفاة الفنان المصري المنتصر بالله بعد صراع مع المرض
							    			</span>
				
						                    <span class="caption">(41432 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٥‏/٠٩‏/٢٠٢٠ ٥:٠٠:٥٨ م -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/09/25/نجل-محمد-عبده-يغني-في-عمل-وطني" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/09/25/ec96ffd3-6bdf-47bd-90c9-33080171a9fe/ec96ffd3-6bdf-47bd-90c9-33080171a9fe_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/09/25/ec96ffd3-6bdf-47bd-90c9-33080171a9fe/ec96ffd3-6bdf-47bd-90c9-33080171a9fe_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/09/25/ec96ffd3-6bdf-47bd-90c9-33080171a9fe/ec96ffd3-6bdf-47bd-90c9-33080171a9fe_16x9_320x180.jpg?format=jpeg&width=193" alt="نجل محمد عبده يغني في عمل وطني" title="نجل محمد عبده يغني في عمل وطني">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">نجل محمد عبده يغني في عمل وطني
							    			</span>
				
						                    <span class="caption">(38282 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٦‏/٠٩‏/٢٠٢٠ ٢:١٧:٣٤ م -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/09/26/نجاح-عملية-زراعة-الكبد-للفنان-خالد-سامي" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/09/26/f79d7fb6-1b86-4f67-a089-ef00ce3e9427/f79d7fb6-1b86-4f67-a089-ef00ce3e9427_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/09/26/f79d7fb6-1b86-4f67-a089-ef00ce3e9427/f79d7fb6-1b86-4f67-a089-ef00ce3e9427_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/09/26/f79d7fb6-1b86-4f67-a089-ef00ce3e9427/f79d7fb6-1b86-4f67-a089-ef00ce3e9427_16x9_320x180.jpg?format=jpeg&width=193" alt="نجاح عملية زراعة الكبد للفنان خالد سامي" title="نجاح عملية زراعة الكبد للفنان خالد سامي">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">نجاح عملية زراعة الكبد للفنان خالد سامي
							    			</span>
				
						                    <span class="caption">(33036 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٦‏/٠٩‏/٢٠٢٠ ٩:٤٣:٥٨ ص -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/09/25/-ddsdsds" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/09/26/90ef0c29-2799-4064-afe5-1df53ddfc81c/90ef0c29-2799-4064-afe5-1df53ddfc81c_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/09/26/90ef0c29-2799-4064-afe5-1df53ddfc81c/90ef0c29-2799-4064-afe5-1df53ddfc81c_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/09/26/90ef0c29-2799-4064-afe5-1df53ddfc81c/90ef0c29-2799-4064-afe5-1df53ddfc81c_16x9_320x180.jpg?format=jpeg&width=193" alt="الشرطة الفرنسية تعتقل 5 رجال في هجوم باريس" title="الشرطة الفرنسية تعتقل 5 رجال في هجوم باريس">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الشرطة الفرنسية تعتقل 5 رجال في هجوم باريس
							    			</span>
				
						                    <span class="caption">(25712 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٦‏/٠٩‏/٢٠٢٠ ٤:٥٥:٠٨ م -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/09/26/اليونان-نشرنا-قواتنا-في-جزر-بحر-ايجه-رداً-على-نشر-تركيا-قوات-في-الساحل" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/09/26/28099d2e-f1da-480c-b6f7-f9d1ce0a6765/28099d2e-f1da-480c-b6f7-f9d1ce0a6765_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/09/26/28099d2e-f1da-480c-b6f7-f9d1ce0a6765/28099d2e-f1da-480c-b6f7-f9d1ce0a6765_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/09/26/28099d2e-f1da-480c-b6f7-f9d1ce0a6765/28099d2e-f1da-480c-b6f7-f9d1ce0a6765_16x9_320x180.jpg?format=jpeg&width=193" alt="تحرك عسكري يوناني عاجل ضد تركيا في شرق المتوسط" title="تحرك عسكري يوناني عاجل ضد تركيا في شرق المتوسط">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">تحرك عسكري يوناني عاجل ضد تركيا في شرق المتوسط
							    			</span>
				
						                    <span class="caption">(23406 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
		</div>

		<!-- Tab Content -->
		<div id="tab-02" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ٢٣‏/٠٩‏/٢٠٢٠ ١٢:١٩:٣٥ م -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/coronavirus/2020/09/23/فيروس-كورونا-انتبهوا-هذه-أعراض-جديدة-لكوفيد-19" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/09/23/ceda9af5-8369-46a6-8b0a-628ab41ae2b8/ceda9af5-8369-46a6-8b0a-628ab41ae2b8_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/09/23/ceda9af5-8369-46a6-8b0a-628ab41ae2b8/ceda9af5-8369-46a6-8b0a-628ab41ae2b8_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/09/23/ceda9af5-8369-46a6-8b0a-628ab41ae2b8/ceda9af5-8369-46a6-8b0a-628ab41ae2b8_16x9_320x180.jpg?format=jpeg&width=193" alt="انتبهوا.. هذه أعراض &quot;جديدة&quot; لكوفيد 19" title="انتبهوا.. هذه أعراض &quot;جديدة&quot; لكوفيد 19">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">انتبهوا.. هذه أعراض "جديدة" لكوفيد 19
							    			</span>
				
						                    <span class="caption">(551989 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٣‏/٠٩‏/٢٠٢٠ ٤:٣٦:٢١ م -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/09/23/حسم-قضية-التشكيك-بنسب-أبناء-هالة-صدقي-والفنانة-تعترف" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/09/23/c3e04798-b62c-40f1-9f6b-a4d7671a8502/c3e04798-b62c-40f1-9f6b-a4d7671a8502_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/09/23/c3e04798-b62c-40f1-9f6b-a4d7671a8502/c3e04798-b62c-40f1-9f6b-a4d7671a8502_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/09/23/c3e04798-b62c-40f1-9f6b-a4d7671a8502/c3e04798-b62c-40f1-9f6b-a4d7671a8502_16x9_320x180.jpg?format=jpeg&width=193" alt="حسم قضية التشكيك بنسب أبناء هالة صدقي.. والفنانة تعترف" title="حسم قضية التشكيك بنسب أبناء هالة صدقي.. والفنانة تعترف">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">حسم قضية التشكيك بنسب أبناء هالة صدقي.. والفنانة تعترف
							    			</span>
				
						                    <span class="caption">(246597 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٢‏/٠٩‏/٢٠٢٠ ٩:٥٦:٠٩ ص -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/gulf/2020/09/22/نداء-جديد-من-زوجة-حفيد-مؤسس-دولة-قطر-صحته-تتدهور-" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/29/talal89___talal89_image/talal89___talal89_image_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/29/talal89___talal89_image/talal89___talal89_image_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/29/talal89___talal89_image/talal89___talal89_image_16x9_320x180.jpg?format=jpeg&width=193" alt="نداء جديد من زوجة حفيد مؤسس دولة قطر: صحته تتدهور" title="نداء جديد من زوجة حفيد مؤسس دولة قطر: صحته تتدهور">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">نداء جديد من زوجة حفيد مؤسس دولة قطر: صحته تتدهور
							    			</span>
				
						                    <span class="caption">(168956 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٠‏/٠٩‏/٢٠٢٠ ٧:٢٢:٠٧ م -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/09/20/حزب-الله" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2017/06/24/aa509f1d-e621-4204-8ae5-a47accc0358f/aa509f1d-e621-4204-8ae5-a47accc0358f_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2017/06/24/aa509f1d-e621-4204-8ae5-a47accc0358f/aa509f1d-e621-4204-8ae5-a47accc0358f_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2017/06/24/aa509f1d-e621-4204-8ae5-a47accc0358f/aa509f1d-e621-4204-8ae5-a47accc0358f_16x9_320x180.jpg?format=jpeg&width=193" alt="سيناريو القيامة.. كيف تمكن زعيم حزب الله من تهريب 1.6 مليار دولار" title="سيناريو القيامة.. كيف تمكن زعيم حزب الله من تهريب 1.6 مليار دولار">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">سيناريو القيامة.. كيف تمكن زعيم حزب الله من تهريب
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> 1.6 مليار دولار</span>
							    			</span>
				
						                    <span class="caption">(159189 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٠‏/٠٩‏/٢٠٢٠ ٧:٢٤:٢٣ ص -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/09/20/الصحة-العالمية-تلجأ-للأعشاب-لعلاج-كورونا-أهو-الشيح؟" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/08/04/cvddsewewa70a6c4e___cvddsewewa70a6c4e_image/cvddsewewa70a6c4e___cvddsewewa70a6c4e_image_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/08/04/cvddsewewa70a6c4e___cvddsewewa70a6c4e_image/cvddsewewa70a6c4e___cvddsewewa70a6c4e_image_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/08/04/cvddsewewa70a6c4e___cvddsewewa70a6c4e_image/cvddsewewa70a6c4e___cvddsewewa70a6c4e_image_16x9_320x180.jpg?format=jpeg&width=193" alt="الصحة العالمية تجرب الأعشاب لعلاج كورونا.. أهو الشيح؟" title="الصحة العالمية تجرب الأعشاب لعلاج كورونا.. أهو الشيح؟">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الصحة العالمية تجرب الأعشاب لعلاج كورونا.. أهو الشيح؟
							    			</span>
				
						                    <span class="caption">(154332 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٢‏/٠٩‏/٢٠٢٠ ٣:٤٠:٠٦ م -->	
								<!-- lastMonth: ٢٧‏/٠٨‏/٢٠٢٠ ٩:٥٦:٤٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/09/22/ياعالم-ترقب-2021-فبيل-غيتس-يبشّر-ثانية-" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2018/02/20/ee2f1f07-ebf8-4025-8d7a-a3db723a69b2/ee2f1f07-ebf8-4025-8d7a-a3db723a69b2_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2018/02/20/ee2f1f07-ebf8-4025-8d7a-a3db723a69b2/ee2f1f07-ebf8-4025-8d7a-a3db723a69b2_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2018/02/20/ee2f1f07-ebf8-4025-8d7a-a3db723a69b2/ee2f1f07-ebf8-4025-8d7a-a3db723a69b2_16x9_320x180.jpg?format=jpeg&width=193" alt="يا عالم ترقب 2021.. بيل غيتس يبشّر ثانية!" title="يا عالم ترقب 2021.. بيل غيتس يبشّر ثانية!">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">يا عالم ترقب 2021.. بيل غيتس يبشّر ثانية!
							    			</span>
				
						                    <span class="caption">(134352 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
    	</div>
   </div>
</div>




	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/ar/last-page/2020/09/26/رسائل-التوبيخ-من-المديرين-بزمن-كورونا-تسبب-مشاكل-نفسية-مزمنة" title="رسائل التوبيخ من المديرين بزمن كورونا تسبب مشاكل نفسية مزمنة" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/09/26/2723d7f0-7dae-47d4-9981-15aaac2e0685/2723d7f0-7dae-47d4-9981-15aaac2e0685_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/09/26/2723d7f0-7dae-47d4-9981-15aaac2e0685/2723d7f0-7dae-47d4-9981-15aaac2e0685_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/09/26/2723d7f0-7dae-47d4-9981-15aaac2e0685/2723d7f0-7dae-47d4-9981-15aaac2e0685_16x9_600x338.jpg?format=jpeg&width=312" alt="رسائل التوبيخ من المديرين بزمن كورونا تسبب مشاكل نفسية مزمنة"  >


                </span>
               
                <span class="ttl">رسائل التوبيخ من المديرين بزمن كورونا تسبب مشاكل نفسية مزمنة</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/coronavirus/2020/09/26/فيروس-كورونا-ما-خطورة-تزامن-كورونا-مع-الزكام-والانفلونزا؟" title="ما خطورة تزامن كورونا مع الزكام والإنفلونزا؟" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/09/26/cf29dcf0-3f42-4c7a-94a1-320d32fd2d97/cf29dcf0-3f42-4c7a-94a1-320d32fd2d97_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/09/26/cf29dcf0-3f42-4c7a-94a1-320d32fd2d97/cf29dcf0-3f42-4c7a-94a1-320d32fd2d97_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/09/26/cf29dcf0-3f42-4c7a-94a1-320d32fd2d97/cf29dcf0-3f42-4c7a-94a1-320d32fd2d97_16x9_600x338.jpg?format=jpeg&width=312" alt="ما خطورة تزامن كورونا مع الزكام والإنفلونزا؟"  >


                </span>
               
                <span class="ttl">ما خطورة تزامن كورونا مع الزكام والإنفلونزا؟</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/culture-and-art/2020/09/26/سمر-مرسي-للعربية-نت-شيريهان-دفعتني-للفن-وكوكوشانيل-أجمل-تجربة-" title="سمر مرسي لـ&quot;العربية.نت&quot;: شيريهان دفعتني للفن وكوكوشانيل أجمل تجربة " >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/09/26/b203fcd4-9983-439a-8e80-9d0ab6c93bea/b203fcd4-9983-439a-8e80-9d0ab6c93bea_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/09/26/b203fcd4-9983-439a-8e80-9d0ab6c93bea/b203fcd4-9983-439a-8e80-9d0ab6c93bea_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/09/26/b203fcd4-9983-439a-8e80-9d0ab6c93bea/b203fcd4-9983-439a-8e80-9d0ab6c93bea_16x9_600x338.jpg?format=jpeg&width=312" alt="سمر مرسي لـ&quot;العربية.نت&quot;: شيريهان دفعتني للفن وكوكوشانيل أجمل تجربة "  >


                </span>
               
                <span class="ttl">سمر مرسي لـ"العربية.نت": شيريهان دفعتني للفن وكوكوشانيل أجمل تجربة </span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlArabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alarabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="snap">
                    <a href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" rel="noopener" target="_blank" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/user/AlArabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="telegram">
                    <a href="https://telegram.me/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/latest-news"   target="_self" >الأخبار</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/arab-and-world"   target="_self" >العرب والعالم</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/aswaq"   target="_self" >الأسواق العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/sport"   target="_self" >الرياضة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/medicine-and-health"   target="_self" >طب وصحة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/culture-and-art"   target="_self" >ثقافة وفن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/views"   target="_self" >آراء</a>
</li>
</ul>










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-videos"   target="_self" >فيديو العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/programs"   target="_self" >البرامج</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-today"   target="_self" >فيديو</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-media"   target="_self" >العربية ميديا</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/service-provider"   target="_self" >مزودو الخدمة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/حول-العربية"   target="_self" >حول العربية.نت</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-frequencies"   target="_self" >ترددات القناة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/applications"   target="_self" >تطبيقات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/mrss"   target="_self" >خدمة RSS</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/privacy-policy"   target="_self" >سياسة الخصوصية</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >لغات أخرى</a>
</li>
	

<li>	
	<a  href="https://english.alarabiya.net/"   target="_self" >English</a>
</li>
	

<li>	
	<a  href="https://farsi.alarabiya.net/"   target="_self" >فارسي</a>
</li>
	

<li>	
	<a  href="https://urdu.alarabiya.net/"   target="_self" >اردو</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>



	<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/cleverTapEvnets.js?rand=004"></script>


</body>

</html>