









	







<!DOCTYPE html>
<html lang="ar">
<head>











	







<meta charset="utf-8">
<title>برلمان مصر يعدل تعريف "الكيانات الإرهابية"</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />





<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="وافق مجلس النواب المصري، اليوم الاثنين، على مشروع قانون مقدم من الحكومة بتعديل بعض أحكام القانون رقم 8 لسنة 2015 المتصل بتنظيم قوائم &quot;الكيانات الإرهابية وا" >


	<meta property="article:author" content="العربية نت"/>
	<meta property="author" content="العربية نت"/>
<meta property="article:publisher" content="https://www.alarabiya.net"/>


	
				<meta property="article:tag" content="الكيانات الإرهابية" />
				<meta property="article:tag" content="برلمان مصر" />
				<meta property="article:tag" content="الإرهابيين" />
				<meta property="article:tag" content="مصر" />
				<meta property="article:tag" content="قوائم الإرهاب" />
				<meta property="article:tag" content="البرلمان المصري" />
				<meta property="article:tag" content="الإرهاب" />
		<meta name="keywords" content="الكيانات الإرهابية,برلمان مصر,الإرهابيين,مصر,قوائم الإرهاب,البرلمان المصري,الإرهاب" >
		<meta name="news_keywords" content="الكيانات الإرهابية,برلمان مصر,الإرهابيين,مصر,قوائم الإرهاب,البرلمان المصري,الإرهاب" >
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/02/10/ef72c9ab-5cd4-4a53-89e1-3685df15fe75/ef72c9ab-5cd4-4a53-89e1-3685df15fe75_4x3_186x139.jpg"/>
	
	<meta name="uuid" content="554f3d48-b826-4b41-b14e-d58688b44375" />
		<meta property="article:published_time" content="2020-02-10T17:19:00.000+0400"/>
		<meta property="article:modified_time" content="2020-02-10T18:04:14.510+0400"/>
	
		<meta property="article:section" content="مصر"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/02/10/ef72c9ab-5cd4-4a53-89e1-3685df15fe75/ef72c9ab-5cd4-4a53-89e1-3685df15fe75_16x9_600x338.jpg" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/02/10/ef72c9ab-5cd4-4a53-89e1-3685df15fe75/ef72c9ab-5cd4-4a53-89e1-3685df15fe75_16x9_600x338.jpg" />
	
	<meta property="og:title" content="برلمان مصر يعدل تعريف &quot;الكيانات الإرهابية&quot;" />
	
	<meta property="og:description" content="وافق مجلس النواب المصري، اليوم الاثنين، على مشروع قانون مقدم من الحكومة بتعديل بعض أحكام القانون رقم" />
	<meta property="og:url" content="https://www.alarabiya.net/ar/arab-and-world/egypt/2020/02/10/برلمان-مصر-يعدل-تعريف-الكيانات-الارهابية-.html" />
	<meta property="og:site_name" content="العربية نت" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alarabiya.net/ar/amp/arab-and-world/egypt/2020/02/10/برلمان-مصر-يعدل-تعريف-الكيانات-الارهابية-">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/02/10/ef72c9ab-5cd4-4a53-89e1-3685df15fe75/ef72c9ab-5cd4-4a53-89e1-3685df15fe75_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="برلمان مصر يعدل تعريف &quot;الكيانات الإرهابية&quot;">
		<meta name="twitter:description" content="وافق مجلس النواب المصري، اليوم الاثنين، على مشروع قانون مقدم من الحكومة بتعديل بعض أحكام القانون رقم">


	

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alarabiya.net/ar/arab-and-world/egypt/2020/02/10/برلمان-مصر-يعدل-تعريف-الكيانات-الارهابية-" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/ar.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/arab-and-world/egypt/2020/02/10/برلمان-مصر-يعدل-تعريف-الكيانات-الارهابية-.html"
	  },
	  "headline": "برلمان مصر يعدل تعريف &quot;الكيانات الإرهابية&quot;",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/02/10/ef72c9ab-5cd4-4a53-89e1-3685df15fe75/ef72c9ab-5cd4-4a53-89e1-3685df15fe75_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/02/10/ef72c9ab-5cd4-4a53-89e1-3685df15fe75/ef72c9ab-5cd4-4a53-89e1-3685df15fe75_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-02-10T17:19:00.000+0400",
	  "dateModified": "2020-02-10T18:04:14.510+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية نت"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية نت",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "وافق مجلس النواب المصري، اليوم الاثنين، على مشروع قانون مقدم من الحكومة بتعديل بعض أحكام القانون رقم 8 لسنة 2015 المتصل بتنظيم قوائم &quot;الكيانات الإرهابية وا"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية نت",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">








<meta property="fb:pages" content="113791238657176" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<!-- END Head Chart Beat -->


	
	<!--ar-arab|and|world-egypt-articles -->
	<!--/ar/arab-and-world/egypt/articles/برلمان-مصر-يعدل-تعريف-الكيانات-الارهابية- -->
	<!--arab-and-world -->
	<!-- egypt-->
	<!-- ar-->


		<script type="text/javascript">
			var clevertapViewEvent = {
				'articleId': '',
				'articleTitle': 'برلمان مصر يعدل تعريف &quot;الكيانات الإرهابية&quot;',
				'section': 'arab-and-world',
				'subSection': 'egypt',
				'screenName':'/ar/arab-and-world/egypt/articles/برلمان-مصر-يعدل-تعريف-الكيانات-الارهابية-',
				'contentType': 'news',
				'navigationType': '',
				'source': '',
				'createdDate': '2020-02-10',
				'eventName': 'articleViewed'
			}
		</script>
		

	<!--ar-arab|and|world-egypt-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'554f3d48-b826-4b41-b14e-d58688b44375',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-egypt-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/egypt/articles/برلمان-مصر-يعدل-تعريف-الكيانات-الارهابية-',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'egypt',
			'cnt_articlePublicationDate' : '2020-02-10',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->





<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>


        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">مصر</Attribute>
            <Attribute name="sectionpath">/ar/arab-and-world/egypt</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>


                    <!-- section-page-->




<body class="section-page ">

	<!-- adStat-GTM  Alarabiya-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-W8PZ4D');
	</script>
	<!-- End adStat-GTM  -->

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world egypt,  alhadath egypt,  alhadath,  ar'; 
          _sf_async_config.authors = '  القاهرة - أشرف عبد الحميد';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="10-02-2020">الاثنين 16 جمادي الثاني 1441 هـ - 10 فبراير 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>		        <!-- Languages -->
		        <div class="lang">
		        		<a class="lang-en" href="https://english.alarabiya.net" title="">English</a>
		        		<a href="https://farsi.alarabiya.net" title="">فارسي</a>
		        		<a  href="https://urdu.alarabiya.net" title="">اردو</a>
		    		
		        </div>
        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/ar/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/latest-news.html -->
		<li class="main-submenu"><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world.html -->
		<li><a href="/arab-and-world.html" class="" title="العرب والعالم">العرب والعالم</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/latest-news/gulf.html -->
		<li><a href="/latest-news/gulf.html" class="" title="الخليج العربي">الخليج العربي</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/latest-news/egypt.html -->
		<li><a href="/latest-news/egypt.html" class="" title="مصر">مصر</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world/syria.html -->
		<li><a href="/arab-and-world/syria.html" class="" title="سوريا">سوريا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world/yemen.html -->
		<li><a href="/arab-and-world/yemen.html" class="" title="اليمن">اليمن</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/north-africa.html -->
		<li><a href="/north-africa.html" class="" title="المغرب العربي">المغرب العربي</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world/american-elections-2016.html -->
		<li><a href="/arab-and-world/american-elections-2016.html" class="" title="أميركا">أميركا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/iran.html -->
		<li><a href="/iran.html" class="" title="إيران">إيران</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world/iraq.html -->
		<li><a href="/arab-and-world/iraq.html" class="" title="العراق">العراق</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/arab-and-world/sudan.html -->
		<li><a href="/arab-and-world/sudan.html" class="" title="السودان">السودان</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/saudi-today.html" class="" title="السعودية">السعودية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/saudi-today.html -->
		<li class="main-submenu"><a href="/saudi-today.html" class="" title="السعودية">السعودية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/saudi-today/last-news.html -->
		<li><a href="/saudi-today/last-news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/saudi-today/videos.html -->
		<li><a href="/saudi-today/videos.html" class="" title="نشرة الرابعة">نشرة الرابعة</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/saudi-today/views.html -->
		<li><a href="/saudi-today/views.html" class="" title="الآراء">الآراء</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/aswaq.html" class="" title="أسواق">أسواق</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq.html -->
		<li class="main-submenu"><a href="/aswaq.html" class="" title="أسواق">أسواق</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/news.html -->
		<li><a href="/aswaq/news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/videos.html -->
		<li><a href="/aswaq/videos.html" class="" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/companies.html -->
		<li><a href="/aswaq/companies.html" class="" title="شركات">شركات</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/realestate.html -->
		<li><a href="/aswaq/realestate.html" class="" title="عقار">عقار</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/eskan.html -->
		<li><a href="/aswaq/eskan.html" class="" title="إسكان">إسكان</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/banks.html -->
		<li><a href="/aswaq/banks.html" class="" title="بنوك وتمويل">بنوك وتمويل</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/economy.html -->
		<li><a href="/aswaq/economy.html" class="" title="اقتصاد">اقتصاد</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/travel-and-tourism.html -->
		<li><a href="/aswaq/travel-and-tourism.html" class="" title="سياحة وسفر">سياحة وسفر</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/oil-and-gas.html -->
		<li><a href="/aswaq/oil-and-gas.html" class="" title="طاقة">طاقة</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/aswaq/business-lifestyle.html -->
		<li><a href="/aswaq/business-lifestyle.html" class="" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/sport.html" class="" title="رياضة">رياضة</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport.html -->
		<li class="main-submenu"><a href="/sport.html" class="" title="رياضة">رياضة</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/leagues/asia/asian-cup/2019.html -->
		<li><a href="/sport/leagues/asia/asian-cup/2019.html" class="" title="كأس آسيا">كأس آسيا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/leagues.html -->
		<li><a href="/sport/leagues.html" class="" title="جدول المباريات">جدول المباريات</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/saudi-sport.html -->
		<li><a href="/sport/saudi-sport.html" class="" title="رياضة سعودية">رياضة سعودية</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/international-sport.html -->
		<li><a href="/sport/international-sport.html" class="" title="رياضة عالمية">رياضة عالمية</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/arab-sport.html -->
		<li><a href="/sport/arab-sport.html" class="" title="رياضة عربية">رياضة عربية</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/other-sport.html -->
		<li><a href="/sport/other-sport.html" class="" title="رياضات أخرى">رياضات أخرى</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/sport/views.html -->
		<li><a href="/sport/views.html" class="" title="الآراء">الآراء</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/programs/in-the-goal.html -->
		<li><a href="/programs/in-the-goal.html" class="" title="في المرمى">في المرمى</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/variety.html" class="" title="منوعات">منوعات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety.html -->
		<li class="main-submenu"><a href="/variety.html" class="" title="منوعات">منوعات</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/medicine-and-health.html -->
		<li><a href="/variety/medicine-and-health.html" class="" title="صحة">صحة</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/technology.html -->
		<li><a href="/variety/technology.html" class="" title="تكنولوجيا">تكنولوجيا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/social-media.html -->
		<li><a href="/variety/social-media.html" class="" title="سوشيال ميديا">سوشيال ميديا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/knowmore.html -->
		<li><a href="/variety/knowmore.html" class="" title="العربية_المعرفة">العربية_المعرفة</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/culture-and-art.html -->
		<li><a href="/variety/culture-and-art.html" class="" title="ثقافة و فن">ثقافة و فن</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/fashion-beauty.html -->
		<li><a href="/variety/fashion-beauty.html" class="" title="ستايل">ستايل</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/variety/science.html -->
		<li><a href="/variety/science.html" class="" title="علم">علم</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs.html" class="" title="البرامج">البرامج</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/alarabiya-videos.html -->
		<li class="main-submenu"><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/alarabiya-today.html -->
		<li><a href="/alarabiya-today.html" class="" title="فيديو">فيديو</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/alarabiya-media.html -->
		<li><a href="/alarabiya-media.html" class="" title="العربية ميديا">العربية ميديا</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/programs.html -->
		<li><a href="/programs.html" class="" title="البرامج">البرامج</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/views.html" class="" title="مقالات">مقالات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/views/politics.html -->
		<li><a href="/views/politics.html" class="" title="سياسة">سياسة</a></li>

	
	<!-- /ar/arab-and-world/egypt/article-renderer -->
	<!-- /ar/views/science.html -->
		<li><a href="/views/science.html" class="" title="الرياضة">الرياضة</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/last-page.html" class="" title="الأخيرة">الأخيرة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/qafilah.html" class="" title="القافلة">القافلة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/min-alharamain.html" class="" title="من الحرمين">من الحرمين</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/aswaq/aramco.html" class="" title="أرامكو">أرامكو</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
			
			<li class="fm-nav">
				 <a href="https://www.alarabiya.net/fm">إف إم</a>
            </li>
			<li class="alhadath-nav">
                 <a href="https://www.alhadath.net">الحدث</a>
            </li>
				<li class="menu-icon">
                	<a class="sub-menu" href="#"></a>
            	</li>
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/ar/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
<div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/latest-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/latest-news/gulf.html" title="الخليج العربي">الخليج العربي</a></li>
   	 

		<li class=><a href="/latest-news/egypt.html" title="مصر">مصر</a></li>
   	 

		<li class=><a href="/arab-and-world/syria.html" title="سوريا">سوريا</a></li>
   	 

		<li class=><a href="/arab-and-world.html" title="العرب والعالم">العرب والعالم</a></li>
   	 

		<li class=><a href="/north-africa.html" title="المغرب العربي">المغرب العربي</a></li>
   	 

		<li class=><a href="/arab-and-world/yemen.html" title="اليمن">اليمن</a></li>
   	 

		<li class=><a href="/iran.html" title="إيران">إيران</a></li>
   	 

		<li class=><a href="/latest-news/iraq.html" title="العراق">العراق</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/saudi-today.html" title="السعودية">السعودية</a></li>
   	 

		<li class=><a href="/saudi-today/last-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/saudi-today/videos.html" title="نشرة الرابعة">نشرة الرابعة</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="الآراء">الآراء</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/aswaq.html" title="أسواق">أسواق</a></li>
   	 

		<li class=><a href="/aswaq/news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/aswaq/videos.html" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
   	 

		<li class=><a href="/aswaq/companies.html" title="شركات">شركات</a></li>
   	 

		<li class=><a href="/aswaq/realestate.html" title="عقار">عقار</a></li>
   	 

		<li class=><a href="/aswaq/eskan.html" title="إسكان">إسكان</a></li>
   	 

		<li class=><a href="/aswaq/banks.html" title="بنوك وتمويل">بنوك وتمويل</a></li>
   	 

		<li class=><a href="/aswaq/economy.html" title="اقتصاد">اقتصاد</a></li>
   	 

   	 

		<li class=><a href="/aswaq/travel-and-tourism.html" title="سياحة وسفر">سياحة وسفر</a></li>
   	 

		<li class=><a href="/aswaq/business-lifestyle.html" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   	 

		<li class=><a href="/aswaq/aramco.html" title="أرامكو">أرامكو</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/sport.html" title="رياضة">رياضة</a></li>
   	 

		<li class=><a href="/sport/leagues/asia/asian-cup/2019.html" title="كأس آسيا">كأس آسيا</a></li>
   	 

		<li class=><a href="/sport/leagues/international/world-cup/russia2018.html" title=" كأس العالم"> كأس العالم</a></li>
   	 

		<li class=><a href="/sport/leagues.html" title="جدول المباريات">جدول المباريات</a></li>
   	 

		<li class=><a href="/sport/saudi-sport.html" title="رياضة سعودية">رياضة سعودية</a></li>
   	 

		<li class=><a href="/sport/international-sport.html" title="رياضة عالمية">رياضة عالمية</a></li>
   	 

		<li class=><a href="/sport/arab-sport.html" title="رياضة عربية">رياضة عربية</a></li>
   	 

		<li class=><a href="/sport/other-sport.html" title="رياضات أخرى">رياضات أخرى</a></li>
   	 

		<li class=><a href="/sport/views.html" title="الآراء">الآراء</a></li>
   	 

		<li class=><a href="/programs/in-the-goal.html" title="في المرمى">في المرمى</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/variety.html" title="منوعات">منوعات</a></li>
   	 

		<li class=><a href="/medicine-and-health.html" title="صحة">صحة</a></li>
   	 

		<li class=><a href="/technology.html" title="تكنولوجيا">تكنولوجيا</a></li>
   	 

		<li class=><a href="/social-media.html" title="سوشيال ميديا">سوشيال ميديا</a></li>
   	 

		<li class=><a href="/knowmore.html" title="العربية المعرفة">العربية المعرفة</a></li>
   	 

		<li class=><a href="/culture-and-art.html" title="ثقافة وفن">ثقافة وفن</a></li>
   	 

		<li class=><a href="/variety/fashion-beauty.html" title="ستايل">ستايل</a></li>
   	 

		<li class=><a href="/science.html" title="علم">علم</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/alarabiya-videos.html" title="فيديو العربية">فيديو العربية</a></li>
   	 

		<li class=><a href="/aswaq/programs.html" title="البرامج">البرامج</a></li>
   	 

		<li class=><a href="/alarabiya-today.html" title="فيديو">فيديو</a></li>
   	 

		<li class=><a href="/alarabiya-media.html" title="العربية ميديا">العربية ميديا</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/views.html" title="مقالات">مقالات</a></li>
   	 

		<li class=><a href="/politics.html" title="آراء سياسية">آراء سياسية</a></li>
   	 

		<li class=><a href="/sport/views.html" title="آراء رياضية">آراء رياضية</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="آراء سعودية">آراء سعودية</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/last-page.html" title="الأخيرة">الأخيرة</a></li>
   	 

		<li class=menu-lead><a href="/qafilah.html" title="القافلة">القافلة</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/live-stream.html" title="البث المباشر">البث المباشر</a></li>
   	 

		<li class=><a href="/live-stream.html" title="العربية">العربية</a></li>
   	 

		<li class=><a href="/live-stream-hadath.html" title="الحدث">الحدث</a></li>
   	 

		<li class=><a href="/live-stream-fm.html" title="العربية FM">العربية FM</a></li>
   	 </ul>  
</div>   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">العربية</a>
							<a href="/arab-and-world.html">العرب و العالم</a>
							<a href="/arab-and-world/egypt.html">مصر</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  ">
    
   	 <img src="https://tracking.alarabiya.net/track?id=554f3d48-b826-4b41-b14e-d58688b44375&ty=news&se=%2Far%2Farab-and-world%2Fegypt&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>برلمان مصر يعدل تعريف "الكيانات الإرهابية"</h1>
	<time datetime="10-02-2020"><span>آخر تحديث: </span> الاثنين <span class="hide-in-mobile">16 جمادي الثاني 1441 هـ - </span> 10 فبراير 2020 KSA 17:04 - GMT 14:04 <br> <span>تارخ النشر: </span>الاثنين  <span class="hide-in-mobile">16 جمادي الثاني 1441 هـ - </span> 10 فبراير 2020  KSA 16:19 - GMT 13:19</time>
	<div class="author">
	    	 <span>المصدر: </span> القاهرة - أشرف عبد الحميد 	    			
	    	 	
	    	 
	   </div>
</div>


	
	<!-- Article Teaser -->
	     <div class="article-teaser">
		 	<img itemprop="image" srcset="https://vid.alarabiya.net/images/2020/02/10/ef72c9ab-5cd4-4a53-89e1-3685df15fe75/ef72c9ab-5cd4-4a53-89e1-3685df15fe75_16x9_1200x676.jpg?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2020/02/10/ef72c9ab-5cd4-4a53-89e1-3685df15fe75/ef72c9ab-5cd4-4a53-89e1-3685df15fe75_16x9_1200x676.jpg?format=jpeg&width=394 394w"
           			sizes="(max-width: 480px) 394px, 960px" 
           			src="https://vid.alarabiya.net/images/2020/02/10/ef72c9ab-5cd4-4a53-89e1-3685df15fe75/ef72c9ab-5cd4-4a53-89e1-3685df15fe75_16x9_1200x676.jpg?format=jpeg&width=960" alt="">	
				<span class="caption">البرلمان المصري (أرشيفية)</span>
		 </div>	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="https://ara.tv/zsnm7" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/zsnm7" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fara.tv%2Fzsnm7&text=%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D9%85%D8%B5%D8%B1%20%D9%8A%D8%B9%D8%AF%D9%84%20%D8%AA%D8%B9%D8%B1%D9%8A%D9%81%20%22%D8%A7%D9%84%D9%83%D9%8A%D8%A7%D9%86%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9%22" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=https://ara.tv/zsnm7" data-action="share/whatsapp/share">برلمان مصر يعدل تعريف &quot;الكيانات الإرهابية&quot;</a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=برلمان مصر يعدل تعريف &quot;الكيانات الإرهابية&quot;&body=https://ara.tv/zsnm7"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=https://ara.tv/zsnm7&text=برلمان مصر يعدل تعريف &quot;الكيانات الإرهابية&quot;" data-text="برلمان مصر يعدل تعريف &quot;الكيانات الإرهابية&quot;" data-url="https://ara.tv/zsnm7" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/554f3d48-b826-4b41-b14e-d58688b44375" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
        <li class="font-resize">
            <a href="#" title="حجم الخط">حجم الخط</a>
        </li>
    </ul>
</div>			

	
		<div id="body-text">
				
				
		 	
	
				<p>وافق مجلس النواب المصري، اليوم الاثنين، على مشروع قانون مقدم من الحكومة بتعديل بعض أحكام القانون رقم 8 لسنة 2015 المتصل بتنظيم قوائم "الكيانات الإرهابية والإرهابيين".</p><p>ووافقت لجنة الشؤون التشريعية والدستورية في مجلس النواب على إدراج "<a href="https://www.alarabiya.net/ar/arab-and-world/egypt/2019/03/26/%D9%85%D8%B5%D8%B1-%D8%A7%D8%AF%D8%B1%D8%A7%D8%AC-3%D9%85%D8%B0%D9%8A%D8%B9%D9%8A%D9%86-%D9%87%D8%A7%D8%B1%D8%A8%D9%8A%D9%86-%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%81%D9%8A-%D9%82%D9%88%D8%A7%D8%A6%D9%85-%D8%A7%D9%84%D8%A7%D8%B1%D9%87%D8%A7%D8%A8">القنوات الفضائية والمحطات الإذاعية ووسائل ومواقع التواصل الاجتماعي المُحرضة على الإرهاب</a>" إلى تعريف "الكيان الإرهابي".</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p>وكان مجلس الوزراء المصري قد قرر في يناير/كانون الثاني الماضي <a href="https://www.alarabiya.net/ar/arab-and-world/egypt/2020/01/08/%D9%85%D8%B5%D8%B1-%D8%AA%D9%82%D8%B1-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D9%8A%D8%B9%D8%B2%D8%B2-%D8%B3%D9%8A%D8%A7%D8%B3%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A7%D8%B1%D9%87%D8%A7%D8%A8">تعديل بعض أحكام القانون </a>حيث وضع إطاراً قانونياً أشمل لتحديد الأشخاص والكيانات الإرهابية.</p><p>ونص التعديل على وضع تعريف أشمل لمصطلح "الأموال" الوارد في المادة الأولى من القرار، بحيث تشمل "جميع الأصول المالية والموارد الاقتصادية، ومنها: النفط، والموارد الطبيعية الأخرى، والمُمتلكات أياً كان نوعها، سواء كانت مادية أو معنوية، منقولة أو ثابتة، أياً كانت وسيلة الحصول عليها، والوثائق والأدوات القانونية، والعملات الوطنية أو الأجنبية، والأوراق المالية أو التجارية، والصُكوك والمُحررات المُثبتة لكل ما تقدم أياً كان شكلها، بما في ذلك الشكل الرقمي والإلكتروني".</p>
				 
						
	  				







	






<div class="topic">
	    
	    <h2>
	        <span>موضوع يهمك</span>
	        <!-- Tooltip -->
	        <div class="tooltip"> ?
	            <div class="tooltip-txt">كشفت الأجهزة الأمنية، الاثنين، ملابسات المذبحة التي راح ضحيتها أسرة مكونة من الأب والأم وطفلتهما الرضيعة.وذكرت المصادر...</div>
	        </div>
	    </h2>
		<a href="/ar/arab-and-world/egypt/2020/02/10/كشف-غموض-مذبحة-الأهرام-بمصر-الزوج-قتل-زوجته-وطفلته-وانتحر.html" title="كشف غموض مذبحة الأهرام بمصر.. الزوج قتل زوجته وطفلته وانتحر">
	
	        <span class="cover">
				<img src="https://vid.alarabiya.net/images/2020/02/10/80f45e85-a46e-46a2-bc86-d51f84022f19/80f45e85-a46e-46a2-bc86-d51f84022f19_16x9_600x338.JPG" alt="كشف غموض مذبحة الأهرام بمصر.. الزوج قتل زوجته وطفلته وانتحر">
	        </span>
	        <span class="ttl">كشف غموض مذبحة الأهرام بمصر.. الزوج قتل زوجته وطفلته وانتحر</span>
	    </a>
	    <!-- Section Title -->
	    <a href="/ar/arab-and-world/egypt" class="section-ttl">مصر</a>
</div>
	
		
			<p>وشمل القرار "جميع الحقوق المُتعلقة بكل هذه الوسائل، بما في ذلك الائتمان المصرفي والشيكات السياحية، والشيكات المصرفية والاعتمادات المُستندية، وأية فوائد أو أرباح أو مصادر دخل أخرى مترتبة على أو متولدة من هذه الأموال أو الأصول، أو أية أصول أخرى يحتمل استخدامها للحصول على تمويل أو منتجات أو خدمات".</p><p>ونص التعديل أيضاً على "الآثار التي تترتب بقوة القانون" على تصنيف أي كيان على أنه<a href="https://www.alarabiya.net/ar/arab-and-world/egypt/2019/12/01/%D8%A7%D8%AF%D8%B1%D8%A7%D8%AC-%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3-%D8%A8%D9%82%D9%88%D8%A7%D8%A6%D9%85-%D8%A7%D9%84%D8%A7%D8%B1%D9%87%D8%A7%D8%A8-%D9%88%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%B9%D8%B4%D9%85%D8%A7%D9%88%D9%8A-"> "كيان إرهابي"</a>، ومنها "وقف أنشطته، وغلق الأمكنة المخصصة له، وحظر اجتماعاته، وحظر تمويل أو جمع الأموال أو الأشياء للكيان سواء بشكل مباشر أو غير مباشر، وحظر الانضمام للكيان أو الدعوة إلى ذلك، أو الترويج له، أو رفع شعاراته".</p><p>وفيما يتعلق بالإرهابيين، فبحسب القانون، يتم إدراجهم على قوائم المنع من السفر وترقب الوصول، كما يمنع الأجنبي منهم من دخول البلاد، كما يتم سحب جواز السفر أو إلغائه أو منع إصدار جواز سفر جديد بحق المصريين منهم. كما تصنيفهم كـ"إرهابيين" يؤدي لفقدان شرط حسن السمعة والسيرة اللازم لتولي الوظائف والمناصب العامة أو النيابية.</p><p>ونص التعديل على أن يتم "تجميد الأموال أو الأصول الأخرى المملوكة للكيان ولأعضائه من الإرهابيين، سواء بالكامل أو في صورة حصة في ملكية مشتركة، والعائدات المتولدة منها، أو التي يتحكم فيها بشكل مباشر أو غير مباشر، والأموال أو الأصول الخاصة بالأشخاص والكيانات التي تعمل من خلاله، وحظر تمويل أو جمع الأموال أو الأشياء للإرهابي سواء بشكل مباشر أو غير مباشر".</p>
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
	<!-- Article Tags -->
	<div class="box tags">
	<h2>كلمات دالّة</h2>
		
			
				<a title="#الكيانات_الإرهابية" href="/ar/tools/tags?tagLabel=الكيانات_الإرهابية">#الكيانات_الإرهابية</a>,
			
				<a title="#برلمان_مصر" href="/ar/tools/tags?tagLabel=برلمان_مصر">#برلمان_مصر</a>,
			
				<a title="#الإرهابيين" href="/ar/tools/tags?tagLabel=الإرهابيين">#الإرهابيين</a>,
			
				<a title="#مصر" href="/ar/tools/tags?tagLabel=مصر">#مصر</a>,
			
				<a title="#قوائم_الإرهاب" href="/ar/tools/tags?tagLabel=قوائم_الإرهاب">#قوائم_الإرهاب</a>,
			
				<a title="#البرلمان_المصري" href="/ar/tools/tags?tagLabel=البرلمان_المصري">#البرلمان_المصري</a>,
			
				<a title="#الإرهاب" href="/ar/tools/tags?tagLabel=الإرهاب">#الإرهاب</a>
		
	</div>
	<!-- tags end -->
			
	


		<!-- Navigate to Next Article -->
	    <div class="navigate navigate-next hide-in-mobile">
	        <a class="link" href="/ar/arab-and-world/egypt/2020/02/10/كشف-غموض-مذبحة-الأهرام-بمصر-الزوج-قتل-زوجته-وطفلته-وانتحر.html">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                	<img src="https://vid.alarabiya.net/images/2020/02/10/80f45e85-a46e-46a2-bc86-d51f84022f19/80f45e85-a46e-46a2-bc86-d51f84022f19_4x3_140x105.JPG" alt="كشف غموض مذبحة الأهرام بمصر.. الزوج قتل زوجته وطفلته وانتحر">
		                	<span class="ttl"><span class="txt">كشف غموض مذبحة الأهرام بمصر.. الزوج قتل زوجته وطفلته وانتحر</span>
		                	<span class="time"><b>13:23 GMT</b></span></span>
		            </span>
				</span>
	        </a>
	    </div>










		
	</article>
		

	
     <!-- Related Articles  -->
	     <div class="box news">
			<h2><a title="">إقرأ أيضاً</a></h2>
		 	<ul>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/yemen/2020/02/10/اليمن-تفكيك-7-الغام-بحرية-حوثية-قرب-المياه-الدولية.html" title="اليمن.. تفكيك 7 ألغام بحرية حوثية قرب المياه الدولية">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2019/07/31/yemen8587aa81___yemen8587aa81_image/yemen8587aa81___yemen8587aa81_image_16x9_600x338.jpg?format=jpeg&width=392">
	                            <img src="https://vid.alarabiya.net/images/2019/07/31/yemen8587aa81___yemen8587aa81_image/yemen8587aa81___yemen8587aa81_image_4x3_690x515.jpg?format=jpeg&width=600" alt="اليمن.. تفكيك 7 ألغام بحرية حوثية قرب المياه الدولية">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">اليمن.. تفكيك 7 ألغام بحرية حوثية قرب المياه الدولية</span>
						
	                </a>
        		</li>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/sudan/2020/02/10/وسيط-السلام-يرفض-تمديد-مهلة-تشكيل-حكومة-جنوب-السودان-.html" title="وسيط السلام يرفض تمديد مهلة تشكيل حكومة جنوب السودان">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2019/09/19/59e64900-9cf7-4ab5-a41e-90979c2c68d9/59e64900-9cf7-4ab5-a41e-90979c2c68d9_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2019/09/19/59e64900-9cf7-4ab5-a41e-90979c2c68d9/59e64900-9cf7-4ab5-a41e-90979c2c68d9_16x9_600x338.jpg?format=jpeg&width=385" alt="وسيط السلام يرفض تمديد مهلة تشكيل حكومة جنوب السودان">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">وسيط السلام يرفض تمديد مهلة تشكيل حكومة جنوب السودان</span>
						
	                </a>
        		</li>
	         
	         
	            	<li id="Native" style="display:none;" ></li>
	            	<script>
						var nativeTarge="ros";
					</script>
	         	<li >
	                 
	                <a  class="cover" href="/ar/north-africa/2020/02/10/حقيبة-مفخخة-في-مدرسة-ليبية-واصابة-3-تلاميذ-بجروح.html" title="حقيبة مفخخة في مدرسة ليبية.. وإصابة 3 تلاميذ بجروح">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/02/10/41e2e912-ab9e-47f6-a837-663cb49cdfd4/41e2e912-ab9e-47f6-a837-663cb49cdfd4_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/02/10/41e2e912-ab9e-47f6-a837-663cb49cdfd4/41e2e912-ab9e-47f6-a837-663cb49cdfd4_16x9_600x338.jpg?format=jpeg&width=385" alt="حقيبة مفخخة في مدرسة ليبية.. وإصابة 3 تلاميذ بجروح">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">حقيبة مفخخة في مدرسة ليبية.. وإصابة 3 تلاميذ بجروح</span>
						
	                </a>
        		</li>
			</ul>
		</div>

	
		<div id="coral_talk_stream"></div>
			<script src="https://talk.alarabiya.net/static/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    		talk: 'https://talk.alarabiya.net/',
			asset_id: '554f3d48-b826-4b41-b14e-d58688b44375'
			});"></script>


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/ar/arab-and-world/syria/2020/02/10/-تعزيزات-تركية-جديدة-داخل-الأراضي-السورية.html" title="مقتل جنود أتراك بقصف للنظام بإدلب.. وأنقرة ترد">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/02/10/90e7b6e8-8030-4f0d-90ac-a03435b12f2c/90e7b6e8-8030-4f0d-90ac-a03435b12f2c_4x3_140x105.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/02/10/90e7b6e8-8030-4f0d-90ac-a03435b12f2c/90e7b6e8-8030-4f0d-90ac-a03435b12f2c_4x3_140x105.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/02/10/90e7b6e8-8030-4f0d-90ac-a03435b12f2c/90e7b6e8-8030-4f0d-90ac-a03435b12f2c_4x3_140x105.jpg?format=jpeg&width=106" alt="مقتل جنود أتراك بقصف للنظام بإدلب.. وأنقرة ترد">
            	<!-- Title -->
            	<span class="ttl">مقتل جنود أتراك بقصف للنظام بإدلب.. وأنقرة ترد
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>13:46</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/2020/02/10/القمة-الأفريقية-تواصل-أعمالها-في-أديس-أبابا-.html" title="القمة الإفريقية.. اتفاق على إرسال بعثة لتقييم الوضع في ليبيا">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/02/10/c2990305-218c-46fd-8e9c-228e06b4a11f/c2990305-218c-46fd-8e9c-228e06b4a11f_4x3_140x105.JPG?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/02/10/c2990305-218c-46fd-8e9c-228e06b4a11f/c2990305-218c-46fd-8e9c-228e06b4a11f_4x3_140x105.JPG?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/02/10/c2990305-218c-46fd-8e9c-228e06b4a11f/c2990305-218c-46fd-8e9c-228e06b4a11f_4x3_140x105.JPG?format=jpeg&width=106" alt="القمة الإفريقية.. اتفاق على إرسال بعثة لتقييم الوضع في ليبيا">
            	<!-- Title -->
            	<span class="ttl">القمة الإفريقية.. اتفاق على إرسال بعثة لتقييم الوضع
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> في ليبيا</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>13:01</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/yemen/2020/02/10/فظائع-تعذيب-وحشية-باستيل-الحوثي-في-تعز.html" title="فظائع تعذيب وحشية.. &quot;باستيل&quot; الحوثي في تعز">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/02/10/699507fe-90bd-4a82-9837-f64814215b7e/699507fe-90bd-4a82-9837-f64814215b7e_4x3_140x105.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/02/10/699507fe-90bd-4a82-9837-f64814215b7e/699507fe-90bd-4a82-9837-f64814215b7e_4x3_140x105.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/02/10/699507fe-90bd-4a82-9837-f64814215b7e/699507fe-90bd-4a82-9837-f64814215b7e_4x3_140x105.jpg?format=jpeg&width=106" alt="فظائع تعذيب وحشية.. &quot;باستيل&quot; الحوثي في تعز">
            	<!-- Title -->
            	<span class="ttl">فظائع تعذيب وحشية.. "باستيل" الحوثي في تعز
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>12:34</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/iraq/2020/02/10/فرق-عسكرية-أميركية-تصل-الى-قاعد-عين-الأسد-بالأنبار-لتعزيز-أمنها.html" title="قوات أميركية تصل قاعدة عين الأسد بالأنبار لتعزيز أمنها">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/02/10/3597b9e7-d104-4577-b72f-6eef5e6c57c6/3597b9e7-d104-4577-b72f-6eef5e6c57c6_4x3_140x105.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/02/10/3597b9e7-d104-4577-b72f-6eef5e6c57c6/3597b9e7-d104-4577-b72f-6eef5e6c57c6_4x3_140x105.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/02/10/3597b9e7-d104-4577-b72f-6eef5e6c57c6/3597b9e7-d104-4577-b72f-6eef5e6c57c6_4x3_140x105.jpg?format=jpeg&width=106" alt="قوات أميركية تصل قاعدة عين الأسد بالأنبار لتعزيز أمنها">
            	<!-- Title -->
            	<span class="ttl">قوات أميركية تصل قاعدة عين الأسد بالأنبار لتعزيز أمنها
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>11:23</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	









	






<!-- tab box -->
<div class="box tabs">
	<h2><a href="" title="">الأكثر قراءة</a></h2>
	<ul class="tabs-menu">
	    <li class="current"><a href="#tab-01">اليوم</a>
	    </li>
	    <li class=""><a href="#tab-02">الاسبوع</a>
	    </li>
	</ul>            
   	<div class="tab">
    	<!-- Tab Content -->
		<div id="tab-01" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ٠٩‏/٠٢‏/٢٠٢٠ ٤:١٨:٢١ م -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/02/09/مذبحة-ثانية-وغامضة-أسرة-كاملة-مقتولة-شنقا-ورميا-في-مصر.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2019/01/12/12e01c90-ba63-4f70-a0ef-348e9cb93e2c/12e01c90-ba63-4f70-a0ef-348e9cb93e2c_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/01/12/12e01c90-ba63-4f70-a0ef-348e9cb93e2c/12e01c90-ba63-4f70-a0ef-348e9cb93e2c_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2019/01/12/12e01c90-ba63-4f70-a0ef-348e9cb93e2c/12e01c90-ba63-4f70-a0ef-348e9cb93e2c_16x9_320x180.jpg?format=jpeg&width=193" alt="مذبحة ثانية غامضة بمصر.. أسرة كاملة مقتولة شنقاً ورمياً" title="مذبحة ثانية غامضة بمصر.. أسرة كاملة مقتولة شنقاً ورمياً">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">مذبحة ثانية غامضة بمصر.. أسرة كاملة مقتولة شنقاً ورمياً
							    			</span>
				
						                    <span class="caption">(101905 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٩‏/٠٢‏/٢٠٢٠ ١:٠٢:٣٣ م -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/social-media/2020/02/09/فيديو-محمد-رمضان-والطائرة-الطيار-الموقوف-يخرج-عن-صمته.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/09/e7a51313-69d1-49b0-8c9e-42fa7d6ed88b/e7a51313-69d1-49b0-8c9e-42fa7d6ed88b_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/09/e7a51313-69d1-49b0-8c9e-42fa7d6ed88b/e7a51313-69d1-49b0-8c9e-42fa7d6ed88b_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/09/e7a51313-69d1-49b0-8c9e-42fa7d6ed88b/e7a51313-69d1-49b0-8c9e-42fa7d6ed88b_16x9_320x180.jpg?format=jpeg&width=193" alt="فيديو محمد رمضان والطائرة.. الطيار الموقوف يخرج عن صمته" title="فيديو محمد رمضان والطائرة.. الطيار الموقوف يخرج عن صمته">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">فيديو محمد رمضان والطائرة.. الطيار الموقوف يخرج عن صمته
							    			</span>
				
						                    <span class="caption">(63176 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٠‏/٠٢‏/٢٠٢٠ ٩:٢٥:١٢ ص -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/iraq/2020/02/09/تيار-الصدر-لعلاوي-سنسقط-حكومتك-بـ3-أيام-لو-وزرّت-الحشد.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/09/af7c957d-80cc-420b-b3ce-5eebf97e43ce/af7c957d-80cc-420b-b3ce-5eebf97e43ce_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/09/af7c957d-80cc-420b-b3ce-5eebf97e43ce/af7c957d-80cc-420b-b3ce-5eebf97e43ce_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/09/af7c957d-80cc-420b-b3ce-5eebf97e43ce/af7c957d-80cc-420b-b3ce-5eebf97e43ce_16x9_320x180.jpg?format=jpeg&width=193" alt="تيار الصدر لعلاوي: سنسقط حكومتك بـ3 أيام لو &quot;وزّرت&quot; الحشد" title="تيار الصدر لعلاوي: سنسقط حكومتك بـ3 أيام لو &quot;وزّرت&quot; الحشد">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">تيار الصدر لعلاوي: سنسقط حكومتك بـ3 أيام لو "وزّرت"
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> الحشد</span>
							    			</span>
				
						                    <span class="caption">(51283 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٩‏/٠٢‏/٢٠٢٠ ٥:٤٦:٣٢ م -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/02/09/-بوعزيزي-تركيا-يشعل-مواقع-التواصل-بعد-انتحاره-حرقاً.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/09/8f7a8dc5-ec02-48e2-a203-b1d85fe0d9e0/8f7a8dc5-ec02-48e2-a203-b1d85fe0d9e0_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/09/8f7a8dc5-ec02-48e2-a203-b1d85fe0d9e0/8f7a8dc5-ec02-48e2-a203-b1d85fe0d9e0_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/09/8f7a8dc5-ec02-48e2-a203-b1d85fe0d9e0/8f7a8dc5-ec02-48e2-a203-b1d85fe0d9e0_16x9_320x180.JPG?format=jpeg&width=193" alt="&quot;بوعزيزي تركيا&quot; يشعل مواقع التواصل بعد انتحاره حرقاً" title="&quot;بوعزيزي تركيا&quot; يشعل مواقع التواصل بعد انتحاره حرقاً">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">"بوعزيزي تركيا" يشعل مواقع التواصل بعد انتحاره حرقاً
							    			</span>
				
						                    <span class="caption">(45443 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٩‏/٠٢‏/٢٠٢٠ ٩:٠٩:٤٠ م -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/last-page/2020/02/09/أثناء-عملها-أسود-تهاجم-فتاة-حتى-الموت.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/09/a7e282d0-a2ec-4554-bcdc-dad99c2f4bb8/a7e282d0-a2ec-4554-bcdc-dad99c2f4bb8_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/09/a7e282d0-a2ec-4554-bcdc-dad99c2f4bb8/a7e282d0-a2ec-4554-bcdc-dad99c2f4bb8_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/09/a7e282d0-a2ec-4554-bcdc-dad99c2f4bb8/a7e282d0-a2ec-4554-bcdc-dad99c2f4bb8_16x9_320x180.jpg?format=jpeg&width=193" alt="أثناء عملها.. أسود تهاجم فتاة حتى الموت" title="أثناء عملها.. أسود تهاجم فتاة حتى الموت">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">أثناء عملها.. أسود تهاجم فتاة حتى الموت
							    			</span>
				
						                    <span class="caption">(40990 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٠‏/٠٢‏/٢٠٢٠ ٨:١٥:٣٢ ص -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/02/10/عاصفة-قطبية-تضرب-منطقة-الشرق-الأوسط.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/10/a2a0b363-b5f8-42ce-9401-999a581f6cb4/a2a0b363-b5f8-42ce-9401-999a581f6cb4_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/10/a2a0b363-b5f8-42ce-9401-999a581f6cb4/a2a0b363-b5f8-42ce-9401-999a581f6cb4_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/10/a2a0b363-b5f8-42ce-9401-999a581f6cb4/a2a0b363-b5f8-42ce-9401-999a581f6cb4_16x9_320x180.jpg?format=jpeg&width=193" alt="عاصفة قطبية تضرب منطقة الشرق الأوسط" title="عاصفة قطبية تضرب منطقة الشرق الأوسط">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">عاصفة قطبية تضرب منطقة الشرق الأوسط
							    			</span>
				
						                    <span class="caption">(32614 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
		</div>

		<!-- Tab Content -->
		<div id="tab-02" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ٠٤‏/٠٢‏/٢٠٢٠ ٥:٣٥:٣٣ م -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/02/04/السعودية-ضبط-وافدين-يعبئون-أكياس-أرز.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/04/7100636a-c6ab-4b9d-8c5c-ee4dff8d0e2b/7100636a-c6ab-4b9d-8c5c-ee4dff8d0e2b_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/04/7100636a-c6ab-4b9d-8c5c-ee4dff8d0e2b/7100636a-c6ab-4b9d-8c5c-ee4dff8d0e2b_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/04/7100636a-c6ab-4b9d-8c5c-ee4dff8d0e2b/7100636a-c6ab-4b9d-8c5c-ee4dff8d0e2b_16x9_320x180.jpg?format=jpeg&width=193" alt="صور.. ضبط وافدين بالسعودية يغشون الأرز بطريقة غريبة" title="صور.. ضبط وافدين بالسعودية يغشون الأرز بطريقة غريبة">
						                    
						                    		<span class="video-icon"></span>
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">صور.. ضبط وافدين بالسعودية يغشون الأرز بطريقة غريبة
							    			</span>
				
						                    <span class="caption">(236137 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٨‏/٠٢‏/٢٠٢٠ ١٠:٥٣:٤٣ ص -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/02/08/قتيل-منزل-نانسي-عجرم-مفاجأة-عن-الجثة-وتوّعد-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/01/10/e2502b2c-85f9-4110-935a-9296c5753dee/e2502b2c-85f9-4110-935a-9296c5753dee_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/10/e2502b2c-85f9-4110-935a-9296c5753dee/e2502b2c-85f9-4110-935a-9296c5753dee_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/01/10/e2502b2c-85f9-4110-935a-9296c5753dee/e2502b2c-85f9-4110-935a-9296c5753dee_16x9_320x180.jpg?format=jpeg&width=193" alt="قتيل منزل نانسي عجرم.. مفاجأة عن الجثة وتوعّد!" title="قتيل منزل نانسي عجرم.. مفاجأة عن الجثة وتوعّد!">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">قتيل منزل نانسي عجرم.. مفاجأة عن الجثة وتوعّد!
							    			</span>
				
						                    <span class="caption">(204150 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٧‏/٠٢‏/٢٠٢٠ ٨:٠٨:٥٨ ص -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/last-page/2020/02/06/وفاة-الطبيب-الصيني-الذي-حذر-زملاءه-قبل-تفشي-كورونا.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/06/887bc54d-30df-479b-a307-9b5932657466/887bc54d-30df-479b-a307-9b5932657466_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/06/887bc54d-30df-479b-a307-9b5932657466/887bc54d-30df-479b-a307-9b5932657466_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/06/887bc54d-30df-479b-a307-9b5932657466/887bc54d-30df-479b-a307-9b5932657466_16x9_320x180.jpg?format=jpeg&width=193" alt="وفاة الطبيب الصيني الذي حذر من  كورونا وهددته الشرطة" title="وفاة الطبيب الصيني الذي حذر من  كورونا وهددته الشرطة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">وفاة الطبيب الصيني الذي حذر من  كورونا وهددته الشرطة
							    			</span>
				
						                    <span class="caption">(200341 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٥‏/٠٢‏/٢٠٢٠ ٥:٤٢:٣٥ م -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/aswaq/economy/2020/02/04/صحيفة-قرار-وشيك-بالغاء-نهائي-لنظام-الكفالة-في-السعودية.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/02/04/0fcc16bc-8a9f-4fee-bd58-175d7430e4c1/0fcc16bc-8a9f-4fee-bd58-175d7430e4c1_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/02/04/0fcc16bc-8a9f-4fee-bd58-175d7430e4c1/0fcc16bc-8a9f-4fee-bd58-175d7430e4c1_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/02/04/0fcc16bc-8a9f-4fee-bd58-175d7430e4c1/0fcc16bc-8a9f-4fee-bd58-175d7430e4c1_16x9_320x180.jpg?format=jpeg&width=193" alt="هل تلغي السعودية نظام الكفالة للوافدين؟" title="هل تلغي السعودية نظام الكفالة للوافدين؟">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">هل تلغي السعودية نظام الكفالة للوافدين؟
							    			</span>
				
						                    <span class="caption">(177998 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٦‏/٠٢‏/٢٠٢٠ ٤:٥٢:٠٥ م -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/aswaq/economy/2020/02/06/القهوة-ضحية-جديدة-لـ-كورونا-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2019/07/21/7b75b12d-c0a2-4205-b95e-a915c7b7f5ff/7b75b12d-c0a2-4205-b95e-a915c7b7f5ff_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/07/21/7b75b12d-c0a2-4205-b95e-a915c7b7f5ff/7b75b12d-c0a2-4205-b95e-a915c7b7f5ff_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2019/07/21/7b75b12d-c0a2-4205-b95e-a915c7b7f5ff/7b75b12d-c0a2-4205-b95e-a915c7b7f5ff_16x9_320x180.jpg?format=jpeg&width=193" alt="القهوة.. ضحية جديدة لـ&quot;كورونا&quot;" title="القهوة.. ضحية جديدة لـ&quot;كورونا&quot;">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">القهوة.. ضحية جديدة لـ"كورونا"
							    			</span>
				
						                    <span class="caption">(149562 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٨‏/٠٢‏/٢٠٢٠ ٥:٣١:٥٧ م -->	
								<!-- lastMonth: ١١‏/٠١‏/٢٠٢٠ ٦:٣٧:٥١ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/02/08/بعد-فقدانها-3-أطفال-العروس-الداعشية-تخسر-آخر-معاركها.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2019/02/22/0b8814e1-6cd0-4b56-aeb6-daad55f01327/0b8814e1-6cd0-4b56-aeb6-daad55f01327_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/02/22/0b8814e1-6cd0-4b56-aeb6-daad55f01327/0b8814e1-6cd0-4b56-aeb6-daad55f01327_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2019/02/22/0b8814e1-6cd0-4b56-aeb6-daad55f01327/0b8814e1-6cd0-4b56-aeb6-daad55f01327_16x9_320x180.jpg?format=jpeg&width=193" alt="فقدت 3 أطفال.. عروس داعش البريطانية تخسر آخر معاركها" title="فقدت 3 أطفال.. عروس داعش البريطانية تخسر آخر معاركها">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">فقدت 3 أطفال.. عروس داعش البريطانية تخسر آخر معاركها
							    			</span>
				
						                    <span class="caption">(149435 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
    	</div>
   </div>
</div>




	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/ar/last-page/2020/02/10/-ساحرات-الليل-تعرف-على-نساء-سوفييتيات-أرعبن-ألمانيا.html" title="&quot;ساحرات الليل&quot;.. تعرف على نساء سوفيتيات أرعبن ألمانيا" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/02/10/24168338-8a2c-4f73-a0c0-b48337ea2478/24168338-8a2c-4f73-a0c0-b48337ea2478_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/02/10/24168338-8a2c-4f73-a0c0-b48337ea2478/24168338-8a2c-4f73-a0c0-b48337ea2478_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/02/10/24168338-8a2c-4f73-a0c0-b48337ea2478/24168338-8a2c-4f73-a0c0-b48337ea2478_16x9_600x338.jpg?format=jpeg&width=312" alt="&quot;ساحرات الليل&quot;.. تعرف على نساء سوفيتيات أرعبن ألمانيا"  >


                </span>
               
                <span class="ttl">"ساحرات الليل".. تعرف على نساء سوفيتيات أرعبن ألمانيا</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/last-page/2020/02/09/بهذه-الشارة-فرنسا-تميز-خبازيها-المحترفين-عن-غيرهم-.html" title="بهذه الشارة.. فرنسا تميز خبازيها &quot;المحترفين&quot; عن غيرهم" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/02/09/5b0fd8a3-8fda-4c07-8dde-881083ded21f/5b0fd8a3-8fda-4c07-8dde-881083ded21f_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/02/09/5b0fd8a3-8fda-4c07-8dde-881083ded21f/5b0fd8a3-8fda-4c07-8dde-881083ded21f_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/02/09/5b0fd8a3-8fda-4c07-8dde-881083ded21f/5b0fd8a3-8fda-4c07-8dde-881083ded21f_16x9_600x338.jpg?format=jpeg&width=312" alt="بهذه الشارة.. فرنسا تميز خبازيها &quot;المحترفين&quot; عن غيرهم"  >


                </span>
               
                <span class="ttl">بهذه الشارة.. فرنسا تميز خبازيها "المحترفين" عن غيرهم</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/culture-and-art/2020/02/10/الأوسكار.html" title="فيلم كوري جنوبي يصنع التاريخ ويحصد جوائز الأوسكار" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/02/10/4c716d60-686a-445d-8c9d-e1079e31fb9c/4c716d60-686a-445d-8c9d-e1079e31fb9c_16x9_600x338.JPG?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/02/10/4c716d60-686a-445d-8c9d-e1079e31fb9c/4c716d60-686a-445d-8c9d-e1079e31fb9c_16x9_600x338.JPG?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/02/10/4c716d60-686a-445d-8c9d-e1079e31fb9c/4c716d60-686a-445d-8c9d-e1079e31fb9c_16x9_600x338.JPG?format=jpeg&width=312" alt="فيلم كوري جنوبي يصنع التاريخ ويحصد جوائز الأوسكار"  >


                </span>
               
                <span class="ttl">فيلم كوري جنوبي يصنع التاريخ ويحصد جوائز الأوسكار</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlArabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alarabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="snap">
                    <a href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" rel="noopener" target="_blank" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/user/AlArabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="telegram">
                    <a href="https://telegram.me/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/latest-news.html"   target="_self" >الأخبار</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/arab-and-world.html"   target="_self" >العرب والعالم</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/aswaq.html"   target="_self" >الأسواق العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/sport.html"   target="_self" >الرياضة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/medicine-and-health.html"   target="_self" >طب وصحة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/culture-and-art.html"   target="_self" >ثقافة وفن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/views.html"   target="_self" >آراء</a>
</li>
</ul>










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-videos.html"   target="_self" >فيديو العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/programs.html"   target="_self" >البرامج</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-today.html"   target="_self" >فيديو</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-media.html"   target="_self" >العربية ميديا</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/service-provider.html"   target="_self" >مزودو الخدمة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/حول-العربية.html"   target="_self" >حول العربية.نت</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-frequencies.html"   target="_self" >ترددات القناة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/applications.html"   target="_self" >تطبيقات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/mrss.html"   target="_self" >خدمة RSS</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/privacy-policy.html"   target="_self" >سياسة الخصوصية</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >لغات أخرى</a>
</li>
	

<li>	
	<a  href="https://english.alarabiya.net/"   target="_self" >English</a>
</li>
	

<li>	
	<a  href="https://farsi.alarabiya.net/"   target="_self" >فارسي</a>
</li>
	

<li>	
	<a  href="https://urdu.alarabiya.net/"   target="_self" >اردو</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>




</body>

</html>