
<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>




    <script>
        try{
            console.log("redirect");
            var curLoc=window.location.href;
            console.log("curLoc= " + curLoc);
            if(curLoc.includes("beta.alarabiya.net") && !curLoc.includes("englishbeta.alarabiya.net")){
                var newLoc=curLoc.replace("beta.alarabiya.net","www.alarabiya.net");
                console.log("newLoc= " + newLoc);
                window.location.replace(newLoc);
            }
        }catch (e) {
            console.log("error in redirect " + e);
        }
    </script>





<meta charset="utf-8">
<title>قمة مجلس التعاون: وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="قال نائب رئيس الوزراء القطري ووزير الخارجية محمد بن عبد الرحمن إن صفحة الخلاف انطوت بروح من المسؤولية والسعي لفتح صفحة جديدة ترسخ معاني التضامن والتعاون" >




                <meta property="article:tag" content="مجلس_التعاون" />
                <meta property="article:tag" content="قطر" />
        <meta name="keywords" content="مجلس_التعاون,قطر" >
        <meta name="news_keywords" content="مجلس_التعاون,قطر" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2017/06/20/57d3cee2-79b3-4621-ab0c-c01e5fabe771/57d3cee2-79b3-4621-ab0c-c01e5fabe771_4x3_186x139.jpg"/>

    <meta name="uuid" content="2d643fc9-42bd-4523-8931-969fe2033c0c" />
        <meta property="article:published_time" content="2021-01-05T21:48:00.000+0400"/>
        <meta property="article:modified_time" content="2021-01-05T23:01:47.140+0400"/>

        <meta property="article:section" content="الخليج العربي"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2017/06/20/57d3cee2-79b3-4621-ab0c-c01e5fabe771/57d3cee2-79b3-4621-ab0c-c01e5fabe771_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2017/06/20/57d3cee2-79b3-4621-ab0c-c01e5fabe771/57d3cee2-79b3-4621-ab0c-c01e5fabe771_16x9_600x338.jpg" />

    <meta property="og:title" content="قمة مجلس التعاون: وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" />

    <meta property="og:description" content="قال نائب رئيس الوزراء القطري ووزير الخارجية محمد بن عبد الرحمن إن صفحة الخلاف انطوت بروح من المسؤولية والسعي لفتح صفحة جديدة ترسخ معاني التضامن والتعاون" />
    <meta property="og:url" content="https://www.alarabiya.net/ar/arab-and-world/gulf/2021/01/05/قمة-مجلس-التعاون-وزير-خارجية-قطر-نطوي-اليوم-صفحة-الخلاف-بروح-المسؤولية-والسعي-لفتح-صفحة-جديدة" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />

    <link rel="amphtml" href="https://www.alarabiya.net/ar/amp/arab-and-world/gulf/2021/01/05/قمة-مجلس-التعاون-وزير-خارجية-قطر-نطوي-اليوم-صفحة-الخلاف-بروح-المسؤولية-والسعي-لفتح-صفحة-جديدة">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2017/06/20/57d3cee2-79b3-4621-ab0c-c01e5fabe771/57d3cee2-79b3-4621-ab0c-c01e5fabe771_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="قمة مجلس التعاون: وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة">
		<meta name="twitter:description" content="بيان القمة الـ41 لمجلس التعاون في العلا أكد على وحدة الصف وتكاتف دول الخليج في وجه التهديدات والتدخلات">











	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/arab-and-world/gulf/2021/01/05/قمة-مجلس-التعاون-وزير-خارجية-قطر-نطوي-اليوم-صفحة-الخلاف-بروح-المسؤولية-والسعي-لفتح-صفحة-جديدة"
	  },
	  "headline": "وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة",
	  "image": [
	    "https://vid.alarabiya.net/images/2017/06/20/57d3cee2-79b3-4621-ab0c-c01e5fabe771/57d3cee2-79b3-4621-ab0c-c01e5fabe771_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2017/06/20/57d3cee2-79b3-4621-ab0c-c01e5fabe771/57d3cee2-79b3-4621-ab0c-c01e5fabe771_4x3_186x139.jpg"
	   ],
	  "datePublished": "2021-01-05T21:48:00.000+0400",
	  "dateModified": "2021-01-05T23:01:47.140+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "قال نائب رئيس الوزراء القطري ووزير الخارجية محمد بن عبد الرحمن إن صفحة الخلاف انطوت بروح من المسؤولية والسعي لفتح صفحة جديدة ترسخ معاني التضامن والتعاون لخ"
	}
	</script>
		


<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686523, 840173182704721, 2390543547850095, 1475276906055317,
 1498942557014055, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>


<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/ar/arab-and-world/gulf/2021/01/05/قمة-مجلس-التعاون-وزير-خارجية-قطر-نطوي-اليوم-صفحة-الخلاف-بروح-المسؤولية-والسعي-لفتح-صفحة-جديدة" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0101">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0101">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0101">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0101">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0101">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/ar/arab-and-world/gulf/2021/01/05/قمة-مجلس-التعاون-وزير-خارجية-قطر-نطوي-اليوم-صفحة-الخلاف-بروح-المسؤولية-والسعي-لفتح-صفحة-جديدة',
			'screenName':'/ar/arab-and-world/gulf/articles/قمة-مجلس-التعاون-وزير-خارجية-قطر-نطوي-اليوم-صفحة-الخلاف-بروح-المسؤولية-والسعي-لفتح-صفحة-جديدة',
			'section': 'gulf',
			'sectionTitle': 'قمة مجلس التعاون: وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة',
			'subSection': 'gulf',
			'time':'2021-01-05',
			'source': '',
			'articleId': '2d643fc9-42bd-4523-8931-969fe2033c0c',
			'articleTitle': 'وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة',
			'contentType': 'news',
			'createdDate': '2021-01-05',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'2d643fc9-42bd-4523-8931-969fe2033c0c',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-gulf-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/gulf/articles/قمة-مجلس-التعاون-وزير-خارجية-قطر-نطوي-اليوم-صفحة-الخلاف-بروح-المسؤولية-والسعي-لفتح-صفحة-جديدة',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'gulf',
			'cnt_articlePublicationDate' : '2021-01-05',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID    alarabiya-ar -->
    <!-- alarabiya-ar -->

    <!-- 658-566-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "658-566-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


       

<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top:0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }
    .takeover_outer a{
        display:block;
        width:100%;
        height:100%;
    }
    .globalArea{
        position:relative;
    }
    .page-content__item{
        position:relative;
    }
</style>

    </head>

    <body class="    light-theme  aa-font" lang="ar">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world gulf,  ar'; 
          _sf_async_config.authors = 'دبي - العربية.نت';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper     news-theme">

<!-- Extra Wrapper Top -->
<div class="">
</div>

<header>
    
    <div class="topInfo" data-aa-component="topInfo">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="topInfo_content">
                    <time class="topInfo_date"
                          datetime="05-01-2021">الثلاثاء 21 جمادي الأول 1442 هـ
                        - 05 يناير 2021</time>
                    <ul class="topInfo_list">



	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/qafilah.html" class="topInfo_link" target="_self">
			القافلة
		</a>
	</li>



	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="topInfo_link" target="_self">
			من الحرمين
		</a>
	</li>



	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/fm" class="topInfo_link" target="_self">
			العربية FM
		</a>
	</li>



	<li class="topInfo_element ">
		<a href="https://www.alhadath.net/" class="topInfo_link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="globalNav " data-aa-init data-aa-component="globalNav">
        <div class="megaMenu_overlay" data-megaMenu-overlay="true"></div>



        <div class="mainHeader">
            <div class="page-content main">
                <a href="/" class="logo logo_link   ">
                    العربية
                </a>
                <ul class="mainHeader_extra">
                        <li>
                            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                                <li class="themeSwitch_element active" data-light-switch="true">
                                <span class="themeSwitch_link">
                                    <i class="aa aa-day-mode"></i>
                                </span>
                                </li>
                                <li class="themeSwitch_element" data-dark-switch="true">
                              <span class="themeSwitch_link" >
                                <i class="aa aa-night-mode"></i>
                              </span>
                                </li>
                            </ul>
                        </li>
                        <li class="mainHeader_element mainHeader_element-live">
                            <span class="mainHeader_link btn live"
                                  onclick="window.open('/ar/live-stream','live streaming','width=1200,height=650'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="mainHeader_element mainHeader_element-search">
                            <span class="mainHeader_link">
                              <i class="aa aa-search" data-search-toggle></i>
                            </span>
                        <div class="search-layout">
                            <form method="GET" action="/ar/tools/search" class="search-form"
                                  data-search-form>
                                <i class="aa aa-search" data-search-send></i>
                                <input type="text" name="query" placeholder="بحث"
                                       data-search-input/>
                                <i class="aa aa-close" data-search-clear></i>
                                <button class="search-cancel" data-search-cancel>
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                    <li class="mainHeader_element mainHeader_element-megaMenu">
                            <span class="mainHeader_link" data-menuopen>
                              <i class="aa aa-menu"></i>
                            </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="mainNav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="mainNav_list">
                    <li class="mainNav_element news-theme "
                        data-menu="nav0">
                        <a class="mainNav_link" href="/">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element news-theme "
                        data-menu="nav00">
                        <a class="mainNav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav00">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead class3">
                                                    <a href="/arab-and-world/gulf" class="megaMenu_label">
                                                        الخليج العربي
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world" class="megaMenu_label">
                                                        العرب والعالم
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/syria" class="megaMenu_label">
                                                        سوريا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/yemen" class="megaMenu_label">
                                                        اليمن
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/north-africa" class="megaMenu_label">
                                                        المغرب العربي
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/egypt" class="megaMenu_label">
                                                        مصر
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/american-elections-2016" class="megaMenu_label">
                                                        أميركا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/iran" class="megaMenu_label">
                                                        إيران
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/iraq" class="megaMenu_label">
                                                        العراق
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element saudi-theme "
                        data-menu="nav01">
                        <a class="mainNav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav01">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/saudi-today" class="megaMenu_label">
                                                        أخبار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/1300GMT" class="megaMenu_label">
                                                        الرابعة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/saudi-today/views" class="megaMenu_label">
                                                        الآراء
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element business-theme "
                        data-menu="nav02">
                        <a class="mainNav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav02">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/news" class="megaMenu_label">
                                                        أخبار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/financial-markets" class="megaMenu_label">
                                                        أسواق المال
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/videos" class="megaMenu_label">
                                                        نشرات اقتصادية
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/companies" class="megaMenu_label">
                                                        شركات
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/realestate" class="megaMenu_label">
                                                        عقار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/banks" class="megaMenu_label">
                                                        بنوك وتمويل
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/economy" class="megaMenu_label">
                                                        اقتصاد
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/g20" class="megaMenu_label">
                                                        مجموعة العشرين
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element sports-theme "
                        >
                        <a class="mainNav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element vod-theme "
                        data-menu="nav06">
                        <a class="mainNav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav06">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/alarabiya-today" class="megaMenu_label">
                                                        فيديو
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/alarabiya-media" class="megaMenu_label">
                                                        العربية ميديا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/programs" class="megaMenu_label">
                                                        البرامج
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element vod-theme "
                        >
                        <a class="mainNav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="mainNav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav04">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/medicine-and-health" class="megaMenu_label">
                                                        صحة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/technology" class="megaMenu_label">
                                                        تكنولوجيا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/social-media" class="megaMenu_label">
                                                        سوشيال ميديا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/culture-and-art" class="megaMenu_label">
                                                        ثقافة وفن
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/fashion-beauty" class="megaMenu_label">
                                                         ستايل
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/science" class="megaMenu_label">
                                                        علم
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element opinions-theme "
                        >
                        <a class="mainNav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element latest-theme "
                        >
                        <a class="mainNav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element special-theme "
                        >
                        <a class="mainNav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">اللغة</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list ">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    
                </a>
            </li>
            <li class="dropDown_element dropDown-selected">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    <i class="aa aa-check"></i>

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>

    </div>
</nav>

<div class="megaMenu" data-aa-component="megaMenu">
    <div class="megaMenu_overlay"></div>
    <div class="megaMenu_header">
        <div class="megaMenu_icons">
            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                <li class="themeSwitch_element active" data-light-switch="true">
                  <span class="themeSwitch_link">
                    <i class="aa aa-day-mode"></i>
                  </span>
                </li>
                <li class="themeSwitch_element" data-dark-switch="true">
                  <span class="themeSwitch_link" >
                    <i class="aa aa-night-mode"></i>
                  </span>
                </li>
            </ul>
            <a href="" data-menuclose>
                <i class="aa aa-close"></i>
            </a>
        </div>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">اللغة</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list ">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    
                </a>
            </li>
            <li class="dropDown_element dropDown-selected">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    <i class="aa aa-check"></i>

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>
    </div>
    <ul class="megaMenu_list" data-mega-menu-list>



<li class="megaMenu_lead news-theme ">
	<a href="/ar" class="megaMenu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/american-elections-2016" class="megaMenu_label" title="أميركا">أميركا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="megaMenu_label" title="ميليشيات العراق">ميليشيات العراق</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/coronavirus" class="megaMenu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/tools/kickers?kicker=الأزمة الليبية" class="megaMenu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/programs/other-dimension" class="megaMenu_label" title="البعد الآخر">البعد الآخر</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/programs/interactions" class="megaMenu_label" title="تفاعل com">تفاعل com</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/programs/direct-question" class="megaMenu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead news-theme ">
	<a href="/ar/latest-news" class="megaMenu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/gulf" class="megaMenu_label" title="الخليج العربي">الخليج العربي</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world" class="megaMenu_label" title="العرب والعالم">العرب والعالم</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/syria" class="megaMenu_label" title="سوريا">سوريا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/yemen" class="megaMenu_label" title="اليمن">اليمن</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/north-africa" class="megaMenu_label" title="المغرب العربي">المغرب العربي</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/egypt" class="megaMenu_label" title="مصر">مصر</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/american-elections-2016" class="megaMenu_label" title="أميركا">أميركا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/iran" class="megaMenu_label" title="إيران">إيران</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/arab-and-world/iraq" class="megaMenu_label" title="العراق">العراق</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead saudi-theme ">
	<a href="/ar/saudi-today" class="megaMenu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/saudi-today" class="megaMenu_label" title="أخبار">أخبار</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/1300GMT" class="megaMenu_label" title="الرابعة">الرابعة</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/saudi-today/views" class="megaMenu_label" title="الآراء">الآراء</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead business-theme ">
	<a href="/ar/aswaq" class="megaMenu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/aswaq/news" class="megaMenu_label" title="أخبار">أخبار</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/financial-markets" class="megaMenu_label" title="أسواق المال">أسواق المال</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/videos" class="megaMenu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/companies" class="megaMenu_label" title="شركات">شركات</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/realestate" class="megaMenu_label" title="عقار">عقار</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/banks" class="megaMenu_label" title="بنوك وتمويل">بنوك وتمويل</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/economy" class="megaMenu_label" title="اقتصاد">اقتصاد</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/aswaq/g20" class="megaMenu_label" title="مجموعة العشرين">مجموعة العشرين</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead sports-theme ">
	<a href="/ar/sport" class="megaMenu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>



<li class="megaMenu_lead vod-theme ">
	<a href="/ar/alarabiya-videos" class="megaMenu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/alarabiya-today" class="megaMenu_label" title="فيديو">فيديو</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/alarabiya-media" class="megaMenu_label" title="العربية ميديا">العربية ميديا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/programs" class="megaMenu_label" title="البرامج">البرامج</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead vod-theme ">
	<a href="/ar/programs" class="megaMenu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>



<li class="megaMenu_lead lifestyle-theme ">
	<a href="/ar/variety" class="megaMenu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>





<li class="megaMenu_lead">
	<a href="/ar/medicine-and-health" class="megaMenu_label" title="صحة">صحة</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/technology" class="megaMenu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/social-media" class="megaMenu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/culture-and-art" class="megaMenu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/fashion-beauty" class="megaMenu_label" title=" ستايل"> ستايل</a>
</li>






<li class="megaMenu_lead">
	<a href="/ar/science" class="megaMenu_label" title="علم">علم</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead opinions-theme ">
	<a href="/ar/views" class="megaMenu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>



<li class="megaMenu_lead latest-theme ">
	<a href="/ar/last-page" class="megaMenu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>



<li class="megaMenu_lead special-theme ">
	<a href="/ar/coronavirus" class="megaMenu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>
    </ul>
</div>


        <div class="articleNav" data-aa-component="articleNav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/arab-and-world" class="breadcrumb_link">
                    العرب والعالم
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/arab-and-world/gulf" class="breadcrumb_link">
            الخليج العربي
        </a>
    </li>
</ul>



                <p class="articleNav_title">وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>ع</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">ع</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/j338a&amp;quote=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/j338a&amp;text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/j338a&amp;text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة https://ara.tv/j338a" title="وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة"  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/j338a"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>

                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                        <i class="aa aa-accessibility"></i>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="">
                    <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                </div>
            </div>
        </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>

<div class="globalArea">
    <div id="takeover_outer"></div>
    





    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noto">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


                    <div class="box-wrapper article-hero flip  " data-aa-component="articleHero">
            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2017/06/20/57d3cee2-79b3-4621-ab0c-c01e5fabe771/57d3cee2-79b3-4621-ab0c-c01e5fabe771_16x9_1200x676.jpg?width=1138" width="16" height="9" alt=""/>
                    </div>
                    <div class="caption">
                            وزير الخارجية القطري محمد بن عبد الرحمن آل ثاني
                    </div>
                </div>
            </div>
                        <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <span class="kicker" data-aa-component="kicker" data-allow-readmode>
             <a href="/ar/tools/kickers?kicker=قمة مجلس التعاون" title="قمة مجلس التعاون">
                 قمة مجلس التعاون
            </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة
        </h1>
    <p class="headingInfo_subtitle" data-allow-readmode="true">
        بيان القمة الـ41 لمجلس التعاون في العلا أكد على وحدة الصف وتكاتف دول الخليج في وجه التهديدات والتدخلات
    </p>
                            <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/ar/tools/locations?loc=saudi arabia">السعودية</a>
            </li>
       </ul>
                            </div>
                            <div class="headingInfo_services">

                               <a href="" class="btn" data-article-follow="true" data-status="false">
                                    <span class="follow">تابع</span>
                                    <span class="unfollow">متابع</span>
                                    <span class="hoverunfollow">الغاء المتابعة</span>
                                </a>



        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/j338a&amp;quote=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/j338a&amp;text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/j338a&amp;text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة https://ara.tv/j338a" title="وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة"  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/j338a"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>


                                <div class="article-status">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">دبي - العربية.نت</h4>
            </div>
        </div>
    </div>




    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="05-01-2021">05 يناير ,2021: 09:48 م GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="05-01-2021">05 يناير ,2021: 11:01 م GST</time></span>
    </div>
                    </div>
                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/j338a&amp;quote=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/j338a&amp;text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/j338a&amp;text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة https://ara.tv/j338a" title="وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة"  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/j338a"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>

    </div>
                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text">
				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>قال نائب رئيس الوزراء القطري ووزير الخارجية محمد بن عبد الرحمن إن صفحة الخلاف انطوت بروح من المسؤولية والسعي لفتح صفحة جديدة ترسخ معاني التضامن والتعاون لخير الشعوب الخليجية.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وأكد نائب رئيس الوزراء القطري عبر تويتر، أن قطر تتطلع لمواصلة العمل الخليجي والعربي المشترك، الأمر الذي سيعود بالخير على أمن واستقرار المنطقة</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما وجه الشكر إلى الكويت، لجهودها في رأب الصدع ولم الشمل الخليجي.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وكان<a href="https://ara.tv/n5js5"> بيان القمة الـ41 لمجلس التعاون لدول الخليج العربي في العلا </a>أكد على وحدة الصف وتكاتف دول الخليج في وجه التهديدات والتدخلات.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما شدد بيان العلا على طي صفحة الماضي بما يحفظ أمن واستقرار الخليج، وقد تم الاتفاق على عدم المساس بسيادة وأمن أي دولة، وعلى تنسيق المواقف السياسية لتعزيز دور مجلس التعاون، وكذا مكافحة الجهات التي تهدد أمن دول الخليج، وتعزيز التعاون في مكافحة التنظيمات الإرهابية.</p>

		</div>

	



<div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
    <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
        <i class="aa aa-google-news"></i>
        تابعوا آخر أخبار العربية عبر Google News
    </a>
</div>

    <ul class="tags" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/ar/tools/tags?tag=مجلس_التعاون" class="tags_link section">
                        مجلس_التعاون
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/ar/tools/tags?tag=قطر" class="tags_link section">
                        قطر
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                    <div class="art-outstream-ad">
                        <div id="adSlot-Outstream"></div>
                    </div>

                        <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                اقرأ أيضاً
                                
                            </span>

                </h2>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/ar/aswaq/oil-and-gas/2021/01/05/أوبك-بلس-مصدران-أوبك-تقترب-من-حل-وسط-بشأن-تمديد-انتاج-النفط-الى-فبراير" title="السعودية تقر خفضا طوعيا لإنتاج النفط بمليون برميل يومياً لشهرين">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/01/05/6699bc25-71d6-438f-a1a2-60570b9544be/6699bc25-71d6-438f-a1a2-60570b9544be_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/01/05/6699bc25-71d6-438f-a1a2-60570b9544be/6699bc25-71d6-438f-a1a2-60570b9544be_16x9_1200x676.jpg" data-lazy alt="السعودية تقر خفضا طوعيا لإنتاج النفط بمليون برميل يومياً لشهرين" />
                        </span>
                        <span class="story-title">السعودية تقر خفضا طوعيا لإنتاج النفط بمليون برميل يومياً لشهرين</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/ar/arab-and-world/gulf/2021/01/05/قمة-مجلس-التعاون-قرقاش-أمن-الامارات-هو-جزء-من-أمن-محيطها" title="قرقاش: أمن الإمارات هو جزء من أمن محيطها">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/11/27/97f5f2c3-faf8-4853-b9b7-aab54258814f/97f5f2c3-faf8-4853-b9b7-aab54258814f_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2020/11/27/97f5f2c3-faf8-4853-b9b7-aab54258814f/97f5f2c3-faf8-4853-b9b7-aab54258814f_16x9_1200x676.JPG" data-lazy alt="قرقاش: أمن الإمارات هو جزء من أمن محيطها" />
                        </span>
                        <span class="story-title">قرقاش: أمن الإمارات هو جزء من أمن محيطها</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/ar/saudi-today/2021/01/05/قمة-مجلس-التعاون-الأمير-خالد-بن-سلمان-روابط-التاريخ-والدم-أكبرمن-أي-خلاف" title="الأمير خالد بن سلمان: روابط التاريخ والدم أكبر من أي خلاف">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/01/24/c74a3056-7eb2-4572-9d56-8e4eb6934901/c74a3056-7eb2-4572-9d56-8e4eb6934901_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/01/24/c74a3056-7eb2-4572-9d56-8e4eb6934901/c74a3056-7eb2-4572-9d56-8e4eb6934901_16x9_1200x676.jpg" data-lazy alt="الأمير خالد بن سلمان: روابط التاريخ والدم أكبر من أي خلاف" />
                        </span>
                        <span class="story-title">الأمير خالد بن سلمان: روابط التاريخ والدم أكبر من أي خلاف</span>
                    </a>
                </li>
    </ul>
</div>


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">




       


<div class="advertisement sticky-ad" data-aa-init data-aa-component="articleSideAd">
    <div id="adSlot-mpu" class="adSlot-mpu"></div>
</div>



                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>

<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

    <div class="box-wrapper kicker-section-results" data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                اختيار المحرريين
                                
                            </span>

                </h2>
            </div>
            <section class="kicker-results-list" role="list">

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/medicine-and-health/2021/01/05/مشروب-منعش-يساعد-على-التغلب-على-احباط-كورونا-" title="مشروب منعش يساعد على التغلب على إحباط كورونا">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/01/05/7dc81cfe-55ce-46e4-8817-5416b7e09b8d/7dc81cfe-55ce-46e4-8817-5416b7e09b8d_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/01/05/7dc81cfe-55ce-46e4-8817-5416b7e09b8d/7dc81cfe-55ce-46e4-8817-5416b7e09b8d_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="مشروب منعش يساعد على التغلب على إحباط كورونا"  />
                            </a>
                            <a class="title" href="/ar/medicine-and-health/2021/01/05/مشروب-منعش-يساعد-على-التغلب-على-احباط-كورونا-" title="مشروب منعش يساعد على التغلب على إحباط كورونا" >
                                مشروب منعش يساعد على التغلب على إحباط كورونا
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/arab-and-world/syria/2021/01/05/يأكلونها-لرخص-ثمنها-فتقتلهم-بسمّها-الفتّاك-في-سوريا" title="يأكلونها لرخص ثمنها فتقتلهم بسمّها الفتّاك في سوريا">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/01/05/8c40c343-0546-406c-b745-c22c44f12076/8c40c343-0546-406c-b745-c22c44f12076_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/01/05/8c40c343-0546-406c-b745-c22c44f12076/8c40c343-0546-406c-b745-c22c44f12076_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="يأكلونها لرخص ثمنها فتقتلهم بسمّها الفتّاك في سوريا"  />
                            </a>
                            <a class="title" href="/ar/arab-and-world/syria/2021/01/05/يأكلونها-لرخص-ثمنها-فتقتلهم-بسمّها-الفتّاك-في-سوريا" title="يأكلونها لرخص ثمنها فتقتلهم بسمّها الفتّاك في سوريا" >
                                يأكلونها لرخص ثمنها فتقتلهم بسمّها الفتّاك في سوريا
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/social-media/2021/01/05/بعد-تغير-ملامحها-حورية-فرغلي-تبكي-فقدت-الثقة-بنفسي-كامرأة-" title="بعد تغير ملامحها.. حورية فرغلي تبكي: فقدت الثقة بنفسي كامرأة ">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/01/05/b356286f-224e-4ded-b307-29118b6ba045/b356286f-224e-4ded-b307-29118b6ba045_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/01/05/b356286f-224e-4ded-b307-29118b6ba045/b356286f-224e-4ded-b307-29118b6ba045_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="بعد تغير ملامحها.. حورية فرغلي تبكي: فقدت الثقة بنفسي كامرأة " data-ad-img="" />
                            </a>
                            <a class="title" href="/ar/social-media/2021/01/05/بعد-تغير-ملامحها-حورية-فرغلي-تبكي-فقدت-الثقة-بنفسي-كامرأة-" title="بعد تغير ملامحها.. حورية فرغلي تبكي: فقدت الثقة بنفسي كامرأة " data-ad-url="">
                                بعد تغير ملامحها.. حورية فرغلي تبكي: فقدت الثقة بنفسي كامرأة 
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results" data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                الأكثر قراءة
                                
                            </span>

                </h2>
            </div>
            <section class="kicker-results-list" role="list">

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/arab-and-world/egypt/2021/01/04/مفاجأة-في-حادثة-مرضى-العناية-وصاحبة-الصورة-تروي-ماحدث-" title="مشهد "مرضى العناية" هز مصر.. صاحبة الصورة تروي ما حدث">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/01/04/97c408e4-d1a4-4057-9e8a-0081aa71782a/97c408e4-d1a4-4057-9e8a-0081aa71782a_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/01/04/97c408e4-d1a4-4057-9e8a-0081aa71782a/97c408e4-d1a4-4057-9e8a-0081aa71782a_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="مشهد "مرضى العناية" هز مصر.. صاحبة الصورة تروي ما حدث"  />
                            </a>
                            <a class="title" href="/ar/arab-and-world/egypt/2021/01/04/مفاجأة-في-حادثة-مرضى-العناية-وصاحبة-الصورة-تروي-ماحدث-" title="مشهد "مرضى العناية" هز مصر.. صاحبة الصورة تروي ما حدث" >
                                مشهد "مرضى العناية" هز مصر.. صاحبة الصورة تروي ما حدث
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/arab-and-world/syria/2021/01/04/بلسان-حسن-نصر-الله-ايران-تطعن-الأسد-مجدداً" title="بلسان حسن نصر الله.. إيران تطعن الأسد مجدداً">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/08/08/40c308ca-19ac-4c2d-94de-0569263c9991/40c308ca-19ac-4c2d-94de-0569263c9991_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/08/08/40c308ca-19ac-4c2d-94de-0569263c9991/40c308ca-19ac-4c2d-94de-0569263c9991_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="بلسان حسن نصر الله.. إيران تطعن الأسد مجدداً"  />
                            </a>
                            <a class="title" href="/ar/arab-and-world/syria/2021/01/04/بلسان-حسن-نصر-الله-ايران-تطعن-الأسد-مجدداً" title="بلسان حسن نصر الله.. إيران تطعن الأسد مجدداً" >
                                بلسان حسن نصر الله.. إيران تطعن الأسد مجدداً
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/aswaq/2021/01/05/مصادر-العربية-مصر-ستفتح-المجال-الجوي-للطائرات-القطرية" title="مصادر العربية: مصر ستفتح المجال الجوي للطائرات القطرية">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2019/08/01/a314e3c9-5652-4b13-afb6-8147c167fdc6/a314e3c9-5652-4b13-afb6-8147c167fdc6_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2019/08/01/a314e3c9-5652-4b13-afb6-8147c167fdc6/a314e3c9-5652-4b13-afb6-8147c167fdc6_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="مصادر العربية: مصر ستفتح المجال الجوي للطائرات القطرية"  />
                            </a>
                            <a class="title" href="/ar/aswaq/2021/01/05/مصادر-العربية-مصر-ستفتح-المجال-الجوي-للطائرات-القطرية" title="مصادر العربية: مصر ستفتح المجال الجوي للطائرات القطرية" >
                                مصادر العربية: مصر ستفتح المجال الجوي للطائرات القطرية
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/arab-and-world/gulf/2021/01/04/أمير-قطر-يعلن-حضوره-القمة-الخليجية-في-السعودية" title="أمير قطر يؤكد حضوره القمة الخليجية في السعودية">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/07/19/6e65ef20-01c3-410f-a589-236f0ea76abc/6e65ef20-01c3-410f-a589-236f0ea76abc_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/07/19/6e65ef20-01c3-410f-a589-236f0ea76abc/6e65ef20-01c3-410f-a589-236f0ea76abc_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="أمير قطر يؤكد حضوره القمة الخليجية في السعودية"  />
                            </a>
                            <a class="title" href="/ar/arab-and-world/gulf/2021/01/04/أمير-قطر-يعلن-حضوره-القمة-الخليجية-في-السعودية" title="أمير قطر يؤكد حضوره القمة الخليجية في السعودية" >
                                أمير قطر يؤكد حضوره القمة الخليجية في السعودية
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/arab-and-world/gulf/2021/01/05/شاهد-لحظة-استقبال-ولي-العهد-السعودي-أمير-قطر" title="شاهد لحظة استقبال ولي العهد السعودي أمير قطر">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/01/05/d8dcea1c-91f7-4777-b86b-de476ab92ad4/d8dcea1c-91f7-4777-b86b-de476ab92ad4_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/01/05/d8dcea1c-91f7-4777-b86b-de476ab92ad4/d8dcea1c-91f7-4777-b86b-de476ab92ad4_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="شاهد لحظة استقبال ولي العهد السعودي أمير قطر"  />
                            </a>
                            <a class="title" href="/ar/arab-and-world/gulf/2021/01/05/شاهد-لحظة-استقبال-ولي-العهد-السعودي-أمير-قطر" title="شاهد لحظة استقبال ولي العهد السعودي أمير قطر" >
                                شاهد لحظة استقبال ولي العهد السعودي أمير قطر
                            </a>
                        </div>
                    </div>

                    <div class="list-item" role="listitem" >
                        <div class="kicker-hero" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/ar/arab-and-world/gulf/2021/01/04/الكويت-تعلن-فتح-الأجواء-والحدود-بين-السعودية-وقطر" title="الكويت تعلن فتح الأجواء والحدود بين السعودية وقطر">
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/01/04/7b4cece5-c665-4b97-a4d4-04998cb9d958/7b4cece5-c665-4b97-a4d4-04998cb9d958_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/01/04/7b4cece5-c665-4b97-a4d4-04998cb9d958/7b4cece5-c665-4b97-a4d4-04998cb9d958_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="الكويت تعلن فتح الأجواء والحدود بين السعودية وقطر"  />
                            </a>
                            <a class="title" href="/ar/arab-and-world/gulf/2021/01/04/الكويت-تعلن-فتح-الأجواء-والحدود-بين-السعودية-وقطر" title="الكويت تعلن فتح الأجواء والحدود بين السعودية وقطر" >
                                الكويت تعلن فتح الأجواء والحدود بين السعودية وقطر
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <a href="/ar/alarabiya-today/2021/01/05/ماذا-حدث-داخل-مستشفى-زفتى-لعزل-مصابي-كورونا-في-مصر؟" title="قبل أن تذهب">
                                قبل أن تذهب
                                
                            </a>

                </h2>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/01/05/1037c1be-b992-484d-a234-6dc0e4e29c81/1037c1be-b992-484d-a234-6dc0e4e29c81_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/01/05/1037c1be-b992-484d-a234-6dc0e4e29c81/1037c1be-b992-484d-a234-6dc0e4e29c81_16x9_1200x676.jpg?width=1200" data-lazy alt="ماذا حدث داخل مستشفى زفتى لعزل مصابي كورونا في مصر؟" />
                <a class="story-link" href="/ar/alarabiya-today/2021/01/05/ماذا-حدث-داخل-مستشفى-زفتى-لعزل-مصابي-كورونا-في-مصر؟" title="ماذا حدث داخل مستشفى زفتى لعزل مصابي كورونا في مصر؟">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">ماذا حدث داخل مستشفى زفتى لعزل مصابي كورونا في مصر؟</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                اكتشف المزيد
                                
                            </span>

                </h2>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/ar/2021/01/05/ولي-العهد-السعودي-يلتقي-أمير-قطر" title="ولي العهد السعودي يبحث مع أمير قطر العلاقات الثنائية">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/01/05/afac0b08-3121-49e5-ac52-2d7d53cf0a62/afac0b08-3121-49e5-ac52-2d7d53cf0a62_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/01/05/afac0b08-3121-49e5-ac52-2d7d53cf0a62/afac0b08-3121-49e5-ac52-2d7d53cf0a62_16x9_1200x676.jpg" data-lazy alt="ولي العهد السعودي يبحث مع أمير قطر العلاقات الثنائية" />
                        </span>
                        <span class="story-title">ولي العهد السعودي يبحث مع أمير قطر العلاقات الثنائية</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/ar/saudi-today/2021/01/05/قمة-مجلس-التعاون-" title="بيان العلا: صفحة جديدة وتكاتف في وجه التهديدات">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/01/05/8f258d9b-5116-4721-92b9-ec6060313d84/8f258d9b-5116-4721-92b9-ec6060313d84_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/01/05/8f258d9b-5116-4721-92b9-ec6060313d84/8f258d9b-5116-4721-92b9-ec6060313d84_16x9_1200x676.jpg" data-lazy alt="بيان العلا: صفحة جديدة وتكاتف في وجه التهديدات" />
                        </span>
                        <span class="story-title">بيان العلا: صفحة جديدة وتكاتف في وجه التهديدات</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>ع</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">ع</button>
        </div>
    </div>
        </li>
        <li>

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/j338a&amp;quote=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/j338a&amp;text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/j338a&amp;text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة" title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة https://ara.tv/j338a" title="وزير خارجية قطر: نطوي صفحة الخلاف ونسعى لفتح صفحة جديدة"  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/j338a"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>

        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٠٫٦٤ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>ع</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">ع</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto"></div>
    </div>
</div>

<footer class="footer-ex1" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex1_content">
                <div class="footer-ex1_logo-area">
                    <a class="aa-logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex1_arabiya-divider"/>
                </div>
                <div class="footer-ex1_top-section">
                    <div class="footer-ex1_top-section_links">
                        <!-- footer-ex1 items -->
                        <ul class="footer-ex1_news-links">


<li>
	<a href="/ar/latest-news">أخبار</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/arab-and-world">العرب والعالم</a></li>

<li><a href="/ar/arab-and-world/gulf">الخليج العربي</a></li>

<li><a href="/ar/sport">رياضة</a></li>

<li><a href="/ar/arab-and-world/syria">سوريا</a></li>

<li><a href="/ar/arab-and-world/egypt">مصر</a></li>

<li><a href="/arab-and-world/american-elections-2016">أميركا</a></li>

<li><a href="/ar/iran">إيران</a></li>

<li><a href="/ar/arab-and-world/iraq">العراق</a></li>
		</ul>
</li>


<li>
	<a href="/ar/saudi-today">السعودية</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/saudi-today">الأخبار</a></li>

<li><a href="/ar/saudi-today/videos">نشرة الرابعة</a></li>

<li><a href="/ar/sport">رياضة</a></li>

<li><a href="/ar/saudi-today/views">الآراء</a></li>
		</ul>
</li>


<li>
	<a href="/ar/sport">رياضة</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/sport/leagues">جدول المباريات</a></li>

<li><a href="/ar/sport/saudi-sport">رياضة سعودية</a></li>

<li><a href="/ar/sport/arab-sport">رياضة عربية</a></li>

<li><a href="/ar/sport/international-sport">رياضة عالمية</a></li>

<li><a href="/ar/sport/other-sport">رياضات أخرى</a></li>

<li><a href="/ar/sport/views">الآراء</a></li>
		</ul>
</li>


<li>
	<a href="/ar/variety">منوعات</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/variety/medicine-and-health">صحة</a></li>

<li><a href="/ar/variety/technology">تكنولوجيا</a></li>

<li><a href="/ar/variety/social-media">سوشيال ميديا</a></li>

<li><a href="/ar/variety/culture-and-art">ثقافة وفن</a></li>

<li><a href="/ar/variety/fashion-beauty">ستايل</a></li>

<li><a href="/ar/variety/science">علم</a></li>
		</ul>
</li>


<li>
	<a href="/ar/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/alarabiya-today">فيديو العربية</a></li>

<li><a href="/ar/alarabiya-media">العربية ميديا</a></li>

<li><a href="/ar/programs">برامج العربية</a></li>
		</ul>
</li>


<li>
	<a href="/ar/views">مقالات</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/ar/politics">آراء سياسية</a></li>

<li><a href="/ar/sport/views">آراء رياضية</a></li>

<li><a href="/ar/saudi-today/views">آراء سعودية</a></li>
		</ul>
</li>


<li>
	<a href="/ar/last-page">الأخيرة</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>
                        </ul>
                    </div>
                    <section class="footer-ex1_user-follow">

                        <div class="footer-ex1_user-follow_scoial">
                            <div class="footer-ex1_user-follow_scoial-title">
                                تابعنا
                            </div>
                            <div class="footer-ex1_user-follow_scoial-accounts">
                                    <span><a target="_blank" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin"></i></a></span>
                            </div>
                        </div>
                    </section>

                </div>

                <section class="footer-ex1_arabiya">
                    <hr class="footer-ex1_arabiya-divider"/>
                    <ul class="footer-ex1_arabiya_info-links">

<li><a href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>

<li><a href="/ar/tools/mrss">خدمة RSS</a></li>

<li><a href="/ar/tools/privacy-policy">سياسة الخصوصية</a></li>

<li><a href="/ar/service-provider">مزودو الخدمة</a></li>

<li><a href="/ar//tools/حول-العربية">حول العربية</a></li>

<li><a href="/ar/alarabiya-frequencies">ترددات العربية</a></li>

<li><a href="/ar/tools/contact-us">اتصل بنا</a></li>

<li><a href="https://english.alarabiya.net/">Al Arabiya English</a></li>

<li><a href="https://farsi.alarabiya.net">فارسی</a></li>

<li><a href="https://urdu.alarabiya.net">اردو</a></li>
                    </ul>
                    <div class="footer-ex1_arabiya_info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2021
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>


<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0101"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0101"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
