









	







<!DOCTYPE html>
<html lang="ar">
<head>











	








<meta charset="utf-8">
<title>صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />





<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="كشف تقرير طبي عن تدهور الحالة الصحية للمواطنة أسماء العميسي، المعتقلة في سجون ميليشيات الحوثي الانقلابية منذ 2016 في العاصمة صنعاء، وهي أول يمنية تعاقبها ا" >


	<meta property="article:author" content="العربية"/>
	<meta property="author" content="العربية"/>
<meta property="article:publisher" content="https://www.alarabiya.net"/>


	
				<meta property="article:tag" content="اعتقال" />
				<meta property="article:tag" content="الحوثي" />
				<meta property="article:tag" content="اليمن" />
		<meta name="keywords" content="اعتقال,الحوثي,اليمن" >
		<meta name="news_keywords" content="اعتقال,الحوثي,اليمن" >
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/08/23/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae_4x3_186x139.JPG"/>
	
	<meta name="uuid" content="557e62af-557d-423f-8fb3-da7159d9375f" />
		<meta property="article:published_time" content="2020-08-23T13:06:00.000+0400"/>
		<meta property="article:modified_time" content="2020-08-23T14:45:50.260+0400"/>
	
		<meta property="article:section" content="اليمن"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/08/23/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae_16x9_600x338.JPG" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/08/23/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae_16x9_600x338.JPG" />
	
	<meta property="og:title" content="صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية" />
	
	<meta property="og:description" content="كشف تقرير طبي عن تدهور الحالة الصحية للمواطنة أسماء العميسي، المعتقلة في سجون ميليشيات الحوثي" />
	<meta property="og:url" content="https://www.alarabiya.net/ar/arab-and-world/yemen/2020/08/23/اليمن-وميليشيا-الحوثي-صنعاء-تدهور-صحة-أول-يمنية-يعاقبها-الحوثيون-بتهمة-سياسية.html" />
	<meta property="og:site_name" content="العربية" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alarabiya.net/ar/amp/arab-and-world/yemen/2020/08/23/اليمن-وميليشيا-الحوثي-صنعاء-تدهور-صحة-أول-يمنية-يعاقبها-الحوثيون-بتهمة-سياسية">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/08/23/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية">
		<meta name="twitter:description" content="المعتقلة أم لطفلين تبلغ من العمر 22 عاماً وموجودة في سجون الحوثي منذ 2016 ">


	

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alarabiya.net/ar/arab-and-world/yemen/2020/08/23/اليمن-وميليشيا-الحوثي-صنعاء-تدهور-صحة-أول-يمنية-يعاقبها-الحوثيون-بتهمة-سياسية" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/ar.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/arab-and-world/yemen/2020/08/23/اليمن-وميليشيا-الحوثي-صنعاء-تدهور-صحة-أول-يمنية-يعاقبها-الحوثيون-بتهمة-سياسية.html"
	  },
	  "headline": "صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/08/23/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae_16x9_600x338.JPG",
	    "https://vid.alarabiya.net/images/2020/08/23/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae_4x3_186x139.JPG"
	   ],
	  "datePublished": "2020-08-23T13:06:00.000+0400",
	  "dateModified": "2020-08-23T14:45:50.260+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "كشف تقرير طبي عن تدهور الحالة الصحية للمواطنة أسماء العميسي، المعتقلة في سجون ميليشيات الحوثي الانقلابية منذ 2016 في العاصمة صنعاء، وهي أول يمنية تعاقبها ا"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">








<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686520, 840173182704721, 2390543547850090, 1475276906055310, 1498942557014050, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
</script>
<!-- END Head Chart Beat -->


	
	<!--ar-arab|and|world-yemen-articles -->
	<!--/ar/arab-and-world/yemen/articles/اليمن-وميليشيا-الحوثي-صنعاء-تدهور-صحة-أول-يمنية-يعاقبها-الحوثيون-بتهمة-سياسية -->
	<!--arab-and-world -->
	<!-- yemen-->
	<!-- ar-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/ar/arab-and-world/yemen/2020/08/23/اليمن-وميليشيا-الحوثي-صنعاء-تدهور-صحة-أول-يمنية-يعاقبها-الحوثيون-بتهمة-سياسية',
			'screenName':'/ar/arab-and-world/yemen/articles/اليمن-وميليشيا-الحوثي-صنعاء-تدهور-صحة-أول-يمنية-يعاقبها-الحوثيون-بتهمة-سياسية',
			'section': 'yemen',
			'sectionTitle': 'صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية',
			'subSection': 'yemen',
			'time':'2020-08-23',
			'source': '',
			'articleId': '',
			'articleTitle': 'صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية',
			'contentType': 'news',
			'createdDate': '2020-08-23',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'هل تود استقبال الاشعارات',
			'pushNotificationText':'نعدك ان نرسل لك ما هو مهم ',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59'

		}
	</script>

	<!--ar-arab|and|world-yemen-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'557e62af-557d-423f-8fb3-da7159d9375f',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-yemen-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/yemen/articles/اليمن-وميليشيا-الحوثي-صنعاء-تدهور-صحة-أول-يمنية-يعاقبها-الحوثيون-بتهمة-سياسية',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'yemen',
			'cnt_articlePublicationDate' : '2020-08-23',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->





<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>



	<script type="text/javascript">
		var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
		// replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
		clevertap.account.push({"id": "658-566-475Z"});
		clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
		clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
		(function () {
			var wzrk = document.createElement('script');
			wzrk.type = 'text/javascript';
			wzrk.async = true;
			wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wzrk, s);
		})();
	</script>


<!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<noscript>
   <img src="https://collector.effectivemeasure.net/no script" alt="" style="position: absolute; left:-5px;" />
</noscript>


<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','adStat',4000,
			{'GTM-W8PZ4D':true});</script>

        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">اليمن</Attribute>
            <Attribute name="sectionpath">/ar/arab-and-world/yemen</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>


                    <!-- section-page-->




<body class="section-page ">

	<!-- adStat-GTM  Alarabiya-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-W8PZ4D');
	</script>
	<!-- End adStat-GTM  -->

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world yemen,  ar arab-and-world,  alhadath yemen,  ar,  alhadath'; 
          _sf_async_config.authors = 'العربية.نت - أوسان سالم ';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="23-08-2020">الأحد 4 محرم 1442 هـ - 23 أغسطس 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>		        <!-- Languages -->
		        <div class="lang">
		        		<a class="lang-en" href="https://english.alarabiya.net" title="">English</a>
		        		<a href="https://farsi.alarabiya.net" title="">فارسي</a>
		        		<a  href="https://urdu.alarabiya.net" title="">اردو</a>
		    		
		        </div>
        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/ar/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/latest-news.html -->
		<li class="main-submenu"><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/arab-and-world.html -->
		<li><a href="/arab-and-world.html" class="" title="العرب والعالم">العرب والعالم</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/latest-news/gulf.html -->
		<li><a href="/latest-news/gulf.html" class="" title="الخليج العربي">الخليج العربي</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/latest-news/egypt.html -->
		<li><a href="/latest-news/egypt.html" class="" title="مصر">مصر</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/arab-and-world/syria.html -->
		<li><a href="/arab-and-world/syria.html" class="" title="سوريا">سوريا</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/arab-and-world/yemen.html -->
		<li><a href="/arab-and-world/yemen.html" class="" title="اليمن">اليمن</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/north-africa.html -->
		<li><a href="/north-africa.html" class="" title="المغرب العربي">المغرب العربي</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/arab-and-world/american-elections-2016.html -->
		<li><a href="/arab-and-world/american-elections-2016.html" class="" title="أميركا">أميركا</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/iran.html -->
		<li><a href="/iran.html" class="" title="إيران">إيران</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/arab-and-world/iraq.html -->
		<li><a href="/arab-and-world/iraq.html" class="" title="العراق">العراق</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/arab-and-world/sudan.html -->
		<li><a href="/arab-and-world/sudan.html" class="" title="السودان">السودان</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/saudi-today.html" class="" title="السعودية">السعودية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/saudi-today.html -->
		<li class="main-submenu"><a href="/saudi-today.html" class="" title="السعودية">السعودية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/saudi-today/last-news.html -->
		<li><a href="/saudi-today/last-news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/saudi-today/videos.html -->
		<li><a href="/saudi-today/videos.html" class="" title="نشرة الرابعة">نشرة الرابعة</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/saudi-today/views.html -->
		<li><a href="/saudi-today/views.html" class="" title="الآراء">الآراء</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/aswaq.html" class="" title="أسواق">أسواق</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq.html -->
		<li class="main-submenu"><a href="/aswaq.html" class="" title="أسواق">أسواق</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq/news.html -->
		<li><a href="/aswaq/news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq/videos.html -->
		<li><a href="/aswaq/videos.html" class="" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq/companies.html -->
		<li><a href="/aswaq/companies.html" class="" title="شركات">شركات</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq/realestate.html -->
		<li><a href="/aswaq/realestate.html" class="" title="عقار">عقار</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq/eskan.html -->
		<li><a href="/aswaq/eskan.html" class="" title="إسكان">إسكان</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq/banks.html -->
		<li><a href="/aswaq/banks.html" class="" title="بنوك وتمويل">بنوك وتمويل</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq/economy.html -->
		<li><a href="/aswaq/economy.html" class="" title="اقتصاد">اقتصاد</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq/travel-and-tourism.html -->
		<li><a href="/aswaq/travel-and-tourism.html" class="" title="سياحة وسفر">سياحة وسفر</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq/oil-and-gas.html -->
		<li><a href="/aswaq/oil-and-gas.html" class="" title="طاقة">طاقة</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/aswaq/business-lifestyle.html -->
		<li><a href="/aswaq/business-lifestyle.html" class="" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/sport.html" class="" title="رياضة">رياضة</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/sport.html -->
		<li class="main-submenu"><a href="/sport.html" class="" title="رياضة">رياضة</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/sport/leagues/asia/asian-cup/2019.html -->
		<li><a href="/sport/leagues/asia/asian-cup/2019.html" class="" title="كأس آسيا">كأس آسيا</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/sport/leagues.html -->
		<li><a href="/sport/leagues.html" class="" title="جدول المباريات">جدول المباريات</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/sport/saudi-sport.html -->
		<li><a href="/sport/saudi-sport.html" class="" title="رياضة سعودية">رياضة سعودية</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/sport/international-sport.html -->
		<li><a href="/sport/international-sport.html" class="" title="رياضة عالمية">رياضة عالمية</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/sport/arab-sport.html -->
		<li><a href="/sport/arab-sport.html" class="" title="رياضة عربية">رياضة عربية</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/sport/other-sport.html -->
		<li><a href="/sport/other-sport.html" class="" title="رياضات أخرى">رياضات أخرى</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/sport/views.html -->
		<li><a href="/sport/views.html" class="" title="الآراء">الآراء</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/programs/in-the-goal.html -->
		<li><a href="/programs/in-the-goal.html" class="" title="في المرمى">في المرمى</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/variety.html" class="" title="منوعات">منوعات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/variety.html -->
		<li class="main-submenu"><a href="/variety.html" class="" title="منوعات">منوعات</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/variety/medicine-and-health.html -->
		<li><a href="/variety/medicine-and-health.html" class="" title="صحة">صحة</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/variety/technology.html -->
		<li><a href="/variety/technology.html" class="" title="تكنولوجيا">تكنولوجيا</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/variety/social-media.html -->
		<li><a href="/variety/social-media.html" class="" title="سوشيال ميديا">سوشيال ميديا</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/variety/knowmore.html -->
		<li><a href="/variety/knowmore.html" class="" title="العربية_المعرفة">العربية_المعرفة</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/variety/culture-and-art.html -->
		<li><a href="/variety/culture-and-art.html" class="" title="ثقافة و فن">ثقافة و فن</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/variety/fashion-beauty.html -->
		<li><a href="/variety/fashion-beauty.html" class="" title="ستايل">ستايل</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/variety/science.html -->
		<li><a href="/variety/science.html" class="" title="علم">علم</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs.html" class="" title="البرامج">البرامج</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/alarabiya-videos.html -->
		<li class="main-submenu"><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/alarabiya-today.html -->
		<li><a href="/alarabiya-today.html" class="" title="فيديو">فيديو</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/alarabiya-media.html -->
		<li><a href="/alarabiya-media.html" class="" title="العربية ميديا">العربية ميديا</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/programs.html -->
		<li><a href="/programs.html" class="" title="البرامج">البرامج</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/views.html" class="" title="مقالات">مقالات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/views/politics.html -->
		<li><a href="/views/politics.html" class="" title="سياسة">سياسة</a></li>

	
	<!-- /ar/arab-and-world/yemen/article-renderer -->
	<!-- /ar/views/science.html -->
		<li><a href="/views/science.html" class="" title="الرياضة">الرياضة</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/last-page.html" class="" title="الأخيرة">الأخيرة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/qafilah.html" class="" title="القافلة">القافلة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/min-alharamain.html" class="" title="من الحرمين">من الحرمين</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/coronavirus.html" class="" title="فيروس كورونا">فيروس كورونا</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
			
			<li class="fm-nav">
				 <a href="https://www.alarabiya.net/fm">إف إم</a>
            </li>
			<li class="alhadath-nav">
                 <a href="https://www.alhadath.net">الحدث</a>
            </li>
				<li class="menu-icon">
                	<a class="sub-menu" href="#"></a>
            	</li>
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/ar/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
<div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/latest-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/latest-news/gulf.html" title="الخليج العربي">الخليج العربي</a></li>
   	 

		<li class=><a href="/latest-news/egypt.html" title="مصر">مصر</a></li>
   	 

		<li class=><a href="/arab-and-world/syria.html" title="سوريا">سوريا</a></li>
   	 

		<li class=><a href="/arab-and-world.html" title="العرب والعالم">العرب والعالم</a></li>
   	 

		<li class=><a href="/north-africa.html" title="المغرب العربي">المغرب العربي</a></li>
   	 

		<li class=><a href="/arab-and-world/yemen.html" title="اليمن">اليمن</a></li>
   	 

		<li class=><a href="/iran.html" title="إيران">إيران</a></li>
   	 

		<li class=><a href="/latest-news/iraq.html" title="العراق">العراق</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/saudi-today.html" title="السعودية">السعودية</a></li>
   	 

		<li class=><a href="/saudi-today/last-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/saudi-today/videos.html" title="نشرة الرابعة">نشرة الرابعة</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="الآراء">الآراء</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/aswaq.html" title="أسواق">أسواق</a></li>
   	 

		<li class=><a href="/aswaq/news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/aswaq/videos.html" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
   	 

		<li class=><a href="/aswaq/companies.html" title="شركات">شركات</a></li>
   	 

		<li class=><a href="/aswaq/realestate.html" title="عقار">عقار</a></li>
   	 

		<li class=><a href="/aswaq/eskan.html" title="إسكان">إسكان</a></li>
   	 

		<li class=><a href="/aswaq/banks.html" title="بنوك وتمويل">بنوك وتمويل</a></li>
   	 

		<li class=><a href="/aswaq/economy.html" title="اقتصاد">اقتصاد</a></li>
   	 

   	 

		<li class=><a href="/aswaq/travel-and-tourism.html" title="سياحة وسفر">سياحة وسفر</a></li>
   	 

		<li class=><a href="/aswaq/business-lifestyle.html" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   	 

		<li class=><a href="/aswaq/aramco.html" title="أرامكو">أرامكو</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/sport.html" title="رياضة">رياضة</a></li>
   	 

		<li class=><a href="/sport/leagues/asia/asian-cup/2019.html" title="كأس آسيا">كأس آسيا</a></li>
   	 

		<li class=><a href="/sport/leagues/international/world-cup/russia2018.html" title=" كأس العالم"> كأس العالم</a></li>
   	 

		<li class=><a href="/sport/leagues.html" title="جدول المباريات">جدول المباريات</a></li>
   	 

		<li class=><a href="/sport/saudi-sport.html" title="رياضة سعودية">رياضة سعودية</a></li>
   	 

		<li class=><a href="/sport/international-sport.html" title="رياضة عالمية">رياضة عالمية</a></li>
   	 

		<li class=><a href="/sport/arab-sport.html" title="رياضة عربية">رياضة عربية</a></li>
   	 

		<li class=><a href="/sport/other-sport.html" title="رياضات أخرى">رياضات أخرى</a></li>
   	 

		<li class=><a href="/sport/views.html" title="الآراء">الآراء</a></li>
   	 

		<li class=><a href="/programs/in-the-goal.html" title="في المرمى">في المرمى</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/variety.html" title="منوعات">منوعات</a></li>
   	 

		<li class=><a href="/medicine-and-health.html" title="صحة">صحة</a></li>
   	 

		<li class=><a href="/technology.html" title="تكنولوجيا">تكنولوجيا</a></li>
   	 

		<li class=><a href="/social-media.html" title="سوشيال ميديا">سوشيال ميديا</a></li>
   	 

		<li class=><a href="/knowmore.html" title="العربية المعرفة">العربية المعرفة</a></li>
   	 

		<li class=><a href="/culture-and-art.html" title="ثقافة وفن">ثقافة وفن</a></li>
   	 

		<li class=><a href="/variety/fashion-beauty.html" title="ستايل">ستايل</a></li>
   	 

		<li class=><a href="/science.html" title="علم">علم</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/alarabiya-videos.html" title="فيديو العربية">فيديو العربية</a></li>
   	 

		<li class=><a href="/aswaq/programs.html" title="البرامج">البرامج</a></li>
   	 

		<li class=><a href="/alarabiya-today.html" title="فيديو">فيديو</a></li>
   	 

		<li class=><a href="/alarabiya-media.html" title="العربية ميديا">العربية ميديا</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/views.html" title="مقالات">مقالات</a></li>
   	 

		<li class=><a href="/politics.html" title="آراء سياسية">آراء سياسية</a></li>
   	 

		<li class=><a href="/sport/views.html" title="آراء رياضية">آراء رياضية</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="آراء سعودية">آراء سعودية</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/last-page.html" title="الأخيرة">الأخيرة</a></li>
   	 

		<li class=menu-lead><a href="/qafilah.html" title="القافلة">القافلة</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/live-stream.html" title="البث المباشر">البث المباشر</a></li>
   	 

		<li class=><a href="/live-stream.html" title="العربية">العربية</a></li>
   	 

		<li class=><a href="/live-stream-hadath.html" title="الحدث">الحدث</a></li>
   	 

		<li class=><a href="/live-stream-fm.html" title="العربية FM">العربية FM</a></li>
   	 </ul>  
</div>   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">العربية</a>
							<a href="/arab-and-world.html">العرب و العالم</a>
							<a href="/arab-and-world/yemen.html">اليمن</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  ">
    
   	 <img src="https://tracking.alarabiya.net/track?id=557e62af-557d-423f-8fb3-da7159d9375f&ty=news&se=%2Far%2Farab-and-world%2Fyemen&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية</h1>
	<time datetime="23-08-2020"><span>آخر تحديث: </span> الأحد <span class="hide-in-mobile">4 محرم 1442 هـ - </span> 23 أغسطس 2020 KSA 13:45 - GMT 10:45 <br> <span>تارخ النشر: </span>الأحد  <span class="hide-in-mobile">4 محرم 1442 هـ - </span> 23 أغسطس 2020  KSA 12:06 - GMT 09:06</time>
	<div class="author">
	    	 <span>المصدر: </span> العربية.نت - أوسان سالم 	    			
	    	 	
	    	 
	   </div>
</div>


	
	<!-- Article Teaser -->
	     <div class="article-teaser">
		 	<img itemprop="image" srcset="https://vid.alarabiya.net/images/2020/08/23/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae_16x9_1200x676.JPG?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2020/08/23/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae_16x9_1200x676.JPG?format=jpeg&width=394 394w"
           			sizes="(max-width: 480px) 394px, 960px" 
           			src="https://vid.alarabiya.net/images/2020/08/23/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae/9f2ea01d-4f02-4609-aeac-3d9d45fb35ae_16x9_1200x676.JPG?format=jpeg&width=960" alt="">	
				<span class="caption">المعتقلة أسماء العميسي</span>
		 </div>	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="https://ara.tv/ngrg6" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/ngrg6" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fara.tv%2Fngrg6&text=%D8%B5%D9%86%D8%B9%D8%A7%D8%A1..%20%D8%AA%D8%AF%D9%87%D9%88%D8%B1%20%D8%B5%D8%AD%D8%A9%20%D8%A3%D9%88%D9%84%20%D9%8A%D9%85%D9%86%D9%8A%D8%A9%20%D9%8A%D8%B9%D8%A7%D9%82%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86%20%D8%A8%D8%AA%D9%87%D9%85%D8%A9%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=https://ara.tv/ngrg6" data-action="share/whatsapp/share">صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية</a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية&body=https://ara.tv/ngrg6"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=https://ara.tv/ngrg6&text=صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية" data-text="صنعاء.. تدهور صحة أول يمنية يعاقبها الحوثيون بتهمة سياسية" data-url="https://ara.tv/ngrg6" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/557e62af-557d-423f-8fb3-da7159d9375f" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
        <li class="font-resize">
            <a href="#" title="حجم الخط">حجم الخط</a>
        </li>
    </ul>
</div>
			

	
		<div id="body-text">
				
				
		 	
	
				<p>كشف تقرير طبي عن تدهور الحالة الصحية للمواطنة أسماء العميسي، المعتقلة في سجون ميليشيات الحوثي الانقلابية منذ 2016 في العاصمة صنعاء، وهي أول يمنية تعاقبها الميليشيات بتهمة سياسية في تاريخ البلاد.</p>
				 
						
	  				







	






<div class="topic">
	    
	    <h2>
	        <span>موضوع يهمك</span>
	        <!-- Tooltip -->
	        <div class="tooltip"> ?
	            <div class="tooltip-txt">أفاد تقرير حكومي يمني بأن 1580 أسرة نزحت من مساكنها ومن مخيمات النزوح في مديرية مدغل في محافظة مأرب إلى مواقع أخرى في...</div>
	        </div>
	    </h2>
		<a href="/ar/arab-and-world/yemen/2020/08/23/اليمن-وميليشيا-الحوثي-القصف-الحوثي-يهجّر-1580-عائلة-نازحة-في-مأرب.html" title="القصف الحوثي يهجّر 1580 عائلة نازحة في مأرب">
	
	        <span class="cover">
				<img src="https://vid.alarabiya.net/images/2020/08/23/ee1f9227-eda7-4b84-958e-4f556f256858/ee1f9227-eda7-4b84-958e-4f556f256858_16x9_600x338.JPG" alt="القصف الحوثي يهجّر 1580 عائلة نازحة في مأرب">
	        </span>
	        <span class="ttl">القصف الحوثي يهجّر 1580 عائلة نازحة في مأرب</span>
	    </a>
	    <!-- Section Title -->
	    <a href="/ar/arab-and-world/yemen" class="section-ttl">اليمن</a>
</div>
	
		
				<p>وبحسب التقرير الطبي الصادر عن مستوصف السجن المركزي بصنعاء، والذي نشره المحامي عبدالمجيد صبرة، فإن المعتقلة أسماء العميسي، تعاني من نزيف متكرر وهبوط في نسبة الدم، وأنها بحاجة للعلاج والمتابعة بشكل دوري.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p>ووفقا للتقرير الطبي، فإن أسماء تحتاج إلى متابعة وعلاج في مركز متخصص بالنساء والولادة ومتابعة حالتها بشكل دوري تفاديا لأية مضاعفات.</p><p>وأكد صبرة في منشور له أن"أسماء العميسي عانت من أزمات مركبة، ومستمرة منذ أن تعرضت للاختطاف في العام 2016 أثناء قيامها بزيارة والدها إلى صنعاء، حيث تعرضت للتعذيب، بالإضافة إلى محاكمة غير عادلة كانت نتيجتها النهائية حكما نهائيا من الاستئناف بالسجن 15 عاما"، مشيراً إلى أنه "حتى اللحظة لا تزال حالتها الصحية سيئة للغاية".</p><p>وأوضح أن ميليشيات الحوثي ألصقت بها التهم الباطلة. وفي 30 يناير من العام 2018، أصدرت محكمة حوثية حكما يقضي بالإعدام تعزيرا وجلدها مئة جلدة.</p><p>ودعا المحامي صبرة ميليشيات الحوثي إلى سرعة الإفراج عنها، داعيا منظمات حقوق الإنسان الدولية، خصوصا المتعلقة بالمرأة للضغط على الحوثيين للإفراج عنها.</p><p>وتعد المعتقلة أسماء ماطر العميسي -وهي أم لطفلين- تبلغ من العمر 22 عاما، أول امرأة يمنية حكم عليها بالإعدام بتهمة سياسية في تاريخ اليمن في زمن الحوثيين، قبل أن تخفف الحكم إلى السجن 15 عاما.</p><p>وتعود قصة أسماء العميسي إلى سبتمبر/ أيلول 2016، حين هرب زوجها، المشتبه في انتمائه لـ"تنظيم القاعدة"، وتركها خلال كمين نصبته له قوات التحالف بقيادة السعودية بالقرب من مدينة المكلا الجنوبية، وبعد احتجازها لفترة قصيرة إثر الكمين، أفرجت عنها قوات التحالف، إلا أن ذلك لم يكن سوى بداية مشاكلها.</p><p>وقد عرض عليها أحد أصدقاء العائلة اصطحابها بالسيارة من المكلا إلى صنعاء التي يسيطر عليها الحوثيون حتى تتمكن من لمّ شملها مع والدها، سافر راكب آخر معهما.</p>
				 
						
	  				







	








				<div class="box infograph">
					
	 		 		<img src="https://vid.alarabiya.net/images/2020/08/23/5e56b778-3330-4a38-a06e-5543c5aca2ca/5e56b778-3330-4a38-a06e-5543c5aca2ca.jpg" alt="" />
	 		 		
				</div>
	
		
			<p>وفي 7 أكتوبر/ تشرين الأول 2016، أوقفت قوات الأمن الحوثية سيارتهم عند أحد نقاط التفتيش في العاصمة، واقتادتهم للاستجواب، وبعد احتجازهم، استُدعي والد أسماء العميسي، وألقي القبض عليه.</p><p>وجاءت عملية اعتقالهم بمثابة بداية محنة مروعة، بما في ذلك تعرضهم للاختفاء القسري والتعذيب وغيره من ضروب المعاملة السيئة، وأحكام الإعدام في أعقاب محاكمة بالغة الجور.</p><p>وقالت منظمة العفو الدولية، إن الانتهاكات التي تتعرض لها أسماء من قبل الحوثيين، ترقى إلى جرائم حرب.</p><p>وكان تقرير لمنظمة سام للحقوق والحريات، أكد تعرض أسماء العميسي وعشرات المختطفات والمخفيات في سجون الحوثيين للتعذيب الجسدي والنفسي، ومحاكمات شكلية بتهم ملفقة، منها اتهامات لا أخلاقية، مشددة على ضرورة الإفراج عن كل المخفيات ومحاسبة كل المتورطين في الاعتقالات التعسفية والتعذيب والإخفاء القسري.</p>
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
	<!-- Article Tags -->
	<div class="box tags">
	<h2>كلمات دالّة</h2>
		
			
				<a title="#اعتقال" href="/ar/tools/tags?tagLabel=اعتقال">#اعتقال</a>,
			
				<a title="#الحوثي" href="/ar/tools/tags?tagLabel=الحوثي">#الحوثي</a>,
			
				<a title="#اليمن" href="/ar/tools/tags?tagLabel=اليمن">#اليمن</a>
		
	</div>
	<!-- tags end -->
			
	


		<!-- Navigate to Next Article -->
	    <div class="navigate navigate-next hide-in-mobile">
	        <a class="link" href="/ar/arab-and-world/yemen/2020/08/23/اليمن-وميليشيا-الحوثي-القصف-الحوثي-يهجّر-1580-عائلة-نازحة-في-مأرب.html">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                	<img src="https://vid.alarabiya.net/images/2020/08/23/ee1f9227-eda7-4b84-958e-4f556f256858/ee1f9227-eda7-4b84-958e-4f556f256858_4x3_690x515.JPG" alt="القصف الحوثي يهجّر 1580 عائلة نازحة في مأرب">
		                	<span class="ttl"><span class="txt">القصف الحوثي يهجّر 1580 عائلة نازحة في مأرب</span>
		                	<span class="time"><b>09:51 GMT</b></span></span>
		            </span>
				</span>
	        </a>
	    </div>










		
	</article>
		

	
     <!-- Related Articles  -->
	     <div class="box news">
			<h2><a title="">إقرأ أيضاً</a></h2>
		 	<ul>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/iraq/2020/08/23/هجوم-ايراني-على-الكاظمي-بعد-حديثه-عن-أهمية-الوجود-الأميركي-بالعراق.html" title="هجوم إيراني على الكاظمي بعد حديثه عن أهمية الوجود الأميركي بالعراق">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/08/20/bf850d2e-538e-442a-9c0d-829501e956a8/bf850d2e-538e-442a-9c0d-829501e956a8_16x9_600x338.jpg?format=jpeg&width=392">
	                            <img src="https://vid.alarabiya.net/images/2020/08/20/bf850d2e-538e-442a-9c0d-829501e956a8/bf850d2e-538e-442a-9c0d-829501e956a8_4x3_690x515.jpg?format=jpeg&width=600" alt="هجوم إيراني على الكاظمي بعد حديثه عن أهمية الوجود الأميركي بالعراق">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">هجوم إيراني على الكاظمي بعد حديثه عن أهمية الوجود الأميركي بالعراق</span>
						
	                </a>
        		</li>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/2020/08/23/شرق-المتوسط-اليونان-لا-سبيل-أمام-تركيا-سوى-الحوار-أو-المحكمة-الدولية.html" title="اليونان: لا سبيل أمام تركيا سوى الحوار أو المحكمة الدولية">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/08/23/74212655-8850-4733-be94-2a7d64b963f2/74212655-8850-4733-be94-2a7d64b963f2_16x9_600x338.JPG?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/08/23/74212655-8850-4733-be94-2a7d64b963f2/74212655-8850-4733-be94-2a7d64b963f2_16x9_600x338.JPG?format=jpeg&width=385" alt="اليونان: لا سبيل أمام تركيا سوى الحوار أو المحكمة الدولية">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">اليونان: لا سبيل أمام تركيا سوى الحوار أو المحكمة الدولية</span>
						
	                </a>
        		</li>
	         
	         
	            	<li id="Native" style="display:none;" ></li>
	            	<script>
						var nativeTarge="ros";
					</script>
	         	<li >
	                 
	                <a  class="cover" href="/ar/iran/2020/08/23/ميليشيات-ايران-تقرير-ايران-عن-الاوكرانية-يعترف-باسقاطها-بصاروخين-.html" title="إيران: 25 ثانية بين الصاروخين اللذين أسقطا الطائرة الأوكرانية">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/07/07/070720MVR___070720MVR_image/070720MVR___070720MVR_image_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/07/07/070720MVR___070720MVR_image/070720MVR___070720MVR_image_16x9_600x338.jpg?format=jpeg&width=385" alt="إيران: 25 ثانية بين الصاروخين اللذين أسقطا الطائرة الأوكرانية">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">إيران: 25 ثانية بين الصاروخين اللذين أسقطا الطائرة الأوكرانية</span>
						
	                </a>
        		</li>
			</ul>
		</div>

	
		<div id="coral_talk_stream"></div>
			<script src="https://talk.alarabiya.net/static/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    		talk: 'https://talk.alarabiya.net/',
			asset_id: '557e62af-557d-423f-8fb3-da7159d9375f'
			});"></script>


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/ar/arab-and-world/iraq/2020/08/23/العراق-والكاظمي-العراق-التحالف-ينسحب-من-قاعدة-التاجي-اليوم.html" title="التحالف ينسحب من قاعدة التاجي ويسلمها للجيش">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/08/23/7930dfad-a058-4afa-8329-abe7e26819d7/7930dfad-a058-4afa-8329-abe7e26819d7_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/08/23/7930dfad-a058-4afa-8329-abe7e26819d7/7930dfad-a058-4afa-8329-abe7e26819d7_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/08/23/7930dfad-a058-4afa-8329-abe7e26819d7/7930dfad-a058-4afa-8329-abe7e26819d7_4x3_690x515.jpg?format=jpeg&width=106" alt="التحالف ينسحب من قاعدة التاجي ويسلمها للجيش">
					<span class="video-icon"></span>
            	<!-- Title -->
            	<span class="ttl">التحالف ينسحب من قاعدة التاجي ويسلمها للجيش
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>09:52</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/arab-and-world/2020/08/23/شرق-المتوسط-اليونان-لا-سبيل-أمام-تركيا-سوى-الحوار-أو-المحكمة-الدولية.html" title="اليونان: لا سبيل أمام تركيا سوى الحوار أو المحكمة الدولية">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/08/23/74212655-8850-4733-be94-2a7d64b963f2/74212655-8850-4733-be94-2a7d64b963f2_4x3_690x515.JPG?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/08/23/74212655-8850-4733-be94-2a7d64b963f2/74212655-8850-4733-be94-2a7d64b963f2_4x3_690x515.JPG?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/08/23/74212655-8850-4733-be94-2a7d64b963f2/74212655-8850-4733-be94-2a7d64b963f2_4x3_690x515.JPG?format=jpeg&width=106" alt="اليونان: لا سبيل أمام تركيا سوى الحوار أو المحكمة الدولية">
            	<!-- Title -->
            	<span class="ttl">اليونان: لا سبيل أمام تركيا سوى الحوار أو المحكمة
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> الدولية</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>09:19</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/iran/2020/08/23/ميليشيات-ايران-تقرير-ايران-عن-الاوكرانية-يعترف-باسقاطها-بصاروخين-.html" title="إيران: 25 ثانية بين الصاروخين اللذين أسقطا الطائرة الأوكرانية">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/07/07/070720MVR___070720MVR_image/070720MVR___070720MVR_image_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/07/07/070720MVR___070720MVR_image/070720MVR___070720MVR_image_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/07/07/070720MVR___070720MVR_image/070720MVR___070720MVR_image_4x3_690x515.jpg?format=jpeg&width=106" alt="إيران: 25 ثانية بين الصاروخين اللذين أسقطا الطائرة الأوكرانية">
            	<!-- Title -->
            	<span class="ttl">إيران: 25 ثانية بين الصاروخين اللذين أسقطا الطائرة
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> الأوكرانية</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>10:05</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/aswaq/economy/2020/08/23/مذكرة-تفاهم-بين-الطاقة-السعودية-ونيوم.html" title="وزير الطاقة السعودي: مساحة نيوم تفوق دولا متوسطة الحجم">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/07/07/0208f711-185f-400d-bc61-0c712e62f186/0208f711-185f-400d-bc61-0c712e62f186_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/07/07/0208f711-185f-400d-bc61-0c712e62f186/0208f711-185f-400d-bc61-0c712e62f186_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/07/07/0208f711-185f-400d-bc61-0c712e62f186/0208f711-185f-400d-bc61-0c712e62f186_4x3_690x515.jpg?format=jpeg&width=106" alt="وزير الطاقة السعودي: مساحة نيوم تفوق دولا متوسطة الحجم">
            	<!-- Title -->
            	<span class="ttl">وزير الطاقة السعودي: مساحة نيوم تفوق دولا متوسطة الحجم
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>10:50</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	









	






<!-- tab box -->
<div class="box tabs">
	<h2><a href="" title="">الأكثر قراءة</a></h2>
	<ul class="tabs-menu">
	    <li class="current"><a href="#tab-01">اليوم</a>
	    </li>
	    <li class=""><a href="#tab-02">الاسبوع</a>
	    </li>
	</ul>            
   	<div class="tab">
    	<!-- Tab Content -->
		<div id="tab-01" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ٢٢‏/٠٨‏/٢٠٢٠ ١:١٥:٠١ م -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/08/22/بعد-طلاقها-أصالة-تعلن-خطوبتها-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2019/08/29/9bcaf037-9992-4475-b168-ffeeeb9d24c4/9bcaf037-9992-4475-b168-ffeeeb9d24c4_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/08/29/9bcaf037-9992-4475-b168-ffeeeb9d24c4/9bcaf037-9992-4475-b168-ffeeeb9d24c4_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2019/08/29/9bcaf037-9992-4475-b168-ffeeeb9d24c4/9bcaf037-9992-4475-b168-ffeeeb9d24c4_16x9_320x180.jpg?format=jpeg&width=193" alt="بعد طلاقها.. أصالة تعلن &quot;خطوبتها&quot;!" title="بعد طلاقها.. أصالة تعلن &quot;خطوبتها&quot;!">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بعد طلاقها.. أصالة تعلن "خطوبتها"!
							    			</span>
				
						                    <span class="caption">(174328 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٢‏/٠٨‏/٢٠٢٠ ٨:٢٥:٥٧ ص -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/yemen/2020/08/22/ملتقط-صورة-طفلة-الماء-التي-هزت-اليمنيين-صعقت-لرؤيتها-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/08/22/172d208b-0d72-478a-88a0-4785887fbe73/172d208b-0d72-478a-88a0-4785887fbe73_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/08/22/172d208b-0d72-478a-88a0-4785887fbe73/172d208b-0d72-478a-88a0-4785887fbe73_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/08/22/172d208b-0d72-478a-88a0-4785887fbe73/172d208b-0d72-478a-88a0-4785887fbe73_16x9_320x180.jpg?format=jpeg&width=193" alt="ملتقط صورة طفلة الماء التي هزت اليمنيين: صعقت لرؤيتها" title="ملتقط صورة طفلة الماء التي هزت اليمنيين: صعقت لرؤيتها">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">ملتقط صورة طفلة الماء التي هزت اليمنيين: صعقت لرؤيتها
							    			</span>
				
						                    <span class="caption">(108581 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٢‏/٠٨‏/٢٠٢٠ ١٠:٢٢:٢٠ ص -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/technology/2020/08/22/افتقدها-المصورون-واتساب-يعيد-ميزة-مفيدة-جداً.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/08/22/85758a27-b0b0-4571-8b7f-23473a710e2d/85758a27-b0b0-4571-8b7f-23473a710e2d_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/08/22/85758a27-b0b0-4571-8b7f-23473a710e2d/85758a27-b0b0-4571-8b7f-23473a710e2d_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/08/22/85758a27-b0b0-4571-8b7f-23473a710e2d/85758a27-b0b0-4571-8b7f-23473a710e2d_16x9_320x180.jpg?format=jpeg&width=193" alt="افتقدها المصورون.. واتساب يعيد ميزة مفيدة جداً" title="افتقدها المصورون.. واتساب يعيد ميزة مفيدة جداً">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">افتقدها المصورون.. واتساب يعيد ميزة مفيدة جداً
							    			</span>
				
						                    <span class="caption">(94832 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٢‏/٠٨‏/٢٠٢٠ ١١:٠٧:٣٦ ص -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/aswaq/financial-markets/2020/08/22/البورصة-المصرية-الصحة-العالمية-تعلن-خبر-سار-للمصريين-بشأن-لقاح-كورونا.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/20/ddd9adda-c213-44af-bae7-dbb6e1eb1f50/ddd9adda-c213-44af-bae7-dbb6e1eb1f50_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/20/ddd9adda-c213-44af-bae7-dbb6e1eb1f50/ddd9adda-c213-44af-bae7-dbb6e1eb1f50_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/20/ddd9adda-c213-44af-bae7-dbb6e1eb1f50/ddd9adda-c213-44af-bae7-dbb6e1eb1f50_16x9_320x180.jpg?format=jpeg&width=193" alt="الصحة العالمية تعلن خبراً ساراً للمصريين بشأن لقاح كورونا" title="الصحة العالمية تعلن خبراً ساراً للمصريين بشأن لقاح كورونا">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الصحة العالمية تعلن خبراً ساراً للمصريين بشأن لقاح
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> كورونا</span>
							    			</span>
				
						                    <span class="caption">(78791 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٢‏/٠٨‏/٢٠٢٠ ١:١٩:٢٩ م -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/aswaq/banks/2020/08/22/أميركا-و-الصين-بنك-يحول-2-5-مليار-دولار-بالخطأ-وصدمة-لصاحب-الحساب.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2016/08/09/5fe1a3ae-2e93-4980-9807-b55865319b96/5fe1a3ae-2e93-4980-9807-b55865319b96_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2016/08/09/5fe1a3ae-2e93-4980-9807-b55865319b96/5fe1a3ae-2e93-4980-9807-b55865319b96_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2016/08/09/5fe1a3ae-2e93-4980-9807-b55865319b96/5fe1a3ae-2e93-4980-9807-b55865319b96_16x9_320x180.JPG?format=jpeg&width=193" alt="بنك يحول 2.5 مليار دولار بالخطأ.. وصدمة لصاحب الحساب" title="بنك يحول 2.5 مليار دولار بالخطأ.. وصدمة لصاحب الحساب">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بنك يحول 2.5 مليار دولار بالخطأ.. وصدمة لصاحب الحساب
							    			</span>
				
						                    <span class="caption">(77425 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٢‏/٠٨‏/٢٠٢٠ ٣:٠٤:٢٠ م -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/iraq/2020/08/22/-هجوم-ايراني-على-الكاظمي-وتهديد-بجعل-حكومته-في-خبر-كان.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/08/22/1b39606e-61e1-4769-a3ea-213efedfc0ee/1b39606e-61e1-4769-a3ea-213efedfc0ee_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/08/22/1b39606e-61e1-4769-a3ea-213efedfc0ee/1b39606e-61e1-4769-a3ea-213efedfc0ee_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/08/22/1b39606e-61e1-4769-a3ea-213efedfc0ee/1b39606e-61e1-4769-a3ea-213efedfc0ee_16x9_320x180.JPG?format=jpeg&width=193" alt="&quot;هجوم&quot; على الكاظمي.. وتلويح بجعل حكومته &quot;في خبر كان&quot;" title="&quot;هجوم&quot; على الكاظمي.. وتلويح بجعل حكومته &quot;في خبر كان&quot;">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">"هجوم" على الكاظمي.. وتلويح بجعل حكومته "في خبر كان"
							    			</span>
				
						                    <span class="caption">(51263 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
		</div>

		<!-- Tab Content -->
		<div id="tab-02" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ١٧‏/٠٨‏/٢٠٢٠ ٧:٣٤:٥٨ ص -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/08/17/تفاصيل-جديدة-بجريمة-تقطيع-مصري-لزوجته-وتجميدها-بالثلاجة.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/08/17/b1fda07c-1400-40c9-b0d3-4725db41c67d/b1fda07c-1400-40c9-b0d3-4725db41c67d_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/08/17/b1fda07c-1400-40c9-b0d3-4725db41c67d/b1fda07c-1400-40c9-b0d3-4725db41c67d_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/08/17/b1fda07c-1400-40c9-b0d3-4725db41c67d/b1fda07c-1400-40c9-b0d3-4725db41c67d_16x9_320x180.JPG?format=jpeg&width=193" alt="جديد جريمة تقطيع مصري لزوجته.. كاميرات مراقبة تكشف" title="جديد جريمة تقطيع مصري لزوجته.. كاميرات مراقبة تكشف">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">جديد جريمة تقطيع مصري لزوجته.. كاميرات مراقبة تكشف
							    			</span>
				
						                    <span class="caption">(788258 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٨‏/٠٨‏/٢٠٢٠ ٧:٣٥:٥٨ ص -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/yemen/2020/08/18/صور-موجعة-قناص-حوثي-يستهدف-طفلة-وطفل-آخر-ينقذها.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/08/18/c2d48f99-d44a-4b99-9fc5-93820c64a025/c2d48f99-d44a-4b99-9fc5-93820c64a025_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/08/18/c2d48f99-d44a-4b99-9fc5-93820c64a025/c2d48f99-d44a-4b99-9fc5-93820c64a025_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/08/18/c2d48f99-d44a-4b99-9fc5-93820c64a025/c2d48f99-d44a-4b99-9fc5-93820c64a025_16x9_320x180.jpg?format=jpeg&width=193" alt="صور موجعة.. حوثي يقنص &quot;طفلة الماء&quot; وشقيقها ينقذها" title="صور موجعة.. حوثي يقنص &quot;طفلة الماء&quot; وشقيقها ينقذها">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">صور موجعة.. حوثي يقنص "طفلة الماء" وشقيقها ينقذها
							    			</span>
				
						                    <span class="caption">(325466 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢١‏/٠٨‏/٢٠٢٠ ٦:١٦:٢٥ م -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/social-media/2020/08/21/غضب-في-السودان-بعد-تحرش-جماعي-بفنانة-وحملة-تعاطف.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/08/21/fd96def5-e00a-4fcc-a80e-8a2f3d9a7418/fd96def5-e00a-4fcc-a80e-8a2f3d9a7418_16x9_320x180.PNG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/08/21/fd96def5-e00a-4fcc-a80e-8a2f3d9a7418/fd96def5-e00a-4fcc-a80e-8a2f3d9a7418_16x9_320x180.PNG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/08/21/fd96def5-e00a-4fcc-a80e-8a2f3d9a7418/fd96def5-e00a-4fcc-a80e-8a2f3d9a7418_16x9_320x180.PNG?format=jpeg&width=193" alt="تهافت على فنانة.. فيديو لتحرش جماعي يثير صدمة بالسودان" title="تهافت على فنانة.. فيديو لتحرش جماعي يثير صدمة بالسودان">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">تهافت على فنانة.. فيديو لتحرش جماعي يثير صدمة بالسودان
							    			</span>
				
						                    <span class="caption">(218883 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٩‏/٠٨‏/٢٠٢٠ ١:٢٧:٢١ م -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/social-media/2020/08/19/اليمن-وميليشيا-الحوثي-شاهد-شقيق-طفلة-الماء-يبكي-وهو-يستذكر-قنصها-وكيف-أنقذها.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/08/19/c6affaff-17da-4c2a-a3d1-ed91d3689032/c6affaff-17da-4c2a-a3d1-ed91d3689032_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/08/19/c6affaff-17da-4c2a-a3d1-ed91d3689032/c6affaff-17da-4c2a-a3d1-ed91d3689032_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/08/19/c6affaff-17da-4c2a-a3d1-ed91d3689032/c6affaff-17da-4c2a-a3d1-ed91d3689032_16x9_320x180.jpg?format=jpeg&width=193" alt="شاهد.. شقيق &quot;طفلة الماء&quot; يبكي وهو يستذكر قنصها وكيف أنقذها" title="شاهد.. شقيق &quot;طفلة الماء&quot; يبكي وهو يستذكر قنصها وكيف أنقذها">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">شاهد.. شقيق "طفلة الماء" يبكي وهو يستذكر قنصها وكيف
							    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> أنقذها</span>
							    			</span>
				
						                    <span class="caption">(199043 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٢٢‏/٠٨‏/٢٠٢٠ ١:١٥:٠١ م -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/08/22/بعد-طلاقها-أصالة-تعلن-خطوبتها-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2019/08/29/9bcaf037-9992-4475-b168-ffeeeb9d24c4/9bcaf037-9992-4475-b168-ffeeeb9d24c4_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/08/29/9bcaf037-9992-4475-b168-ffeeeb9d24c4/9bcaf037-9992-4475-b168-ffeeeb9d24c4_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2019/08/29/9bcaf037-9992-4475-b168-ffeeeb9d24c4/9bcaf037-9992-4475-b168-ffeeeb9d24c4_16x9_320x180.jpg?format=jpeg&width=193" alt="بعد طلاقها.. أصالة تعلن &quot;خطوبتها&quot;!" title="بعد طلاقها.. أصالة تعلن &quot;خطوبتها&quot;!">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بعد طلاقها.. أصالة تعلن "خطوبتها"!
							    			</span>
				
						                    <span class="caption">(174328 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٩‏/٠٨‏/٢٠٢٠ ٦:٢٩:١٠ ص -->	
								<!-- lastMonth: ٢٤‏/٠٧‏/٢٠٢٠ ٢:٥٤:١٢ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/coronavirus/2020/08/18/فيروس-كورونا-دراسة-حديثة-تكشف-مفاجأة-غير-سارة-عن-طريقة-اكتشاف-كورونا.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/10/4be1dc08-66c4-444e-aabf-079a9b310c88/4be1dc08-66c4-444e-aabf-079a9b310c88_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/10/4be1dc08-66c4-444e-aabf-079a9b310c88/4be1dc08-66c4-444e-aabf-079a9b310c88_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/10/4be1dc08-66c4-444e-aabf-079a9b310c88/4be1dc08-66c4-444e-aabf-079a9b310c88_16x9_320x180.jpg?format=jpeg&width=193" alt="مفاجأة غير سارة عن طريقة اكتشاف الإصابة بكورونا" title="مفاجأة غير سارة عن طريقة اكتشاف الإصابة بكورونا">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">مفاجأة غير سارة عن طريقة اكتشاف الإصابة بكورونا
							    			</span>
				
						                    <span class="caption">(166644 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
    	</div>
   </div>
</div>




	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/ar/culture-and-art/2020/08/23/أحمد-وفيق-للعربية-نت-ترددت-قبل-الموافقة-على-مسلسل-النهاية-.html" title="أحمد وفيق للعربية.نت: ترددت قبل الموافقة على مسلسل &quot;النهاية&quot;" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/08/23/ec9dcf11-b937-43fd-a36b-2992a16b4775/ec9dcf11-b937-43fd-a36b-2992a16b4775_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/08/23/ec9dcf11-b937-43fd-a36b-2992a16b4775/ec9dcf11-b937-43fd-a36b-2992a16b4775_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/08/23/ec9dcf11-b937-43fd-a36b-2992a16b4775/ec9dcf11-b937-43fd-a36b-2992a16b4775_16x9_600x338.jpg?format=jpeg&width=312" alt="أحمد وفيق للعربية.نت: ترددت قبل الموافقة على مسلسل &quot;النهاية&quot;"  >


                </span>
               
                <span class="ttl">أحمد وفيق للعربية.نت: ترددت قبل الموافقة على مسلسل "النهاية"</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/arab-and-world/yemen/2020/08/23/مصور-طفلة-الماء-اليمنية-مشهد-صادم-لا-يمكن-نسيانه-.html" title="مصور &quot;طفلة الماء&quot; اليمنية: مشهد صادم لا يمكن نسيانه" class="teaser-video" data-video="https://vid.alarabiya.net/2020/08/22/video2aef1f82/video2aef1f82___video2aef1f82_video_preview.webm">
      			<span class="cover  teaser-img">

						<img srcset="https://vid.alarabiya.net/images/2020/08/22/172d208b-0d72-478a-88a0-4785887fbe73/172d208b-0d72-478a-88a0-4785887fbe73_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/08/22/172d208b-0d72-478a-88a0-4785887fbe73/172d208b-0d72-478a-88a0-4785887fbe73_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/08/22/172d208b-0d72-478a-88a0-4785887fbe73/172d208b-0d72-478a-88a0-4785887fbe73_16x9_600x338.jpg?format=jpeg&width=312" alt="مصور &quot;طفلة الماء&quot; اليمنية: مشهد صادم لا يمكن نسيانه"  >


                       	<span class="video-icon"></span>
	                 	<video src="" autoplay></video> 
                </span>
               
                <span class="ttl">مصور "طفلة الماء" اليمنية: مشهد صادم لا يمكن نسيانه</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/iran/2020/08/22/رجاء-اقرأوا-هذا-قصة-موظف-بفيسبوك-وابتزاز-الحرس-الثوري.html" title="رجاء اقرأوا هذا.. قصة موظف بفيسبوك وابتزاز الحرس الثوري" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/08/22/9fc6c215-81cc-480a-8db2-c9b0193e6e6d/9fc6c215-81cc-480a-8db2-c9b0193e6e6d_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/08/22/9fc6c215-81cc-480a-8db2-c9b0193e6e6d/9fc6c215-81cc-480a-8db2-c9b0193e6e6d_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/08/22/9fc6c215-81cc-480a-8db2-c9b0193e6e6d/9fc6c215-81cc-480a-8db2-c9b0193e6e6d_16x9_600x338.jpg?format=jpeg&width=312" alt="رجاء اقرأوا هذا.. قصة موظف بفيسبوك وابتزاز الحرس الثوري"  >


                </span>
               
                <span class="ttl">رجاء اقرأوا هذا.. قصة موظف بفيسبوك وابتزاز الحرس الثوري</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlArabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alarabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="snap">
                    <a href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" rel="noopener" target="_blank" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/user/AlArabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="telegram">
                    <a href="https://telegram.me/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/latest-news.html"   target="_self" >الأخبار</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/arab-and-world.html"   target="_self" >العرب والعالم</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/aswaq.html"   target="_self" >الأسواق العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/sport.html"   target="_self" >الرياضة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/medicine-and-health.html"   target="_self" >طب وصحة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/culture-and-art.html"   target="_self" >ثقافة وفن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/views.html"   target="_self" >آراء</a>
</li>
</ul>










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-videos.html"   target="_self" >فيديو العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/programs.html"   target="_self" >البرامج</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-today.html"   target="_self" >فيديو</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-media.html"   target="_self" >العربية ميديا</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/service-provider.html"   target="_self" >مزودو الخدمة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/حول-العربية.html"   target="_self" >حول العربية.نت</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-frequencies.html"   target="_self" >ترددات القناة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/applications.html"   target="_self" >تطبيقات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/mrss.html"   target="_self" >خدمة RSS</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/privacy-policy.html"   target="_self" >سياسة الخصوصية</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >لغات أخرى</a>
</li>
	

<li>	
	<a  href="https://english.alarabiya.net/"   target="_self" >English</a>
</li>
	

<li>	
	<a  href="https://farsi.alarabiya.net/"   target="_self" >فارسي</a>
</li>
	

<li>	
	<a  href="https://urdu.alarabiya.net/"   target="_self" >اردو</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>



	<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/cleverTapEvnets.js?rand=001"></script>


</body>

</html>