









	







<!DOCTYPE html>
<html lang="ar">
<head>











	







<meta charset="utf-8">
<title>إيران تقر بمقتل ضابط في الحرس الثوري بسوريا</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico" />





<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="أقرت طهران السبت، بمقتل ضابط في الحرس الثوري الإيراني واسمه &quot;إبراهيم أسمي&quot; في سوريا، جاء ذلك حسب إعلان قائد الفيلق العاشر بالحرس الثوري، رستم علي رفيعي، ال" >


	<meta property="article:author" content="العربية"/>
	<meta property="author" content="العربية"/>
<meta property="article:publisher" content="https://www.alarabiya.net"/>


	
				<meta property="article:tag" content="سوريا" />
		<meta name="keywords" content="سوريا" >
		<meta name="news_keywords" content="سوريا" >
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/07/11/7a291cae-ad22-4d5c-b70d-c5ceb8206812/7a291cae-ad22-4d5c-b70d-c5ceb8206812_4x3_186x139.jpg"/>
	
	<meta name="uuid" content="32f96997-b0be-4dc4-92f6-c55f2bb1fd4e" />
		<meta property="article:published_time" content="2020-07-11T15:19:00.000+0400"/>
		<meta property="article:modified_time" content="2020-07-11T16:38:42.400+0400"/>
	
		<meta property="article:section" content="إيران"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/07/11/7a291cae-ad22-4d5c-b70d-c5ceb8206812/7a291cae-ad22-4d5c-b70d-c5ceb8206812_16x9_600x338.jpg" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/07/11/7a291cae-ad22-4d5c-b70d-c5ceb8206812/7a291cae-ad22-4d5c-b70d-c5ceb8206812_16x9_600x338.jpg" />
	
	<meta property="og:title" content="إيران تقر بمقتل ضابط في الحرس الثوري بسوريا" />
	
	<meta property="og:description" content="أقرت طهران السبت، بمقتل ضابط في الحرس الثوري الإيراني واسمه &quot;إبراهيم أسمي&quot; في سوريا، جاء ذلك حسب" />
	<meta property="og:url" content="https://www.alarabiya.net/ar/iran/2020/07/11/ايران-تقر-بمقتل-ضابط-في-الحرس-الثوري-بسوريا.html" />
	<meta property="og:site_name" content="العربية" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alarabiya.net/ar/amp/iran/2020/07/11/ايران-تقر-بمقتل-ضابط-في-الحرس-الثوري-بسوريا">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/07/11/7a291cae-ad22-4d5c-b70d-c5ceb8206812/7a291cae-ad22-4d5c-b70d-c5ceb8206812_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="إيران تقر بمقتل ضابط في الحرس الثوري بسوريا">
		<meta name="twitter:description" content="أقرت طهران السبت، بمقتل ضابط في الحرس الثوري الإيراني واسمه &quot;إبراهيم أسمي&quot; في سوريا، جاء ذلك حسب">


	

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alarabiya.net/ar/iran/2020/07/11/ايران-تقر-بمقتل-ضابط-في-الحرس-الثوري-بسوريا" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/ar.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/iran/2020/07/11/ايران-تقر-بمقتل-ضابط-في-الحرس-الثوري-بسوريا.html"
	  },
	  "headline": "إيران تقر بمقتل ضابط في الحرس الثوري بسوريا",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/07/11/7a291cae-ad22-4d5c-b70d-c5ceb8206812/7a291cae-ad22-4d5c-b70d-c5ceb8206812_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/07/11/7a291cae-ad22-4d5c-b70d-c5ceb8206812/7a291cae-ad22-4d5c-b70d-c5ceb8206812_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-07-11T15:19:00.000+0400",
	  "dateModified": "2020-07-11T16:38:42.400+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "أقرت طهران السبت، بمقتل ضابط في الحرس الثوري الإيراني واسمه &quot;إبراهيم أسمي&quot; في سوريا، جاء ذلك حسب إعلان قائد الفيلق العاشر بالحرس الثوري، رستم علي رفيعي، ال"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">







<meta property="fb:pages" content="113791238657176" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
</script>
<!-- END Head Chart Beat -->


	
	<!--ar-iran-articles -->
	<!--/ar/iran/articles/ايران-تقر-بمقتل-ضابط-في-الحرس-الثوري-بسوريا -->
	<!--iran -->
	<!-- articles-->
	<!-- ar-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/ar/iran/2020/07/11/ايران-تقر-بمقتل-ضابط-في-الحرس-الثوري-بسوريا',
			'screenName':'/ar/iran/articles/ايران-تقر-بمقتل-ضابط-في-الحرس-الثوري-بسوريا',
			'section': 'iran',
			'sectionTitle': 'إيران تقر بمقتل ضابط في الحرس الثوري بسوريا',
			'subSection': 'articles',
			'time':'2020-07-11',
			'source': '',
			'articleId': '',
			'articleTitle': 'إيران تقر بمقتل ضابط في الحرس الثوري بسوريا',
			'contentType': 'news',
			'createdDate': '2020-07-11',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article'

		}
	</script>

	<!--ar-iran-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'32f96997-b0be-4dc4-92f6-c55f2bb1fd4e',
			'pageType':'article',
			'pageCategory': 'ar-iran-articles',
			'pci':'auto',
			'pageAddress' : '/ar/iran/articles/ايران-تقر-بمقتل-ضابط-في-الحرس-الثوري-بسوريا',
			'cnt_section' : 'iran',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2020-07-11',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->





<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>

<!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<noscript>
   <img src="https://collector.effectivemeasure.net/no script" alt="" style="position: absolute; left:-5px;" />
</noscript>

        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">إيران</Attribute>
            <Attribute name="sectionpath">/ar/iran</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>






<body class=" ">

	<!-- adStat-GTM  Alarabiya-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-W8PZ4D');
	</script>
	<!-- End adStat-GTM  -->

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar iran,  ar,  alhadath'; 
          _sf_async_config.authors = 'دبي - العربية.نت';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="11-07-2020">السبت 21 ذو القعدة 1441 هـ - 11 يوليو 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>		        <!-- Languages -->
		        <div class="lang">
		        		<a class="lang-en" href="https://english.alarabiya.net" title="">English</a>
		        		<a href="https://farsi.alarabiya.net" title="">فارسي</a>
		        		<a  href="https://urdu.alarabiya.net" title="">اردو</a>
		    		
		        </div>
        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/ar/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/latest-news.html -->
		<li class="main-submenu"><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/arab-and-world.html -->
		<li><a href="/arab-and-world.html" class="" title="العرب والعالم">العرب والعالم</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/latest-news/gulf.html -->
		<li><a href="/latest-news/gulf.html" class="" title="الخليج العربي">الخليج العربي</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/latest-news/egypt.html -->
		<li><a href="/latest-news/egypt.html" class="" title="مصر">مصر</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/arab-and-world/syria.html -->
		<li><a href="/arab-and-world/syria.html" class="" title="سوريا">سوريا</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/arab-and-world/yemen.html -->
		<li><a href="/arab-and-world/yemen.html" class="" title="اليمن">اليمن</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/north-africa.html -->
		<li><a href="/north-africa.html" class="" title="المغرب العربي">المغرب العربي</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/arab-and-world/american-elections-2016.html -->
		<li><a href="/arab-and-world/american-elections-2016.html" class="" title="أميركا">أميركا</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/iran.html -->
		<li><a href="/iran.html" class="" title="إيران">إيران</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/arab-and-world/iraq.html -->
		<li><a href="/arab-and-world/iraq.html" class="" title="العراق">العراق</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/arab-and-world/sudan.html -->
		<li><a href="/arab-and-world/sudan.html" class="" title="السودان">السودان</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/saudi-today.html" class="" title="السعودية">السعودية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/saudi-today.html -->
		<li class="main-submenu"><a href="/saudi-today.html" class="" title="السعودية">السعودية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/saudi-today/last-news.html -->
		<li><a href="/saudi-today/last-news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/saudi-today/videos.html -->
		<li><a href="/saudi-today/videos.html" class="" title="نشرة الرابعة">نشرة الرابعة</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/saudi-today/views.html -->
		<li><a href="/saudi-today/views.html" class="" title="الآراء">الآراء</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/aswaq.html" class="" title="أسواق">أسواق</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq.html -->
		<li class="main-submenu"><a href="/aswaq.html" class="" title="أسواق">أسواق</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq/news.html -->
		<li><a href="/aswaq/news.html" class="" title="الأخبار">الأخبار</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq/videos.html -->
		<li><a href="/aswaq/videos.html" class="" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq/companies.html -->
		<li><a href="/aswaq/companies.html" class="" title="شركات">شركات</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq/realestate.html -->
		<li><a href="/aswaq/realestate.html" class="" title="عقار">عقار</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq/eskan.html -->
		<li><a href="/aswaq/eskan.html" class="" title="إسكان">إسكان</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq/banks.html -->
		<li><a href="/aswaq/banks.html" class="" title="بنوك وتمويل">بنوك وتمويل</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq/economy.html -->
		<li><a href="/aswaq/economy.html" class="" title="اقتصاد">اقتصاد</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq/travel-and-tourism.html -->
		<li><a href="/aswaq/travel-and-tourism.html" class="" title="سياحة وسفر">سياحة وسفر</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq/oil-and-gas.html -->
		<li><a href="/aswaq/oil-and-gas.html" class="" title="طاقة">طاقة</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/aswaq/business-lifestyle.html -->
		<li><a href="/aswaq/business-lifestyle.html" class="" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/sport.html" class="" title="رياضة">رياضة</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/sport.html -->
		<li class="main-submenu"><a href="/sport.html" class="" title="رياضة">رياضة</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/sport/leagues/asia/asian-cup/2019.html -->
		<li><a href="/sport/leagues/asia/asian-cup/2019.html" class="" title="كأس آسيا">كأس آسيا</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/sport/leagues.html -->
		<li><a href="/sport/leagues.html" class="" title="جدول المباريات">جدول المباريات</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/sport/saudi-sport.html -->
		<li><a href="/sport/saudi-sport.html" class="" title="رياضة سعودية">رياضة سعودية</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/sport/international-sport.html -->
		<li><a href="/sport/international-sport.html" class="" title="رياضة عالمية">رياضة عالمية</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/sport/arab-sport.html -->
		<li><a href="/sport/arab-sport.html" class="" title="رياضة عربية">رياضة عربية</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/sport/other-sport.html -->
		<li><a href="/sport/other-sport.html" class="" title="رياضات أخرى">رياضات أخرى</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/sport/views.html -->
		<li><a href="/sport/views.html" class="" title="الآراء">الآراء</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/programs/in-the-goal.html -->
		<li><a href="/programs/in-the-goal.html" class="" title="في المرمى">في المرمى</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/variety.html" class="" title="منوعات">منوعات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/variety.html -->
		<li class="main-submenu"><a href="/variety.html" class="" title="منوعات">منوعات</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/variety/medicine-and-health.html -->
		<li><a href="/variety/medicine-and-health.html" class="" title="صحة">صحة</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/variety/technology.html -->
		<li><a href="/variety/technology.html" class="" title="تكنولوجيا">تكنولوجيا</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/variety/social-media.html -->
		<li><a href="/variety/social-media.html" class="" title="سوشيال ميديا">سوشيال ميديا</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/variety/knowmore.html -->
		<li><a href="/variety/knowmore.html" class="" title="العربية_المعرفة">العربية_المعرفة</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/variety/culture-and-art.html -->
		<li><a href="/variety/culture-and-art.html" class="" title="ثقافة و فن">ثقافة و فن</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/variety/fashion-beauty.html -->
		<li><a href="/variety/fashion-beauty.html" class="" title="ستايل">ستايل</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/variety/science.html -->
		<li><a href="/variety/science.html" class="" title="علم">علم</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs.html" class="" title="البرامج">البرامج</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/alarabiya-videos.html -->
		<li class="main-submenu"><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a>
			<span>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
                	<path d="M416 448l-320-192 320-192z"></path>
            	</svg>
            </span>
		</li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/alarabiya-today.html -->
		<li><a href="/alarabiya-today.html" class="" title="فيديو">فيديو</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/alarabiya-media.html -->
		<li><a href="/alarabiya-media.html" class="" title="العربية ميديا">العربية ميديا</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/programs.html -->
		<li><a href="/programs.html" class="" title="البرامج">البرامج</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class="submenu  "><a href="/views.html" class="" title="مقالات">مقالات</a><span class="arrow"></span>
			 <!-- Display first level only in AMP -->
	<ul>
		<li class="logo"><a href="/" title=""> العربية </a></li>		

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/views/politics.html -->
		<li><a href="/views/politics.html" class="" title="سياسة">سياسة</a></li>

	
	<!-- /ar/iran/article-renderer -->
	<!-- /ar/views/science.html -->
		<li><a href="/views/science.html" class="" title="الرياضة">الرياضة</a></li>
   		<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
   		<li class="search"><a class="btn-search" href="#"></a></li>
   	</ul> 
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/last-page.html" class="" title="الأخيرة">الأخيرة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/qafilah.html" class="" title="القافلة">القافلة</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/min-alharamain.html" class="" title="من الحرمين">من الحرمين</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/coronavirus.html" class="" title="فيروس كورونا">فيروس كورونا</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
			
			<li class="fm-nav">
				 <a href="https://www.alarabiya.net/fm">إف إم</a>
            </li>
			<li class="alhadath-nav">
                 <a href="https://www.alhadath.net">الحدث</a>
            </li>
				<li class="menu-icon">
                	<a class="sub-menu" href="#"></a>
            	</li>
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/ar/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
<div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/latest-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/latest-news/gulf.html" title="الخليج العربي">الخليج العربي</a></li>
   	 

		<li class=><a href="/latest-news/egypt.html" title="مصر">مصر</a></li>
   	 

		<li class=><a href="/arab-and-world/syria.html" title="سوريا">سوريا</a></li>
   	 

		<li class=><a href="/arab-and-world.html" title="العرب والعالم">العرب والعالم</a></li>
   	 

		<li class=><a href="/north-africa.html" title="المغرب العربي">المغرب العربي</a></li>
   	 

		<li class=><a href="/arab-and-world/yemen.html" title="اليمن">اليمن</a></li>
   	 

		<li class=><a href="/iran.html" title="إيران">إيران</a></li>
   	 

		<li class=><a href="/latest-news/iraq.html" title="العراق">العراق</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/saudi-today.html" title="السعودية">السعودية</a></li>
   	 

		<li class=><a href="/saudi-today/last-news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/saudi-today/videos.html" title="نشرة الرابعة">نشرة الرابعة</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="الآراء">الآراء</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/aswaq.html" title="أسواق">أسواق</a></li>
   	 

		<li class=><a href="/aswaq/news.html" title="الأخبار">الأخبار</a></li>
   	 

		<li class=><a href="/aswaq/videos.html" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
   	 

		<li class=><a href="/aswaq/companies.html" title="شركات">شركات</a></li>
   	 

		<li class=><a href="/aswaq/realestate.html" title="عقار">عقار</a></li>
   	 

		<li class=><a href="/aswaq/eskan.html" title="إسكان">إسكان</a></li>
   	 

		<li class=><a href="/aswaq/banks.html" title="بنوك وتمويل">بنوك وتمويل</a></li>
   	 

		<li class=><a href="/aswaq/economy.html" title="اقتصاد">اقتصاد</a></li>
   	 

   	 

		<li class=><a href="/aswaq/travel-and-tourism.html" title="سياحة وسفر">سياحة وسفر</a></li>
   	 

		<li class=><a href="/aswaq/business-lifestyle.html" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
   	 

		<li class=><a href="/aswaq/aramco.html" title="أرامكو">أرامكو</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/sport.html" title="رياضة">رياضة</a></li>
   	 

		<li class=><a href="/sport/leagues/asia/asian-cup/2019.html" title="كأس آسيا">كأس آسيا</a></li>
   	 

		<li class=><a href="/sport/leagues/international/world-cup/russia2018.html" title=" كأس العالم"> كأس العالم</a></li>
   	 

		<li class=><a href="/sport/leagues.html" title="جدول المباريات">جدول المباريات</a></li>
   	 

		<li class=><a href="/sport/saudi-sport.html" title="رياضة سعودية">رياضة سعودية</a></li>
   	 

		<li class=><a href="/sport/international-sport.html" title="رياضة عالمية">رياضة عالمية</a></li>
   	 

		<li class=><a href="/sport/arab-sport.html" title="رياضة عربية">رياضة عربية</a></li>
   	 

		<li class=><a href="/sport/other-sport.html" title="رياضات أخرى">رياضات أخرى</a></li>
   	 

		<li class=><a href="/sport/views.html" title="الآراء">الآراء</a></li>
   	 

		<li class=><a href="/programs/in-the-goal.html" title="في المرمى">في المرمى</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/variety.html" title="منوعات">منوعات</a></li>
   	 

		<li class=><a href="/medicine-and-health.html" title="صحة">صحة</a></li>
   	 

		<li class=><a href="/technology.html" title="تكنولوجيا">تكنولوجيا</a></li>
   	 

		<li class=><a href="/social-media.html" title="سوشيال ميديا">سوشيال ميديا</a></li>
   	 

		<li class=><a href="/knowmore.html" title="العربية المعرفة">العربية المعرفة</a></li>
   	 

		<li class=><a href="/culture-and-art.html" title="ثقافة وفن">ثقافة وفن</a></li>
   	 

		<li class=><a href="/variety/fashion-beauty.html" title="ستايل">ستايل</a></li>
   	 

		<li class=><a href="/science.html" title="علم">علم</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/alarabiya-videos.html" title="فيديو العربية">فيديو العربية</a></li>
   	 

		<li class=><a href="/aswaq/programs.html" title="البرامج">البرامج</a></li>
   	 

		<li class=><a href="/alarabiya-today.html" title="فيديو">فيديو</a></li>
   	 

		<li class=><a href="/alarabiya-media.html" title="العربية ميديا">العربية ميديا</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/views.html" title="مقالات">مقالات</a></li>
   	 

		<li class=><a href="/politics.html" title="آراء سياسية">آراء سياسية</a></li>
   	 

		<li class=><a href="/sport/views.html" title="آراء رياضية">آراء رياضية</a></li>
   	 

		<li class=><a href="/saudi-today/views.html" title="آراء سعودية">آراء سعودية</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/last-page.html" title="الأخيرة">الأخيرة</a></li>
   	 

		<li class=menu-lead><a href="/qafilah.html" title="القافلة">القافلة</a></li>
   	 </ul>  
</div><div class="main-menu">
	<ul>

		<li class=menu-lead><a href="/live-stream.html" title="البث المباشر">البث المباشر</a></li>
   	 

		<li class=><a href="/live-stream.html" title="العربية">العربية</a></li>
   	 

		<li class=><a href="/live-stream-hadath.html" title="الحدث">الحدث</a></li>
   	 

		<li class=><a href="/live-stream-fm.html" title="العربية FM">العربية FM</a></li>
   	 </ul>  
</div>   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">العربية</a>
							<a href="/iran.html">إيران</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  ">
    
   	 <img src="https://tracking.alarabiya.net/track?id=32f96997-b0be-4dc4-92f6-c55f2bb1fd4e&ty=news&se=%2Far%2Firan&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>إيران تقر بمقتل ضابط في الحرس الثوري بسوريا</h1>
	<time datetime="11-07-2020"><span>آخر تحديث: </span> السبت <span class="hide-in-mobile">21 ذو القعدة 1441 هـ - </span> 11 يوليو 2020 KSA 15:38 - GMT 12:38 <br> <span>تارخ النشر: </span>السبت  <span class="hide-in-mobile">21 ذو القعدة 1441 هـ - </span> 11 يوليو 2020  KSA 14:19 - GMT 11:19</time>
	<div class="author">
	    	 <span>المصدر: </span> دبي - العربية.نت 	    			
	    	 	
	    	 
	   </div>
</div>


	
	<!-- Article Teaser -->
	     <div class="article-teaser">
		 	<img itemprop="image" srcset="https://vid.alarabiya.net/images/2020/07/11/7a291cae-ad22-4d5c-b70d-c5ceb8206812/7a291cae-ad22-4d5c-b70d-c5ceb8206812_16x9_1200x676.jpg?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2020/07/11/7a291cae-ad22-4d5c-b70d-c5ceb8206812/7a291cae-ad22-4d5c-b70d-c5ceb8206812_16x9_1200x676.jpg?format=jpeg&width=394 394w"
           			sizes="(max-width: 480px) 394px, 960px" 
           			src="https://vid.alarabiya.net/images/2020/07/11/7a291cae-ad22-4d5c-b70d-c5ceb8206812/7a291cae-ad22-4d5c-b70d-c5ceb8206812_16x9_1200x676.jpg?format=jpeg&width=960" alt="">	
				<span class="caption">الضابط في الحرس الثوري إبراهيم أسمي</span>
		 </div>	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="https://ara.tv/pt8ty" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/pt8ty" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fara.tv%2Fpt8ty&text=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%20%D8%AA%D9%82%D8%B1%20%D8%A8%D9%85%D9%82%D8%AA%D9%84%20%D8%B6%D8%A7%D8%A8%D8%B7%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AD%D8%B1%D8%B3%20%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A%20%D8%A8%D8%B3%D9%88%D8%B1%D9%8A%D8%A7" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=https://ara.tv/pt8ty" data-action="share/whatsapp/share">إيران تقر بمقتل ضابط في الحرس الثوري بسوريا</a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=إيران تقر بمقتل ضابط في الحرس الثوري بسوريا&body=https://ara.tv/pt8ty"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=https://ara.tv/pt8ty&text=إيران تقر بمقتل ضابط في الحرس الثوري بسوريا" data-text="إيران تقر بمقتل ضابط في الحرس الثوري بسوريا" data-url="https://ara.tv/pt8ty" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/32f96997-b0be-4dc4-92f6-c55f2bb1fd4e" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
        <li class="font-resize">
            <a href="#" title="حجم الخط">حجم الخط</a>
        </li>
    </ul>
</div>
			

	
		<div id="body-text">
				
				
		 	
	
				<p>أقرت طهران السبت، بمقتل ضابط في الحرس الثوري الإيراني واسمه "إبراهيم أسمي" في سوريا، جاء ذلك حسب إعلان قائد الفيلق العاشر بالحرس الثوري، رستم علي رفيعي، الذي قال إن أسمي لقي مصرعه خلال الأيام الأخيرة في سوريا.</p><p>وكان الإعلام التركي تحدث عن مقتل 35 مسلحاً بينهم قياديان، الجمعة، جرّاء استهداف طيران مجهول الهوية رتلاً من مجموعات تابعة لإيران شرقي سوريا.</p>
				 
						
	  				







	






<div class="topic">
	    
	    <h2>
	        <span>موضوع يهمك</span>
	        <!-- Tooltip -->
	        <div class="tooltip"> ?
	            <div class="tooltip-txt">مع انطلاق العملية العسكرية لضبط الحدود الإيرانية العراقية والسيطرة على منفذين، أكد رئيس الوزراء العراقي مصطفى الكاظمي،...</div>
	        </div>
	    </h2>
		<a href="/ar/arab-and-world/iraq/2020/07/11/عملية-عراقية-لتطهير-الحدود-مع-ايران-وسيطرة-على-منفذين.html" title="ضبط للحدود مع إيران.. الكاظمي يؤكد &quot;ولى زمن السرقات&quot;">
	
	        <span class="cover">
				<img src="https://vid.alarabiya.net/images/2018/11/04/dedaaca1-c035-4abc-8a2a-ab32cca11a4a/dedaaca1-c035-4abc-8a2a-ab32cca11a4a_16x9_600x338.jpg" alt="ضبط للحدود مع إيران.. الكاظمي يؤكد &quot;ولى زمن السرقات&quot;">
	        </span>
	        <span class="ttl">ضبط للحدود مع إيران.. الكاظمي يؤكد "ولى زمن السرقات"</span>
	    </a>
	    <!-- Section Title -->
	    <a href="/ar/arab-and-world/iraq" class="section-ttl">العراق</a>
</div>
	
		
			<div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p>وأفادت مصادر أن طائرات مجهولة الهوية استهدفت الرتل على الجانب السوري من الحدود السورية العراقية بالقرب من مدينة البوكمال في محافظة دير الزور(شرق).</p><p>وأوضحت أن القصف أسفر عن مقتل 35 عنصرًا من تلك المجموعات بينهم قياديان، و احتراق عدد كبير من الآليات العسكرية.</p><p>في حين لم تعلن أي جهة المسؤولية عن القصف.</p><p>هذا وتشهد الأجزاء التابعة للنظام السوري في دير الزور تواجداً كثيفاً للمجموعات التابعة لإيران ويتم إدارة تلك المجموعات من قبل الحرس الثوري الإيراني حيث تتعرض لقصف متكرر من طائرات أميركية وإسرائيلية.</p><p>وتتحكم تلك المجموعات بالمناطق التي تتواجد فيها وتديرها دون الرجوع للنظام السوري.</p>
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
	<!-- Article Tags -->
	<div class="box tags">
	<h2>كلمات دالّة</h2>
		
			
				<a title="#سوريا" href="/ar/tools/tags?tagLabel=سوريا">#سوريا</a>
		
	</div>
	<!-- tags end -->
			
	


		<!-- Navigate to Next Article -->
	    <div class="navigate navigate-next hide-in-mobile">
	        <a class="link" href="/ar/iran/2020/07/11/روحاني-ايران-غير-قادرة-على-وقف-النشاطات-الاقتصادية-للح.html">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                	<img src="https://vid.alarabiya.net/images/2020/07/11/bc842f77-c936-4f70-a60e-214609e5478b/bc842f77-c936-4f70-a60e-214609e5478b_4x3_690x515.jpg" alt="إيران تتأرجح بين وقف الاقتصاد أو الجوع.. وروحاني يحذر">
		                	<span class="ttl"><span class="txt">إيران تتأرجح بين وقف الاقتصاد أو الجوع.. وروحاني يحذر</span>
		                	<span class="time"><b>12:25 GMT</b></span></span>
		            </span>
				</span>
	        </a>
	    </div>

	    <!-- Navigate to Previous Article -->
	    <div class="navigate navigate-prev hide-in-mobile">
	        <a class="link" href="/ar/iran/2020/07/11/-دليل-على-التعذيب-مقابلة-مع-معتقل-على-تلفزيون-ايران-.html">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                <img src="https://vid.alarabiya.net/images/2020/07/01/702788d4-e934-4187-9b70-8dedf3074ba3/702788d4-e934-4187-9b70-8dedf3074ba3_4x3_690x515.jpg" alt="&quot;دليل على التعذيب&quot;.. مقابلة مع معتقل على تلفزيون إيران!">
	                	<span class="ttl"><span class="txt">"دليل على التعذيب".. مقابلة مع معتقل على تلفزيون إيران!</span>  
						<span class="time"><b>13:01 GMT</b></span></span>
	            	</span>
	            </span>
	        </a>
	    </div>









		
	</article>
		

	
     <!-- Related Articles  -->
	     <div class="box news">
			<h2><a title="">إقرأ أيضاً</a></h2>
		 	<ul>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/syria/2020/07/11/-لعنة-صادمة-لقريب-الأسد-تختفي-من-أمام-عيون-الناس.html" title="بعد تهديد ووعيد.. رامي مخلوف يحذف منشوره">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/07/11/27b9ff52-fc7d-4484-b1b6-28392d244c6b/27b9ff52-fc7d-4484-b1b6-28392d244c6b_16x9_600x338.jpg?format=jpeg&width=392">
	                            <img src="https://vid.alarabiya.net/images/2020/07/11/27b9ff52-fc7d-4484-b1b6-28392d244c6b/27b9ff52-fc7d-4484-b1b6-28392d244c6b_4x3_690x515.jpg?format=jpeg&width=600" alt="بعد تهديد ووعيد.. رامي مخلوف يحذف منشوره">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">بعد تهديد ووعيد.. رامي مخلوف يحذف منشوره</span>
						
	                </a>
        		</li>
	         
	         
	         	<li >
	                 
	                <a  class="cover" href="/ar/iran/2020/07/11/روحاني-ايران-غير-قادرة-على-وقف-النشاطات-الاقتصادية-للح.html" title="إيران تتأرجح بين وقف الاقتصاد أو الجوع.. وروحاني يحذر">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/07/11/bc842f77-c936-4f70-a60e-214609e5478b/bc842f77-c936-4f70-a60e-214609e5478b_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/07/11/bc842f77-c936-4f70-a60e-214609e5478b/bc842f77-c936-4f70-a60e-214609e5478b_16x9_600x338.jpg?format=jpeg&width=385" alt="إيران تتأرجح بين وقف الاقتصاد أو الجوع.. وروحاني يحذر">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">إيران تتأرجح بين وقف الاقتصاد أو الجوع.. وروحاني يحذر</span>
						
	                </a>
        		</li>
	         
	         
	            	<li id="Native" style="display:none;" ></li>
	            	<script>
						var nativeTarge="ros";
					</script>
	         	<li >
	                 
	                <a  class="cover" href="/ar/arab-and-world/2020/07/11/وفيات-كورونا-في-روسيا-أعلى-مرتين-من-المعلن.html" title="وفيات كورونا في روسيا أعلى مرتين من المعلن">
	                    <!-- Aspect Ration Change on mobile -->
	                    <picture >
	                        <source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/04/01/4331d5f6-3f33-4a99-8104-aaf222f70d3e/4331d5f6-3f33-4a99-8104-aaf222f70d3e_16x9_600x338.jpg?format=jpeg&width=193">
	                            <img src="https://vid.alarabiya.net/images/2020/04/01/4331d5f6-3f33-4a99-8104-aaf222f70d3e/4331d5f6-3f33-4a99-8104-aaf222f70d3e_16x9_600x338.jpg?format=jpeg&width=385" alt="وفيات كورونا في روسيا أعلى مرتين من المعلن">
	                    </picture>
	                	 <span class="bem-gradient"></span>
	                    <span class="ttl">وفيات كورونا في روسيا أعلى مرتين من المعلن</span>
						
	                </a>
        		</li>
			</ul>
		</div>

	
		<div id="coral_talk_stream"></div>
			<script src="https://talk.alarabiya.net/static/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    		talk: 'https://talk.alarabiya.net/',
			asset_id: '32f96997-b0be-4dc4-92f6-c55f2bb1fd4e'
			});"></script>


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/ar/arab-and-world/iraq/2020/07/11/عملية-عراقية-لتطهير-الحدود-مع-ايران-وسيطرة-على-منفذين.html" title="ضبط للحدود مع إيران.. الكاظمي يؤكد &quot;ولى زمن السرقات&quot;">
           		<img 	srcset="https://vid.alarabiya.net/images/2018/11/04/dedaaca1-c035-4abc-8a2a-ab32cca11a4a/dedaaca1-c035-4abc-8a2a-ab32cca11a4a_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2018/11/04/dedaaca1-c035-4abc-8a2a-ab32cca11a4a/dedaaca1-c035-4abc-8a2a-ab32cca11a4a_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2018/11/04/dedaaca1-c035-4abc-8a2a-ab32cca11a4a/dedaaca1-c035-4abc-8a2a-ab32cca11a4a_4x3_690x515.jpg?format=jpeg&width=106" alt="ضبط للحدود مع إيران.. الكاظمي يؤكد &quot;ولى زمن السرقات&quot;">
					<span class="video-icon"></span>
            	<!-- Title -->
            	<span class="ttl">ضبط للحدود مع إيران.. الكاظمي يؤكد "ولى زمن السرقات"
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>10:34</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/north-africa/2020/07/11/الجزائر-نريد-جمع-الفرقاء-الليبيين-الى-طاولة-الحوار.html" title="الجزائر: متخوفون من تحول ليبيا إلى صومال جديد">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/07/01/93e21656-adc6-4e99-ae62-86cbf68c21b1/93e21656-adc6-4e99-ae62-86cbf68c21b1_4x3_690x515.JPG?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/07/01/93e21656-adc6-4e99-ae62-86cbf68c21b1/93e21656-adc6-4e99-ae62-86cbf68c21b1_4x3_690x515.JPG?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/07/01/93e21656-adc6-4e99-ae62-86cbf68c21b1/93e21656-adc6-4e99-ae62-86cbf68c21b1_4x3_690x515.JPG?format=jpeg&width=106" alt="الجزائر: متخوفون من تحول ليبيا إلى صومال جديد">
            	<!-- Title -->
            	<span class="ttl">الجزائر: متخوفون من تحول ليبيا إلى صومال جديد
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>11:13</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/medicine-and-health/2020/07/11/بعد-السلمون-القريدس-متهم-الصراع-ينتقل-الى-الطعام.html" title="بعد السلمون القريدس متهم.. الصراع ينتقل إلى الطعام">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/07/11/68ff2870-94c5-4778-a63f-634db8b20e69/68ff2870-94c5-4778-a63f-634db8b20e69_4x3_690x515.JPG?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/07/11/68ff2870-94c5-4778-a63f-634db8b20e69/68ff2870-94c5-4778-a63f-634db8b20e69_4x3_690x515.JPG?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/07/11/68ff2870-94c5-4778-a63f-634db8b20e69/68ff2870-94c5-4778-a63f-634db8b20e69_4x3_690x515.JPG?format=jpeg&width=106" alt="بعد السلمون القريدس متهم.. الصراع ينتقل إلى الطعام">
            	<!-- Title -->
            	<span class="ttl">بعد السلمون القريدس متهم.. الصراع ينتقل إلى الطعام
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>13:25</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/ar/iran/2020/07/11/روحاني-ايران-غير-قادرة-على-وقف-النشاطات-الاقتصادية-للح.html" title="إيران تتأرجح بين وقف الاقتصاد أو الجوع.. وروحاني يحذر">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/07/11/bc842f77-c936-4f70-a60e-214609e5478b/bc842f77-c936-4f70-a60e-214609e5478b_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/07/11/bc842f77-c936-4f70-a60e-214609e5478b/bc842f77-c936-4f70-a60e-214609e5478b_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/07/11/bc842f77-c936-4f70-a60e-214609e5478b/bc842f77-c936-4f70-a60e-214609e5478b_4x3_690x515.jpg?format=jpeg&width=106" alt="إيران تتأرجح بين وقف الاقتصاد أو الجوع.. وروحاني يحذر">
            	<!-- Title -->
            	<span class="ttl">إيران تتأرجح بين وقف الاقتصاد أو الجوع.. وروحاني يحذر
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>12:25</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	









	






<!-- tab box -->
<div class="box tabs">
	<h2><a href="" title="">الأكثر قراءة</a></h2>
	<ul class="tabs-menu">
	    <li class="current"><a href="#tab-01">اليوم</a>
	    </li>
	    <li class=""><a href="#tab-02">الاسبوع</a>
	    </li>
	</ul>            
   	<div class="tab">
    	<!-- Tab Content -->
		<div id="tab-01" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ١١‏/٠٧‏/٢٠٢٠ ٧:٣٣:١٩ ص -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/egypt/2020/07/10/ثامن-يوم-من-المفاوضات-مصر-أثيوبيا-فاجأتنا-بطلب-غريب-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/30/73ad04c1-f721-47bd-ad3a-ef18c9c50019/73ad04c1-f721-47bd-ad3a-ef18c9c50019_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/30/73ad04c1-f721-47bd-ad3a-ef18c9c50019/73ad04c1-f721-47bd-ad3a-ef18c9c50019_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/30/73ad04c1-f721-47bd-ad3a-ef18c9c50019/73ad04c1-f721-47bd-ad3a-ef18c9c50019_16x9_320x180.jpg?format=jpeg&width=193" alt="ثامن يوم من المفاوضات.. مصر: إثيوبيا فاجأتنا بطلب غريب" title="ثامن يوم من المفاوضات.. مصر: إثيوبيا فاجأتنا بطلب غريب">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">ثامن يوم من المفاوضات.. مصر: إثيوبيا فاجأتنا بطلب غريب
							    			</span>
				
						                    <span class="caption">(221266 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١١‏/٠٧‏/٢٠٢٠ ١٠:٤٤:٤٧ ص -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/07/11/عالمة-صينية-تفجر-مفاجأة-نبهتهم-حول-كورونا-فأسكتوني.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/07/11/be8a122a-a534-43ef-a1de-f627b2859676/be8a122a-a534-43ef-a1de-f627b2859676_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/07/11/be8a122a-a534-43ef-a1de-f627b2859676/be8a122a-a534-43ef-a1de-f627b2859676_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/07/11/be8a122a-a534-43ef-a1de-f627b2859676/be8a122a-a534-43ef-a1de-f627b2859676_16x9_320x180.jpg?format=jpeg&width=193" alt="&quot;قد نختفي&quot;.. عالمة صينية فارة تفجر مفاجأة حول كورونا" title="&quot;قد نختفي&quot;.. عالمة صينية فارة تفجر مفاجأة حول كورونا">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">"قد نختفي".. عالمة صينية فارة تفجر مفاجأة حول كورونا
							    			</span>
				
						                    <span class="caption">(195897 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٠‏/٠٧‏/٢٠٢٠ ٧:٥٣:٥٤ ص -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/07/10/هل-مر-كورونا-بجسدك-وخرج-دون-أن-تعلم؟-اليك-التفاصيل.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/07/10/812946bf-0d21-466a-8e3f-e3516b0d801e/812946bf-0d21-466a-8e3f-e3516b0d801e_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/07/10/812946bf-0d21-466a-8e3f-e3516b0d801e/812946bf-0d21-466a-8e3f-e3516b0d801e_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/07/10/812946bf-0d21-466a-8e3f-e3516b0d801e/812946bf-0d21-466a-8e3f-e3516b0d801e_16x9_320x180.JPG?format=jpeg&width=193" alt="هل مر كورونا بجسدك وخرج دون أن تعلم؟.. إليك التفاصيل" title="هل مر كورونا بجسدك وخرج دون أن تعلم؟.. إليك التفاصيل">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">هل مر كورونا بجسدك وخرج دون أن تعلم؟.. إليك التفاصيل
							    			</span>
				
						                    <span class="caption">(176778 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١٠‏/٠٧‏/٢٠٢٠ ١٠:١٣:٤٢ ص -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/07/10/الهواء-وهلع-كورونا-الصحة-العالمية-تعدل-ارشاداتها.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/27/c7c75e6f-9882-4df0-bc76-f2bdd793a8b0/c7c75e6f-9882-4df0-bc76-f2bdd793a8b0_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/27/c7c75e6f-9882-4df0-bc76-f2bdd793a8b0/c7c75e6f-9882-4df0-bc76-f2bdd793a8b0_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/27/c7c75e6f-9882-4df0-bc76-f2bdd793a8b0/c7c75e6f-9882-4df0-bc76-f2bdd793a8b0_16x9_320x180.jpg?format=jpeg&width=193" alt="الهواء وهلع كورونا.. الصحة العالمية تعدل إرشاداتها" title="الهواء وهلع كورونا.. الصحة العالمية تعدل إرشاداتها">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الهواء وهلع كورونا.. الصحة العالمية تعدل إرشاداتها
							    			</span>
				
						                    <span class="caption">(130127 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١١‏/٠٧‏/٢٠٢٠ ٤:٣٧:٥٤ ص -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/culture-and-art/2020/07/10/الفنانة-المصرية-قاتلة-زوجها-تتحدث-عن-جريمتها.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/07/08/39170d86-6b33-4c58-9331-511dc854f4e0/39170d86-6b33-4c58-9331-511dc854f4e0_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/07/08/39170d86-6b33-4c58-9331-511dc854f4e0/39170d86-6b33-4c58-9331-511dc854f4e0_16x9_320x180.JPG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/07/08/39170d86-6b33-4c58-9331-511dc854f4e0/39170d86-6b33-4c58-9331-511dc854f4e0_16x9_320x180.JPG?format=jpeg&width=193" alt="الفنانة المصرية قاتلة زوجها.. تتحدث عن جريمتها" title="الفنانة المصرية قاتلة زوجها.. تتحدث عن جريمتها">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الفنانة المصرية قاتلة زوجها.. تتحدث عن جريمتها
							    			</span>
				
						                    <span class="caption">(119743 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١١‏/٠٧‏/٢٠٢٠ ٧:٢٣:١٧ ص -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/north-africa/2020/07/11/استعراض-قوة-في-العاصمة-الليبية-ثوار-طرابلس-تطل-ثانية.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/07/11/677eb245-37aa-40b1-9fa1-de19762f7a64/677eb245-37aa-40b1-9fa1-de19762f7a64_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/07/11/677eb245-37aa-40b1-9fa1-de19762f7a64/677eb245-37aa-40b1-9fa1-de19762f7a64_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/07/11/677eb245-37aa-40b1-9fa1-de19762f7a64/677eb245-37aa-40b1-9fa1-de19762f7a64_16x9_320x180.jpg?format=jpeg&width=193" alt="استعراض قوة بالعاصمة الليبية.. &quot;ثوار طرابلس&quot; تطل ثانية" title="استعراض قوة بالعاصمة الليبية.. &quot;ثوار طرابلس&quot; تطل ثانية">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">استعراض قوة بالعاصمة الليبية.. "ثوار طرابلس" تطل ثانية
							    			</span>
				
						                    <span class="caption">(57886 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
		</div>

		<!-- Tab Content -->
		<div id="tab-02" class="tab-content">            
				<div class="top-content">
        			<ul>

						
							
								
								<!-- itemDate: ٠٥‏/٠٧‏/٢٠٢٠ ٩:٠٣:٠٢ ص -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/arab-and-world/2020/07/05/اغتصاب-الطفل-السوري-في-لبنان-الوالدة-تروي.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/07/05/515d34a5-cfb8-4c10-9e38-dad813f0e796/515d34a5-cfb8-4c10-9e38-dad813f0e796_16x9_320x180.PNG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/07/05/515d34a5-cfb8-4c10-9e38-dad813f0e796/515d34a5-cfb8-4c10-9e38-dad813f0e796_16x9_320x180.PNG?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/07/05/515d34a5-cfb8-4c10-9e38-dad813f0e796/515d34a5-cfb8-4c10-9e38-dad813f0e796_16x9_320x180.PNG?format=jpeg&width=193" alt="اغتصاب الطفل السوري في لبنان.. والدته تكشف تفاصيل صادمة" title="اغتصاب الطفل السوري في لبنان.. والدته تكشف تفاصيل صادمة">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">اغتصاب الطفل السوري في لبنان.. والدته تكشف تفاصيل صادمة
							    			</span>
				
						                    <span class="caption">(245546 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٥‏/٠٧‏/٢٠٢٠ ٧:١٠:٢٣ م -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/last-page/2020/07/05/تصريح-دفن-رجاء-الجداوي-يكشف-اسمها-وعمرها-الحقيقيين.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/03/08/408d0c10-5517-4e53-a250-2af7a6dc28a4/408d0c10-5517-4e53-a250-2af7a6dc28a4_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/03/08/408d0c10-5517-4e53-a250-2af7a6dc28a4/408d0c10-5517-4e53-a250-2af7a6dc28a4_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/03/08/408d0c10-5517-4e53-a250-2af7a6dc28a4/408d0c10-5517-4e53-a250-2af7a6dc28a4_16x9_320x180.jpg?format=jpeg&width=193" alt="تصريح دفن رجاء الجداوي يكشف اسمها وعمرها الحقيقيين" title="تصريح دفن رجاء الجداوي يكشف اسمها وعمرها الحقيقيين">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">تصريح دفن رجاء الجداوي يكشف اسمها وعمرها الحقيقيين
							    			</span>
				
						                    <span class="caption">(236305 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٨‏/٠٧‏/٢٠٢٠ ٤:٠٧:٠٥ م -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/saudi-today/2020/07/05/الملك-سلمان-يوجه-بتمديد-التأشيرات-واقامة-الوافدين.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/05/13/eaa7c001-a258-43a4-a3ff-d2cdfbe8170f/eaa7c001-a258-43a4-a3ff-d2cdfbe8170f_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/05/13/eaa7c001-a258-43a4-a3ff-d2cdfbe8170f/eaa7c001-a258-43a4-a3ff-d2cdfbe8170f_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/05/13/eaa7c001-a258-43a4-a3ff-d2cdfbe8170f/eaa7c001-a258-43a4-a3ff-d2cdfbe8170f_16x9_320x180.jpg?format=jpeg&width=193" alt="الملك سلمان يوجه بتمديد تأشيرات وإقامة الوافدين" title="الملك سلمان يوجه بتمديد تأشيرات وإقامة الوافدين">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">الملك سلمان يوجه بتمديد تأشيرات وإقامة الوافدين
							    			</span>
				
						                    <span class="caption">(229415 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٦‏/٠٧‏/٢٠٢٠ ٨:٢١:٤٥ ص -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/north-africa/2020/07/06/-أوجعت-تركيا-الجيش-الليبي-يكشف-تفاصيل-ضربة-الوطية-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/06/17/61856d92-df4a-49f1-bead-3ddead14c3d0/61856d92-df4a-49f1-bead-3ddead14c3d0_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/06/17/61856d92-df4a-49f1-bead-3ddead14c3d0/61856d92-df4a-49f1-bead-3ddead14c3d0_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/06/17/61856d92-df4a-49f1-bead-3ddead14c3d0/61856d92-df4a-49f1-bead-3ddead14c3d0_16x9_320x180.jpg?format=jpeg&width=193" alt="خسائر تركية فادحة.. تفاصيل استهداف قاعدة الوطية" title="خسائر تركية فادحة.. تفاصيل استهداف قاعدة الوطية">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">خسائر تركية فادحة.. تفاصيل استهداف قاعدة الوطية
							    			</span>
				
						                    <span class="caption">(208000 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ١١‏/٠٧‏/٢٠٢٠ ١٠:٤٤:٤٧ ص -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/07/11/عالمة-صينية-تفجر-مفاجأة-نبهتهم-حول-كورونا-فأسكتوني.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2020/07/11/be8a122a-a534-43ef-a1de-f627b2859676/be8a122a-a534-43ef-a1de-f627b2859676_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/07/11/be8a122a-a534-43ef-a1de-f627b2859676/be8a122a-a534-43ef-a1de-f627b2859676_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2020/07/11/be8a122a-a534-43ef-a1de-f627b2859676/be8a122a-a534-43ef-a1de-f627b2859676_16x9_320x180.jpg?format=jpeg&width=193" alt="&quot;قد نختفي&quot;.. عالمة صينية فارة تفجر مفاجأة حول كورونا" title="&quot;قد نختفي&quot;.. عالمة صينية فارة تفجر مفاجأة حول كورونا">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">"قد نختفي".. عالمة صينية فارة تفجر مفاجأة حول كورونا
							    			</span>
				
						                    <span class="caption">(195897 مشاهدة)</span>
						                </a>
						            </li>  
						
							
								
								<!-- itemDate: ٠٦‏/٠٧‏/٢٠٢٠ ٧:٤٧:١٥ ص -->	
								<!-- lastMonth: ١١‏/٠٦‏/٢٠٢٠ ٥:٤٣:٠٣ م -->
								<!-- skipCount1 ٠ -->
								
				

						            <li>
						                <a href="/ar/medicine-and-health/2020/07/06/بعد-كورونا-وانفلونزا-الخنازير-طاعون-أسود-قادم-.html" title="">
						                    <span class="cover">
						                    <img srcset="https://vid.alarabiya.net/images/2019/02/14/121f94b2-fd89-491f-b707-6295f6f81cef/121f94b2-fd89-491f-b707-6295f6f81cef_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/02/14/121f94b2-fd89-491f-b707-6295f6f81cef/121f94b2-fd89-491f-b707-6295f6f81cef_16x9_320x180.jpg?format=jpeg&width=193 193w"
							           			sizes="(max-width: 480px) 193px, 127px" 
							           			src="https://vid.alarabiya.net/images/2019/02/14/121f94b2-fd89-491f-b707-6295f6f81cef/121f94b2-fd89-491f-b707-6295f6f81cef_16x9_320x180.jpg?format=jpeg&width=193" alt="بعد كورونا وإنفلونزا الخنازير.. &quot;طاعون أسود&quot; قادم!" title="بعد كورونا وإنفلونزا الخنازير.. &quot;طاعون أسود&quot; قادم!">
						                    
						                    </span>
				
				                        	<!-- Title -->
							            	<span class="ttl">بعد كورونا وإنفلونزا الخنازير.. "طاعون أسود" قادم!
							    			</span>
				
						                    <span class="caption">(190380 مشاهدة)</span>
						                </a>
						            </li>  
	 				</ul>
  				</div>
    	</div>
   </div>
</div>




	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/ar/medicine-and-health/2020/07/11/عالمة-صينية-تفجر-مفاجأة-نبهتهم-حول-كورونا-فأسكتوني.html" title="&quot;قد نختفي&quot;.. عالمة صينية فارة تفجر مفاجأة حول كورونا" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/07/11/be8a122a-a534-43ef-a1de-f627b2859676/be8a122a-a534-43ef-a1de-f627b2859676_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/07/11/be8a122a-a534-43ef-a1de-f627b2859676/be8a122a-a534-43ef-a1de-f627b2859676_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/07/11/be8a122a-a534-43ef-a1de-f627b2859676/be8a122a-a534-43ef-a1de-f627b2859676_16x9_600x338.jpg?format=jpeg&width=312" alt="&quot;قد نختفي&quot;.. عالمة صينية فارة تفجر مفاجأة حول كورونا"  >


                </span>
               
                <span class="ttl">"قد نختفي".. عالمة صينية فارة تفجر مفاجأة حول كورونا</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/arab-and-world/iraq/2020/07/11/3-سنوات-على-تحرير-الموصل-أنقاض-وجثث-وصرخة-رجعوها-.html" title="3 سنوات على تحرير الموصل.. أنقاض وجثث وصرخة &quot;رجعوها&quot;" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/07/11/94da173e-afaa-4856-b327-d3c676ab46db/94da173e-afaa-4856-b327-d3c676ab46db_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/07/11/94da173e-afaa-4856-b327-d3c676ab46db/94da173e-afaa-4856-b327-d3c676ab46db_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/07/11/94da173e-afaa-4856-b327-d3c676ab46db/94da173e-afaa-4856-b327-d3c676ab46db_16x9_600x338.jpg?format=jpeg&width=312" alt="3 سنوات على تحرير الموصل.. أنقاض وجثث وصرخة &quot;رجعوها&quot;"  >


                </span>
               
                <span class="ttl">3 سنوات على تحرير الموصل.. أنقاض وجثث وصرخة "رجعوها"</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/ar/social-media/2020/07/11/فيديو-صراح-طفل-مصري-عذّبه-والده-يفطر-القلوب.html" title="فيديو.. صراخ طفل مصري عذّبه والده يفطر القلوب" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/07/11/4343434343e0855021___4343434343e0855021_image/4343434343e0855021___4343434343e0855021_image_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/07/11/4343434343e0855021___4343434343e0855021_image/4343434343e0855021___4343434343e0855021_image_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/07/11/4343434343e0855021___4343434343e0855021_image/4343434343e0855021___4343434343e0855021_image_16x9_600x338.jpg?format=jpeg&width=312" alt="فيديو.. صراخ طفل مصري عذّبه والده يفطر القلوب"  >


                       	<span class="video-icon"></span>
                </span>
               
                <span class="ttl">فيديو.. صراخ طفل مصري عذّبه والده يفطر القلوب</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlArabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alarabiya/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="snap">
                    <a href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" rel="noopener" target="_blank" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/user/AlArabiya" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="telegram">
                    <a href="https://telegram.me/Alarabiya" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/latest-news.html"   target="_self" >الأخبار</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/arab-and-world.html"   target="_self" >العرب والعالم</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/aswaq.html"   target="_self" >الأسواق العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/sport.html"   target="_self" >الرياضة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/medicine-and-health.html"   target="_self" >طب وصحة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/culture-and-art.html"   target="_self" >ثقافة وفن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/views.html"   target="_self" >آراء</a>
</li>
</ul>










	






<ul >
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-videos.html"   target="_self" >فيديو العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/programs.html"   target="_self" >البرامج</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-today.html"   target="_self" >فيديو</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-media.html"   target="_self" >العربية ميديا</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/service-provider.html"   target="_self" >مزودو الخدمة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/حول-العربية.html"   target="_self" >حول العربية.نت</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/alarabiya-frequencies.html"   target="_self" >ترددات القناة</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" ></a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/applications.html"   target="_self" >تطبيقات العربية</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/mrss.html"   target="_self" >خدمة RSS</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/privacy-policy.html"   target="_self" >سياسة الخصوصية</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >لغات أخرى</a>
</li>
	

<li>	
	<a  href="https://english.alarabiya.net/"   target="_self" >English</a>
</li>
	

<li>	
	<a  href="https://farsi.alarabiya.net/"   target="_self" >فارسي</a>
</li>
	

<li>	
	<a  href="https://urdu.alarabiya.net/"   target="_self" >اردو</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>




</body>

</html>