
<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8">
<title>جيش تونس: سنضرب أي هدف يقترب من مجالنا الجوي مع ليبيا</title>
<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/A.structure.css.pagespeed.cf.qIUjB8MM67.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/A.theme-default.css.pagespeed.cf.4-xxohRVcW.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/A.responsive.css.pagespeed.cf.X-YHUPoysX.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/A.sport.css.pagespeed.cf.ne_PCjAcBv.css"/>
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/A.sport.css.pagespeed.cf.ne_PCjAcBv.css"></noscript>
<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico"/>
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/favicon.ico"/>
<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/xchrome-touch-icon-192x192.png.pagespeed.ic.Usascgau36.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/xapple-touch-icon.png.pagespeed.ic.9bsaXXss6l.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="توعد الجيش التونسي، الجمعة، بضرب أي هدف &quot;يقترب من المجال الجوي للبلاد مع ليبيا&quot;.وقال الجيش التونسي إن &quot;طائرات تحلق قرب الحدود مع ليبيا وسنضرب من يخترق مجال">
<meta property="article:author" content="العربية نت"/>
<meta property="author" content="العربية نت"/>
<meta property="article:publisher" content="https://www.alarabiya.net"/>
<meta property="article:tag" content="ليبيا"/>
<meta property="article:tag" content="تونس"/>
<meta name="keywords" content="ليبيا,تونس">
<meta name="news_keywords" content="ليبيا,تونس">
<meta name="thumbnail" content="https://vid.alarabiya.net/images/2018/01/11/4f4aef83-bdfe-4d72-811f-e2824d75e91b/4f4aef83-bdfe-4d72-811f-e2824d75e91b_4x3_186x139.jpg"/>
<meta name="uuid" content="fcb33902-cba0-478a-9dfc-3388d489a445"/>
<meta property="article:published_time" content="2020-01-17T21:41:00.000+0400"/>
<meta property="article:modified_time" content="2020-01-17T22:08:08.704+0400"/>
<meta property="article:section" content="المغرب العربي"/>
<meta property="og:image:secure_url" itemprop="image" content="https://vid.alarabiya.net/images/2018/01/11/4f4aef83-bdfe-4d72-811f-e2824d75e91b/4f4aef83-bdfe-4d72-811f-e2824d75e91b_16x9_600x338.jpg"/>
<meta property="og:image" itemprop="image" content="https://vid.alarabiya.net/images/2018/01/11/4f4aef83-bdfe-4d72-811f-e2824d75e91b/4f4aef83-bdfe-4d72-811f-e2824d75e91b_16x9_600x338.jpg"/>
<meta property="og:title" content="جيش تونس: سنضرب أي هدف يقترب من مجالنا الجوي مع ليبيا"/>
<meta property="og:description" content="توعد الجيش التونسي، الجمعة، بضرب أي هدف &quot;يقترب من المجال الجوي للبلاد مع ليبيا&quot;.وقال الجيش التونسي"/>
<meta property="og:url" content="https://www.alarabiya.net/ar/north-africa/2020/01/17/جيش-تونس-سنضرب-أي-هدف-يقترب-من-مجالنا-الجوي-مع-ليبيا.html"/>
<meta property="og:site_name" content="العربية نت"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<link rel="amphtml" href="https://www.alarabiya.net/ar/amp/north-africa/2020/01/17/جيش-تونس-سنضرب-أي-هدف-يقترب-من-مجالنا-الجوي-مع-ليبيا">
<meta name="twitter:image" content="https://vid.alarabiya.net/images/2018/01/11/4f4aef83-bdfe-4d72-811f-e2824d75e91b/4f4aef83-bdfe-4d72-811f-e2824d75e91b_16x9_600x338.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@AlArabiya">
<meta name="twitter:creator" content="@AlArabiya">
<meta name="twitter:title" content="جيش تونس: سنضرب أي هدف يقترب من مجالنا الجوي مع ليبيا">
<meta name="twitter:description" content="توعد الجيش التونسي، الجمعة، بضرب أي هدف &quot;يقترب من المجال الجوي للبلاد مع ليبيا&quot;.وقال الجيش التونسي">
<link rel="canonical" href="https://www.alarabiya.net/ar/north-africa/2020/01/17/جيش-تونس-سنضرب-أي-هدف-يقترب-من-مجالنا-الجوي-مع-ليبيا"/>
<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true;mgnlContext="";var breakingnewsLink="https://feed.alarabiya.net/breakingNews/ar.json"</script>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/ar/north-africa/2020/01/17/جيش-تونس-سنضرب-أي-هدف-يقترب-من-مجالنا-الجوي-مع-ليبيا.html"
	  },
	  "headline": "جيش تونس: سنضرب أي هدف يقترب من مجالنا الجوي مع ليبيا",
	  "image": [
	    "https://vid.alarabiya.net/images/2018/01/11/4f4aef83-bdfe-4d72-811f-e2824d75e91b/4f4aef83-bdfe-4d72-811f-e2824d75e91b_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2018/01/11/4f4aef83-bdfe-4d72-811f-e2824d75e91b/4f4aef83-bdfe-4d72-811f-e2824d75e91b_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-01-17T21:41:00.000+0400",
	  "dateModified": "2020-01-17T22:08:08.704+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية نت"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية نت",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "توعد الجيش التونسي، الجمعة، بضرب أي هدف &quot;يقترب من المجال الجوي للبلاد مع ليبيا&quot;.وقال الجيش التونسي إن &quot;طائرات تحلق قرب الحدود مع ليبيا وسنضرب من يخترق مجال"
	}
	</script>
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية نت",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/A.video-js.css.pagespeed.cf.5-SCbwwPuE.css" rel="stylesheet" type="text/css">
<style>.vjs-ad-playing.vjs-ad-playing .vjs-progress-control{pointer-events:none}.vjs-ad-playing.vjs-ad-playing .vjs-play-progress{background-color:#ffe400}.vjs-ad-playing.vjs-ad-loading .vjs-loading-spinner{display:block}.vjs-ad-playing .vjs-captions-button{display:none}.vjs-ad-playing .vjs-audio-button{display:none}</style>
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/A.videojs-ima.css.pagespeed.cf.lrewc22Twb.css" rel="stylesheet" type="text/css">
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:app_id" content="477847702293720"/>
<script>(function(){var _sf_async_config=window._sf_async_config=(window._sf_async_config||{});_sf_async_config.uid=65783;_sf_async_config.domain='alarabiya.net';_sf_async_config.flickerControl=false;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;})();</script>
<script>var clevertapViewEvent={'articleId':'','articleTitle':'جيش تونس: سنضرب أي هدف يقترب من مجالنا الجوي مع ليبيا','section':'north-africa','subSection':'articles','screenName':'/ar/north-africa/articles/جيش-تونس-سنضرب-أي-هدف-يقترب-من-مجالنا-الجوي-مع-ليبيا','contentType':'news','navigationType':'','source':'','createdDate':'2020-01-17','eventName':'articleViewed'}</script>
<script>var adStat=[{'cnt_articleID':'fcb33902-cba0-478a-9dfc-3388d489a445','pageType':'article','pageCategory':'ar-north|africa-articles','pci':'auto','pageAddress':'/ar/north-africa/articles/جيش-تونس-سنضرب-أي-هدف-يقترب-من-مجالنا-الجوي-مع-ليبيا','cnt_section':'north-africa','cnt_subsection':'articles','cnt_articlePublicationDate':'2020-01-17','cnt_language':'ar'}];</script>
<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
<script async src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js.pagespeed.jm.duFsfBHooj.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js+videojs-ads.js.pagespeed.jc.nbyaN8gfSp.js"></script><script>eval(mod_pagespeed_fELMjizpPc);</script>
<script>eval(mod_pagespeed_1uGhC3un2x);</script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js+videoInit.js.pagespeed.jc.N2BhY_PZk1.js"></script><script>eval(mod_pagespeed_jt1HsYinCc);</script>
<script>eval(mod_pagespeed_fpduveyhP9);</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js+loadmoreParagraph.js+infiniteScroll.js.pagespeed.jc.WEmabx-8ir.js"></script><script>eval(mod_pagespeed_yxvo48efCT);</script>
<script>eval(mod_pagespeed_8l8lXn6REH);</script>
<script>eval(mod_pagespeed_pVHwivi6iR);</script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js.pagespeed.jm.UsRgJqIMjS.js"></script>
<!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">المغرب العربي</Attribute>
            <Attribute name="sectionpath">/ar/north-africa</Attribute>
          </DataObject>
        </PageMap>
    -->
</head>
<body class="section-africa ">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<! -- chartbeat body -->
<script>(function(){var _sf_async_config=window._sf_async_config=(window._sf_async_config||{});_sf_async_config.sections='ar north-africa,  ar,  alhadath maghreb,  alhadath';_sf_async_config.authors='    موسكو - فرانس برس ';function loadChartbeat(){var e=document.createElement('script');var n=document.getElementsByTagName('script')[0];e.type='text/javascript';e.async=true;e.src='//static.chartbeat.com/js/chartbeat_video.js';;n.parentNode.insertBefore(e,n);}loadChartbeat();})();</script>
<div class="breaking-news">
<div class="main-content">
<div class="lbl">عاجل</div>
<p></p>
</div>
</div>
<div class="extra-wrapper-top">
</div>
<div class="overlay"></div>
<div id="takeover_outer"></div>
<header>
<div class="top-info">
<div class="main-content">
<div class="date-time">
<time datetime="18-01-2020">السبت 23 جمادي الأول 1441 هـ - 18 يناير 2020</time>
</div>
<div class="hashtags">
</div>
<div class="lang">
<a class="lang-en" href="https://english.alarabiya.net" title="">English</a>
<a href="https://farsi.alarabiya.net" title="">فارسي</a>
<a href="https://urdu.alarabiya.net" title="">اردو</a>
</div>
</div>
</div>
<div class="main-header">
<div class="main-content">
<div class="mobile-menu"></div>
<div class="logo">
<a href="/" title="">
العربية
</a>
</div>
<div class="mobile-search"></div>
<div class="weather">
</div>
<a href="" onclick="window.open('/ar/live-stream','live streaming','width=1100,height=800'); return false" target="_blank" class="live-streaming" title="">
<span>البث المباشر</span>
</a>
</div>
</div>
<style>.editor-mod .main-content{overflow:visible}.editor-mod ul{flex:auto;flex-wrap:wrap}.editor-mod .submenu.edit-elments{position:relative;overflow:visible}.editor-mod .submenu.edit-elments ul{right:0;width:auto;background:#fff;height:auto;z-index:9;top:30px;min-width:200px;padding:10px 0;border:1px solid #ccc}.editor-mod .submenu.edit-elments ul li{margin:0;border:none;padding:15px!important;display:inline-block;width:100%}.wrappingLi{margin:10px}</style>
<nav>
<div class="main-content">
<div class="logo">
<a href="/" title="">العربية</a>
</div>
<ul>
<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
</li>
<li class="submenu  "><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a><span class="arrow"></span>
<ul>
<li class="logo"><a href="/" title=""> العربية </a></li>
<li class="main-submenu"><a href="/latest-news.html" class="" title="الأخبار">الأخبار</a>
<span>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
<path d="M416 448l-320-192 320-192z"></path>
</svg>
</span>
</li>
<li><a href="/arab-and-world.html" class="" title="العرب والعالم">العرب والعالم</a></li>
<li><a href="/latest-news/gulf.html" class="" title="الخليج العربي">الخليج العربي</a></li>
<li><a href="/latest-news/egypt.html" class="" title="مصر">مصر</a></li>
<li><a href="/arab-and-world/syria.html" class="" title="سوريا">سوريا</a></li>
<li><a href="/arab-and-world/yemen.html" class="" title="اليمن">اليمن</a></li>
<li><a href="/north-africa.html" class="" title="المغرب العربي">المغرب العربي</a></li>
<li><a href="/arab-and-world/american-elections-2016.html" class="" title="أميركا">أميركا</a></li>
<li><a href="/iran.html" class="" title="إيران">إيران</a></li>
<li><a href="/arab-and-world/iraq.html" class="" title="العراق">العراق</a></li>
<li><a href="/arab-and-world/sudan.html" class="" title="السودان">السودان</a></li>
<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
<li class="search"><a class="btn-search" href="#"></a></li>
</ul>
</li>
<li class="submenu  "><a href="/saudi-today.html" class="" title="السعودية">السعودية</a><span class="arrow"></span>
<ul>
<li class="logo"><a href="/" title=""> العربية </a></li>
<li class="main-submenu"><a href="/saudi-today.html" class="" title="السعودية">السعودية</a>
<span>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
<path d="M416 448l-320-192 320-192z"></path>
</svg>
</span>
</li>
<li><a href="/saudi-today/last-news.html" class="" title="الأخبار">الأخبار</a></li>
<li><a href="/saudi-today/videos.html" class="" title="نشرة الرابعة">نشرة الرابعة</a></li>
<li><a href="/saudi-today/views.html" class="" title="الآراء">الآراء</a></li>
<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
<li class="search"><a class="btn-search" href="#"></a></li>
</ul>
</li>
<li class="submenu  "><a href="/aswaq.html" class="" title="أسواق">أسواق</a><span class="arrow"></span>
<ul>
<li class="logo"><a href="/" title=""> العربية </a></li>
<li class="main-submenu"><a href="/aswaq.html" class="" title="أسواق">أسواق</a>
<span>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
<path d="M416 448l-320-192 320-192z"></path>
</svg>
</span>
</li>
<li><a href="/aswaq/news.html" class="" title="الأخبار">الأخبار</a></li>
<li><a href="/aswaq/videos.html" class="" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
<li><a href="/aswaq/companies.html" class="" title="شركات">شركات</a></li>
<li><a href="/aswaq/realestate.html" class="" title="عقار">عقار</a></li>
<li><a href="/aswaq/eskan.html" class="" title="إسكان">إسكان</a></li>
<li><a href="/aswaq/banks.html" class="" title="بنوك وتمويل">بنوك وتمويل</a></li>
<li><a href="/aswaq/economy.html" class="" title="اقتصاد">اقتصاد</a></li>
<li><a href="/aswaq/travel-and-tourism.html" class="" title="سياحة وسفر">سياحة وسفر</a></li>
<li><a href="/aswaq/oil-and-gas.html" class="" title="طاقة">طاقة</a></li>
<li><a href="/aswaq/business-lifestyle.html" class="" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
<li class="search"><a class="btn-search" href="#"></a></li>
</ul>
</li>
<li class="submenu  "><a href="/sport.html" class="" title="رياضة">رياضة</a><span class="arrow"></span>
<ul>
<li class="logo"><a href="/" title=""> العربية </a></li>
<li class="main-submenu"><a href="/sport.html" class="" title="رياضة">رياضة</a>
<span>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
<path d="M416 448l-320-192 320-192z"></path>
</svg>
</span>
</li>
<li><a href="/sport/leagues/asia/asian-cup/2019.html" class="" title="كأس آسيا">كأس آسيا</a></li>
<li><a href="/sport/leagues.html" class="" title="جدول المباريات">جدول المباريات</a></li>
<li><a href="/sport/saudi-sport.html" class="" title="رياضة سعودية">رياضة سعودية</a></li>
<li><a href="/sport/international-sport.html" class="" title="رياضة عالمية">رياضة عالمية</a></li>
<li><a href="/sport/arab-sport.html" class="" title="رياضة عربية">رياضة عربية</a></li>
<li><a href="/sport/other-sport.html" class="" title="رياضات أخرى">رياضات أخرى</a></li>
<li><a href="/sport/views.html" class="" title="الآراء">الآراء</a></li>
<li><a href="/programs/in-the-goal.html" class="" title="في المرمى">في المرمى</a></li>
<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
<li class="search"><a class="btn-search" href="#"></a></li>
</ul>
</li>
<li class="submenu  "><a href="/variety.html" class="" title="منوعات">منوعات</a><span class="arrow"></span>
<ul>
<li class="logo"><a href="/" title=""> العربية </a></li>
<li class="main-submenu"><a href="/variety.html" class="" title="منوعات">منوعات</a>
<span>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
<path d="M416 448l-320-192 320-192z"></path>
</svg>
</span>
</li>
<li><a href="/variety/medicine-and-health.html" class="" title="صحة">صحة</a></li>
<li><a href="/variety/technology.html" class="" title="تكنولوجيا">تكنولوجيا</a></li>
<li><a href="/variety/social-media.html" class="" title="سوشيال ميديا">سوشيال ميديا</a></li>
<li><a href="/variety/knowmore.html" class="" title="العربية_المعرفة">العربية_المعرفة</a></li>
<li><a href="/variety/culture-and-art.html" class="" title="ثقافة و فن">ثقافة و فن</a></li>
<li><a href="/variety/fashion-beauty.html" class="" title="ستايل">ستايل</a></li>
<li><a href="/variety/science.html" class="" title="علم">علم</a></li>
<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
<li class="search"><a class="btn-search" href="#"></a></li>
</ul>
</li>
<li class=""><a href="/programs.html" class="" title="البرامج">البرامج</a>
</li>
<li class="submenu  "><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a><span class="arrow"></span>
<ul>
<li class="logo"><a href="/" title=""> العربية </a></li>
<li class="main-submenu"><a href="/alarabiya-videos.html" class="" title="فيديو العربية">فيديو العربية</a>
<span>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="8" height="10" viewBox="0 0 512 512">
<path d="M416 448l-320-192 320-192z"></path>
</svg>
</span>
</li>
<li><a href="/alarabiya-today.html" class="" title="فيديو">فيديو</a></li>
<li><a href="/alarabiya-media.html" class="" title="العربية ميديا">العربية ميديا</a></li>
<li><a href="/programs.html" class="" title="البرامج">البرامج</a></li>
<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
<li class="search"><a class="btn-search" href="#"></a></li>
</ul>
</li>
<li class="submenu  "><a href="/views.html" class="" title="مقالات">مقالات</a><span class="arrow"></span>
<ul>
<li class="logo"><a href="/" title=""> العربية </a></li>
<li><a href="/views/politics.html" class="" title="سياسة">سياسة</a></li>
<li><a href="/views/science.html" class="" title="الرياضة">الرياضة</a></li>
<li class="menu-icon"><a class="sub-menu" href="#"></a></li>
<li class="search"><a class="btn-search" href="#"></a></li>
</ul>
</li>
<li class=""><a href="/last-page.html" class="" title="الأخيرة">الأخيرة</a>
</li>
<li class=""><a href="/qafilah.html" class="" title="القافلة">القافلة</a>
</li>
<li class=""><a href="/min-alharamain.html" class="" title="من الحرمين">من الحرمين</a>
</li>
<li class=""><a href="/aswaq/aramco.html" class="" title="أرامكو">أرامكو</a>
</li>
<li class="fm-nav">
<a href="https://www.alarabiya.net/fm">إف إم</a>
</li>
<li class="alhadath-nav">
<a href="https://www.alhadath.net">الحدث</a>
</li>
<li class="menu-icon">
<a class="sub-menu" href="#"></a>
</li>
<li class="search">
<a class="btn-search" href="#"></a>
</li>
</ul>
<div class="search-overlay">
<div class="container">
<a href="" class="close"></a>
<form action="/ar/tools/search" id="search-form">
<input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
<a class="search-icon" href="#">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
</svg>
</a>
</form>
</div>
</div>
</div>
</nav>
<div class="mega-menu">
<div class="main-content">
<div class="main-menu">
<ul>
<li class=menu-lead><a href="/latest-news.html" title="الأخبار">الأخبار</a></li>
<li class=><a href="/latest-news/gulf.html" title="الخليج العربي">الخليج العربي</a></li>
<li class=><a href="/latest-news/egypt.html" title="مصر">مصر</a></li>
<li class=><a href="/arab-and-world/syria.html" title="سوريا">سوريا</a></li>
<li class=><a href="/arab-and-world.html" title="العرب والعالم">العرب والعالم</a></li>
<li class=><a href="/north-africa.html" title="المغرب العربي">المغرب العربي</a></li>
<li class=><a href="/arab-and-world/yemen.html" title="اليمن">اليمن</a></li>
<li class=><a href="/iran.html" title="إيران">إيران</a></li>
<li class=><a href="/latest-news/iraq.html" title="العراق">العراق</a></li>
</ul>
</div><div class="main-menu">
<ul>
<li class=menu-lead><a href="/saudi-today.html" title="السعودية">السعودية</a></li>
<li class=><a href="/saudi-today/last-news.html" title="الأخبار">الأخبار</a></li>
<li class=><a href="/saudi-today/videos.html" title="نشرة الرابعة">نشرة الرابعة</a></li>
<li class=><a href="/saudi-today/views.html" title="الآراء">الآراء</a></li>
</ul>
</div><div class="main-menu">
<ul>
<li class=menu-lead><a href="/aswaq.html" title="أسواق">أسواق</a></li>
<li class=><a href="/aswaq/news.html" title="الأخبار">الأخبار</a></li>
<li class=><a href="/aswaq/videos.html" title="النشرات الاقتصادية">النشرات الاقتصادية</a></li>
<li class=><a href="/aswaq/companies.html" title="شركات">شركات</a></li>
<li class=><a href="/aswaq/realestate.html" title="عقار">عقار</a></li>
<li class=><a href="/aswaq/eskan.html" title="إسكان">إسكان</a></li>
<li class=><a href="/aswaq/banks.html" title="بنوك وتمويل">بنوك وتمويل</a></li>
<li class=><a href="/aswaq/economy.html" title="اقتصاد">اقتصاد</a></li>
<li class=><a href="/aswaq/travel-and-tourism.html" title="سياحة وسفر">سياحة وسفر</a></li>
<li class=><a href="/aswaq/business-lifestyle.html" title="بيزنس لايف ستايل">بيزنس لايف ستايل</a></li>
<li class=><a href="/aswaq/aramco.html" title="أرامكو">أرامكو</a></li>
</ul>
</div><div class="main-menu">
<ul>
<li class=menu-lead><a href="/sport.html" title="رياضة">رياضة</a></li>
<li class=><a href="/sport/leagues/asia/asian-cup/2019.html" title="كأس آسيا">كأس آسيا</a></li>
<li class=><a href="/sport/leagues/international/world-cup/russia2018.html" title=" كأس العالم"> كأس العالم</a></li>
<li class=><a href="/sport/leagues.html" title="جدول المباريات">جدول المباريات</a></li>
<li class=><a href="/sport/saudi-sport.html" title="رياضة سعودية">رياضة سعودية</a></li>
<li class=><a href="/sport/international-sport.html" title="رياضة عالمية">رياضة عالمية</a></li>
<li class=><a href="/sport/arab-sport.html" title="رياضة عربية">رياضة عربية</a></li>
<li class=><a href="/sport/other-sport.html" title="رياضات أخرى">رياضات أخرى</a></li>
<li class=><a href="/sport/views.html" title="الآراء">الآراء</a></li>
<li class=><a href="/programs/in-the-goal.html" title="في المرمى">في المرمى</a></li>
</ul>
</div><div class="main-menu">
<ul>
<li class=menu-lead><a href="/variety.html" title="منوعات">منوعات</a></li>
<li class=><a href="/medicine-and-health.html" title="صحة">صحة</a></li>
<li class=><a href="/technology.html" title="تكنولوجيا">تكنولوجيا</a></li>
<li class=><a href="/social-media.html" title="سوشيال ميديا">سوشيال ميديا</a></li>
<li class=><a href="/knowmore.html" title="العربية المعرفة">العربية المعرفة</a></li>
<li class=><a href="/culture-and-art.html" title="ثقافة وفن">ثقافة وفن</a></li>
<li class=><a href="/variety/fashion-beauty.html" title="ستايل">ستايل</a></li>
<li class=><a href="/science.html" title="علم">علم</a></li>
</ul>
</div><div class="main-menu">
<ul>
<li class=menu-lead><a href="/alarabiya-videos.html" title="فيديو العربية">فيديو العربية</a></li>
<li class=><a href="/aswaq/programs.html" title="البرامج">البرامج</a></li>
<li class=><a href="/alarabiya-today.html" title="فيديو">فيديو</a></li>
<li class=><a href="/alarabiya-media.html" title="العربية ميديا">العربية ميديا</a></li>
</ul>
</div><div class="main-menu">
<ul>
<li class=menu-lead><a href="/views.html" title="مقالات">مقالات</a></li>
<li class=><a href="/politics.html" title="آراء سياسية">آراء سياسية</a></li>
<li class=><a href="/sport/views.html" title="آراء رياضية">آراء رياضية</a></li>
<li class=><a href="/saudi-today/views.html" title="آراء سعودية">آراء سعودية</a></li>
</ul>
</div><div class="main-menu">
<ul>
<li class=menu-lead><a href="/last-page.html" title="الأخيرة">الأخيرة</a></li>
<li class=menu-lead><a href="/qafilah.html" title="القافلة">القافلة</a></li>
</ul>
</div><div class="main-menu">
<ul>
<li class=menu-lead><a href="/live-stream.html" title="البث المباشر">البث المباشر</a></li>
<li class=><a href="/live-stream.html" title="العربية">العربية</a></li>
<li class=><a href="/live-stream-hadath.html" title="الحدث">الحدث</a></li>
<li class=><a href="/live-stream-fm.html" title="العربية FM">العربية FM</a></li>
</ul>
</div> </div>
</div>
</header>
<div class="global-wrapper">
<div class="full-wrapper">
<div class="main-content">
<section>
<div class="area-100">
<div class="leaderboard">
<div id="adSlot-leaderboard"></div>
</div>
</div>
</section>
</div>
</div>
<div class="full-wrapper">
<div class="main-content">
<section>
<div class="area-75 main-2">
<div class="breadcrumbs">
<a href="/">العربية</a>
<a href="/north-africa.html">المغرب العربي</a>
</div>
<article class="  ">
<img src="https://tracking.alarabiya.net/track?id=fcb33902-cba0-478a-9dfc-3388d489a445&ty=news&se=%2Far%2Fnorth-africa&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
<div class="article-hdr">
<h1>جيش تونس: سنضرب أي هدف يقترب من مجالنا الجوي مع ليبيا</h1>
<time datetime="17-01-2020"><span>آخر تحديث: </span> الجمعة <span class="hide-in-mobile">22 جمادي الأول 1441 هـ - </span> 17 يناير 2020 KSA 21:08 - GMT 18:08 <br> <span>تارخ النشر: </span>الجمعة <span class="hide-in-mobile">22 جمادي الأول 1441 هـ - </span> 17 يناير 2020 KSA 20:41 - GMT 17:41</time>
<div class="author">
<span>المصدر: </span> موسكو - فرانس برس
</div>
</div>
<div class="article-teaser">
<img itemprop="image" srcset="https://vid.alarabiya.net/images/2018/01/11/4f4aef83-bdfe-4d72-811f-e2824d75e91b/4f4aef83-bdfe-4d72-811f-e2824d75e91b_16x9_1200x676.jpg?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2018/01/11/4f4aef83-bdfe-4d72-811f-e2824d75e91b/4f4aef83-bdfe-4d72-811f-e2824d75e91b_16x9_1200x676.jpg?format=jpeg&width=394 394w" sizes="(max-width: 480px) 394px, 960px" src="https://vid.alarabiya.net/images/2018/01/11/4f4aef83-bdfe-4d72-811f-e2824d75e91b/4f4aef83-bdfe-4d72-811f-e2824d75e91b_16x9_1200x676.jpg?format=jpeg&width=960" alt="">
<span class="caption">وحدات من الجيش التونسي</span>
</div>
<div class="teaser-tools">
<div class="short-url">
<span>رابط مختصر</span>
<input type="text" value="https://ara.tv/yvvw7"/>
</div>
<ul>
<li class="share">شارك
<ul class="share-list">
<li class="fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/yvvw7" target="_blank"></a>
</li>
<li class="twtr">
<a href="https://twitter.com/share?url=https%3A%2F%2Fara.tv%2Fyvvw7&text=%D8%AC%D9%8A%D8%B4%20%D8%AA%D9%88%D9%86%D8%B3%3A%20%D8%B3%D9%86%D8%B6%D8%B1%D8%A8%20%D8%A3%D9%8A%20%D9%87%D8%AF%D9%81%20%D9%8A%D9%82%D8%AA%D8%B1%D8%A8%20%D9%85%D9%86%20%D9%85%D8%AC%D8%A7%D9%84%D9%86%D8%A7%20%D8%A7%D9%84%D8%AC%D9%88%D9%8A%20%D9%85%D8%B9%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" target="_blank"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=https://ara.tv/yvvw7" data-action="share/whatsapp/share">جيش تونس: سنضرب أي هدف يقترب من مجالنا الجوي مع ليبيا</a>
</li>
<li class="mail">
<a href="mailto:?subject=جيش تونس: سنضرب أي هدف يقترب من مجالنا الجوي مع ليبيا&body=https://ara.tv/yvvw7"></a>
</li>
<li class="telegram">
<a href="https://telegram.me/share/url?url=https://ara.tv/yvvw7&text=جيش تونس: سنضرب أي هدف يقترب من مجالنا الجوي مع ليبيا" data-text="جيش تونس: سنضرب أي هدف يقترب من مجالنا الجوي مع ليبيا" data-url="https://ara.tv/yvvw7" target="_blank"></a>
</li>
</ul>
</li>
<li class="pdf">
<a href="/pdfServlet/pdf/fcb33902-cba0-478a-9dfc-3388d489a445" target="_blank" title="PDF">PDF</a>
</li>
<li class="prnt">
<a onclick="window.print();" href="#" title="اطبع">اطبع</a>
</li>
<li class="font-resize">
<a href="#" title="حجم الخط">حجم الخط</a>
</li>
</ul>
</div>
<div id="body-text">
<p>توعد الجيش التونسي، الجمعة، بضرب أي هدف "يقترب من المجال الجوي للبلاد مع ليبيا".</p><p>وقال الجيش التونسي إن "طائرات تحلق قرب الحدود مع ليبيا وسنضرب من يخترق مجالنا الجوي".</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob"></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"></div></div><p>وتشهد ليبيا حالة من التوتر بين قوات الجيش الليبي بقيادة المشير خليفة حفتر، وقوات حكومة الوفاق التي تسيطر على العاصمة طرابلس بقيادة فايز السراج.</p><p>والخميس الماضي، باشرت تركيا إرسال معدات عسكرية ودفاعية جديدة إلى ليبيا، إضافة إلى إرسال أجهزة اتصال ومعدات إلى الميليشيات الموالية لحكومة الوفاق في طرابلس.</p><p>كما قامت تركيا بإرسال خبراء عسكريين جدد إلى طرابلس إلى جانب 40 شخصاً من القوات الخاصة التركية، في وقت نقل مستشارون تابعون لحكومة الوفاق مقر إقامتهم إلى تركيا.</p><p>ومن جانبه، أبلغ الجيش الوطني الليبي دولاً عديدة بغضبه الشديد من التدخل التركي، مشيراً إلى أن استمرار ذلك التدخل سيدفع بالجيش الوطني للتدخل لحماية الأراضي الليبية.</p><p>وسياسياً، أعلنت الرئاسة الروسية (الكرملين)، الجمعة، أن الرئيس فلاديمير بوتين سيشارك في <a href="https://www.alarabiya.net/ar/north-africa/2020/01/17/%D8%A8%D9%88%D8%AA%D9%8A%D9%86-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83-%D8%A8%D9%80-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D9%88%D8%AB%D8%A7%D8%A6%D9%82-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A%D8%A9-%D8%B4%D8%A8%D9%87-%D8%AC%D8%A7%D9%87%D8%B2%D8%A9.html">مؤتمر برلين للسلام بليبيا </a>بعد غد الأحد.</p><p>وقال الكرملين إن بوتين سيبحث في مؤتمر برلين وقف القتال بليبيا وإطلاق حوار برعاية أممية لحل النزاع بليبيا.</p><p>ومن جهته، أكد وزير الخارجية الروسي، سيرغي لافروف، أن مشاريع النصوص النهائية لمؤتمر برلين شبه جاهزة.</p>
<div class="topic">
<h2>
<span>موضوع يهمك</span>
<div class="tooltip"> ?
<div class="tooltip-txt">أغلق متحف اللوفر في باريس أبوابه، الجمعة، حيث تظاهر العشرات من المتظاهرين أمام مدخل المتحف للتنديد بخطط الحكومة الفرنسية...</div>
</div>
</h2>
<a href="/ar/last-page/2020/01/17/باريس-اغلاق-متحف-اللوفر-اثر-اضطرابات-خطط-التقاعد.html" title="باريس.. إغلاق متحف اللوفر إثر اضطرابات خطط التقاعد">
<span class="cover">
<img src="https://vid.alarabiya.net/images/2020/01/17/ae0cb3e5-a09e-4478-b8a4-a691ab6778ca/ae0cb3e5-a09e-4478-b8a4-a691ab6778ca_16x9_600x338.jpg" alt="باريس.. إغلاق متحف اللوفر إثر اضطرابات خطط التقاعد">
</span>
<span class="ttl">باريس.. إغلاق متحف اللوفر إثر اضطرابات خطط التقاعد</span>
</a>
<a href="/ar/last-page" class="section-ttl">الأخيرة</a>
</div>
<p>وقال لافروف في مؤتمر صحافي: "الوثائق النهائية صارت، في رأيي، شبه معتمدة، وهي تحترم بشكل كامل قرارات مجلس الأمن الدولي حول ليبيا".</p><p>ولم يحدد لافروف محتوى النصوص، كما حذّر من الإفراط في التفاؤل رغم الالتزام بوقف إطلاق النار منذ 12 كانون الثاني/يناير الذي نظّمه الرئيسان الروسي والتركي، فلاديمير بوتين ورجب طيب أردوغان.</p><p>وأشار إلى أن العلاقات لا تزال "متوترة جداً" بين الطرفين الرئيسيين: حفتر والسراج، مضيفاً: "إنهم يرفضون حتى التواجد في نفس المكان".</p>
</div>
<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>
<div class="box tags">
<h2>كلمات دالّة</h2>
<a title="#ليبيا" href="/ar/tools/tags?tagLabel=ليبيا">#ليبيا</a>,
<a title="#تونس" href="/ar/tools/tags?tagLabel=تونس">#تونس</a>
</div>
<div class="navigate navigate-next hide-in-mobile">
<a class="link" href="/ar/north-africa/2020/01/17/تونس-الأحزاب-ترفع-للرئيس-مرشيحها-لرئاسة-الحكومة.html">
<span class="wrapper">
<span class="head">إقرأ أيضاً</span>
<span class="item">
<img src="https://vid.alarabiya.net/images/2019/11/07/5a10b202-d61f-4b72-990c-b1749dc36dcd/5a10b202-d61f-4b72-990c-b1749dc36dcd_4x3_140x105.jpg" alt="تونس.. الأحزاب ترفع للرئيس مرشحيها لرئاسة الحكومة">
<span class="ttl"><span class="txt">تونس.. الأحزاب ترفع للرئيس مرشحيها لرئاسة الحكومة</span>
<span class="time"><b>16:26 GMT</b></span></span>
</span>
</span>
</a>
</div>
<div class="navigate navigate-prev hide-in-mobile">
<a class="link" href="/ar/north-africa/2020/01/17/ليبيون-يغلقون-ميناء-الزويتينة-النفطي-احتجاجا-على-تدخل-تركيا.html">
<span class="wrapper">
<span class="head">إقرأ أيضاً</span>
<span class="item">
<img src="https://vid.alarabiya.net/images/2020/01/17/71788a99-47a7-4fbd-b1fb-ea8415649896/71788a99-47a7-4fbd-b1fb-ea8415649896_4x3_140x105.jpg" alt="ليبيون يغلقون ميناء الزويتينة النفطي احتجاجاً على تدخل تركيا">
<span class="ttl"><span class="txt">ليبيون يغلقون ميناء الزويتينة النفطي احتجاجاً على تدخل تركيا</span>
<span class="time"><b>18:33 GMT</b></span></span>
</span>
</span>
</a>
</div>
</article>
<div class="box news">
<h2><a title="">إقرأ أيضاً</a></h2>
<ul>
<li>
<a class="cover" href="/ar/arab-and-world/yemen/2020/01/17/اليمن-العثور-على-لغم-بحري-ايراني-الصنع-بالبحر-الأحمر.html" title="اليمن.. العثور على لغم بحري إيراني الصنع بالبحر الأحمر">
<picture>
<source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/01/17/9b248c58-66fb-4cbc-a04f-72091ade7f20/9b248c58-66fb-4cbc-a04f-72091ade7f20_16x9_600x338.jpg?format=jpeg&width=392">
<img src="https://vid.alarabiya.net/images/2020/01/17/9b248c58-66fb-4cbc-a04f-72091ade7f20/9b248c58-66fb-4cbc-a04f-72091ade7f20_4x3_690x515.jpg?format=jpeg&width=600" alt="اليمن.. العثور على لغم بحري إيراني الصنع بالبحر الأحمر">
</picture>
<span class="bem-gradient"></span>
<span class="ttl">اليمن.. العثور على لغم بحري إيراني الصنع بالبحر الأحمر</span>
</a>
</li>
<li>
<a class="cover" href="/ar/arab-and-world/2020/01/17/باكستان-أحكام-بالسجن-على-نحو-80-من-الحركة-الاسلامية.html" title="باكستان..أحكام بالسجن على نحو 80 من الإسلاميين">
<picture>
<source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2018/11/03/H0318QM2___H0318QM2_image/H0318QM2___H0318QM2_image_16x9_600x338.jpg?format=jpeg&width=193">
<img src="https://vid.alarabiya.net/images/2018/11/03/H0318QM2___H0318QM2_image/H0318QM2___H0318QM2_image_16x9_600x338.jpg?format=jpeg&width=385" alt="باكستان..أحكام بالسجن على نحو 80 من الإسلاميين">
</picture>
<span class="bem-gradient"></span>
<span class="ttl">باكستان..أحكام بالسجن على نحو 80 من الإسلاميين</span>
</a>
</li>
<li id="Native" style="display:none;"></li>
<script>var nativeTarge="ros";</script>
<li>
<a class="cover" href="/ar/arab-and-world/2020/01/17/كندا-تطالب-بتحقيق-شامل-في-حادث-الطائرة-الأوكرانية-المنكوبة.html" title="كندا تطالب بتحقيق شامل في حادث الطائرة الأوكرانية المنكوبة">
<picture>
<source media="(max-width: 480px)" srcset="https://vid.alarabiya.net/images/2020/01/17/c847bfa9-5910-4160-9d8f-6acad511788f/c847bfa9-5910-4160-9d8f-6acad511788f_16x9_600x338.jpg?format=jpeg&width=193">
<img src="https://vid.alarabiya.net/images/2020/01/17/c847bfa9-5910-4160-9d8f-6acad511788f/c847bfa9-5910-4160-9d8f-6acad511788f_16x9_600x338.jpg?format=jpeg&width=385" alt="كندا تطالب بتحقيق شامل في حادث الطائرة الأوكرانية المنكوبة">
</picture>
<span class="bem-gradient"></span>
<span class="ttl">كندا تطالب بتحقيق شامل في حادث الطائرة الأوكرانية المنكوبة</span>
</a>
</li>
</ul>
</div>
<div id="coral_talk_stream"></div>
<script src="https://talk.alarabiya.net/static/embed.js" async onload="Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    		talk: 'https://talk.alarabiya.net/',
			asset_id: 'fcb33902-cba0-478a-9dfc-3388d489a445'
			});"></script>
</div>
<div class="area-25 aside aside-2">
<div class="box latest-news with-thumbs">
<h2> <a href="#" title="">آخر الأخبار</a></h2>
<ul>
<li>
<a href="/ar/arab-and-world/american-elections-2016/2020/01/17/هوك-اطلعنا-على-فيديو-لجثث-متظاهرين-ايرانيين-بشاحنات.html" title="هوك لخامنئي: تهديداتكم للعالم تزيد عزلتكم">
<img srcset="https://vid.alarabiya.net/images/2019/12/05/cceb4721-f801-4e50-8f3d-8f5f27cf55a4/cceb4721-f801-4e50-8f3d-8f5f27cf55a4_4x3_140x105.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2019/12/05/cceb4721-f801-4e50-8f3d-8f5f27cf55a4/cceb4721-f801-4e50-8f3d-8f5f27cf55a4_4x3_140x105.jpg?format=jpeg&width=106 106w" sizes="(max-width: 480px) 106px, 81px" src="https://vid.alarabiya.net/images/2019/12/05/cceb4721-f801-4e50-8f3d-8f5f27cf55a4/cceb4721-f801-4e50-8f3d-8f5f27cf55a4_4x3_140x105.jpg?format=jpeg&width=106" alt="هوك لخامنئي: تهديداتكم للعالم تزيد عزلتكم">
<span class="ttl">هوك لخامنئي: تهديداتكم للعالم تزيد عزلتكم
</span>
<span class="time">
<span>17:40</span>
<span class="region">GMT</span>
</span>
</a>
</li>
<li>
<a href="/ar/arab-and-world/iraq/2020/01/17/مقتل-متظاهر-واصابة-25-باشتباكات-مع-الأمن-العراقي.html" title="مقتل متظاهرين وإصابة 25 باشتباكات مع الأمن العراقي">
<img srcset="https://vid.alarabiya.net/images/2020/01/13/011220DQE___011220DQE_image/011220DQE___011220DQE_image_4x3_140x105.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/01/13/011220DQE___011220DQE_image/011220DQE___011220DQE_image_4x3_140x105.jpg?format=jpeg&width=106 106w" sizes="(max-width: 480px) 106px, 81px" src="https://vid.alarabiya.net/images/2020/01/13/011220DQE___011220DQE_image/011220DQE___011220DQE_image_4x3_140x105.jpg?format=jpeg&width=106" alt="مقتل متظاهرين وإصابة 25 باشتباكات مع الأمن العراقي">
<span class="ttl">مقتل متظاهرين وإصابة 25 باشتباكات مع الأمن العراقي
</span>
<span class="time">
<span>22:09</span>
<span class="region">GMT</span>
</span>
</a>
</li>
<li>
<a href="/ar/north-africa/2020/01/17/سوريون-يحملون-جنسية-تركيا-يقودون-مجموعات-قتالية-بليبيا.html" title="سوريون يحملون جنسية تركيا يقودون مجموعات قتالية بليبيا">
<img srcset="https://vid.alarabiya.net/images/2020/01/05/9274cd22-6c18-4df3-9476-4d38e4b0f1e0/9274cd22-6c18-4df3-9476-4d38e4b0f1e0_4x3_140x105.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/01/05/9274cd22-6c18-4df3-9476-4d38e4b0f1e0/9274cd22-6c18-4df3-9476-4d38e4b0f1e0_4x3_140x105.jpg?format=jpeg&width=106 106w" sizes="(max-width: 480px) 106px, 81px" src="https://vid.alarabiya.net/images/2020/01/05/9274cd22-6c18-4df3-9476-4d38e4b0f1e0/9274cd22-6c18-4df3-9476-4d38e4b0f1e0_4x3_140x105.jpg?format=jpeg&width=106" alt="سوريون يحملون جنسية تركيا يقودون مجموعات قتالية بليبيا">
<span class="ttl">سوريون يحملون جنسية تركيا يقودون مجموعات قتالية بليبيا
</span>
<span class="time">
<span>20:21</span>
<span class="region">GMT</span>
</span>
</a>
</li>
<li>
<a href="/ar/arab-and-world/2020/01/18/زعيم-المعارضة-التركية-أردوغان-وكيل-اراقة-دماء-المسلمين.html" title="زعيم المعارضة التركية: أردوغان وكيل إراقة دماء المسلمين">
<img srcset="https://vid.alarabiya.net/images/2020/01/18/3a7a13e6-03bf-4fc2-bc50-a07dcc9b1717/3a7a13e6-03bf-4fc2-bc50-a07dcc9b1717_4x3_140x105.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/01/18/3a7a13e6-03bf-4fc2-bc50-a07dcc9b1717/3a7a13e6-03bf-4fc2-bc50-a07dcc9b1717_4x3_140x105.jpg?format=jpeg&width=106 106w" sizes="(max-width: 480px) 106px, 81px" src="https://vid.alarabiya.net/images/2020/01/18/3a7a13e6-03bf-4fc2-bc50-a07dcc9b1717/3a7a13e6-03bf-4fc2-bc50-a07dcc9b1717_4x3_140x105.jpg?format=jpeg&width=106" alt="زعيم المعارضة التركية: أردوغان وكيل إراقة دماء المسلمين">
<span class="ttl">زعيم المعارضة التركية: أردوغان وكيل إراقة دماء المسلمين
</span>
<span class="time">
<span>20:33</span>
<span class="region">GMT</span>
</span>
</a>
</li>
</ul>
</div>
<div class="box ad25 ">
<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
<div class="wrapper">
<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>
</div>
</div>
<div class="box tabs">
<h2><a href="" title="">الأكثر قراءة</a></h2>
<ul class="tabs-menu">
<li class="current"><a href="#tab-01">اليوم</a>
</li>
<li class=""><a href="#tab-02">الاسبوع</a>
</li>
</ul>
<div class="tab">
<div id="tab-01" class="tab-content">
<div class="top-content">
<ul>
<li>
<a href="/ar/arab-and-world/iraq/2020/01/16/الموصل-مفتي-داعش-في-قبضة-الأمن-العراقي.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/17/c107f3bc-cead-4d91-82a6-ab2c87573cd1/c107f3bc-cead-4d91-82a6-ab2c87573cd1_16x9_320x180.JPG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/17/c107f3bc-cead-4d91-82a6-ab2c87573cd1/c107f3bc-cead-4d91-82a6-ab2c87573cd1_16x9_320x180.JPG?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/17/c107f3bc-cead-4d91-82a6-ab2c87573cd1/c107f3bc-cead-4d91-82a6-ab2c87573cd1_16x9_320x180.JPG?format=jpeg&width=193" alt="الموصل.. مفتي داعش في قبضة الأمن العراقي" title="الموصل.. مفتي داعش في قبضة الأمن العراقي">
</span>
<span class="ttl">الموصل.. مفتي داعش في قبضة الأمن العراقي
</span>
<span class="caption">(53905 مشاهدة)</span>
</a>
</li>
<li>
<a href="/ar/north-africa/2020/01/17/الجيش-الليبي-يكشف-خدعة-تركيا-لتمرير-اتفاق-موسكو.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/17/1203be9f-2251-4928-8881-e27bd23cd4fd/1203be9f-2251-4928-8881-e27bd23cd4fd_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/17/1203be9f-2251-4928-8881-e27bd23cd4fd/1203be9f-2251-4928-8881-e27bd23cd4fd_16x9_320x180.jpg?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/17/1203be9f-2251-4928-8881-e27bd23cd4fd/1203be9f-2251-4928-8881-e27bd23cd4fd_16x9_320x180.jpg?format=jpeg&width=193" alt="الجيش الليبي يكشف &quot;خدعة&quot; تركيا لتمرير اتفاق موسكو" title="الجيش الليبي يكشف &quot;خدعة&quot; تركيا لتمرير اتفاق موسكو">
</span>
<span class="ttl">الجيش الليبي يكشف "خدعة" تركيا لتمرير اتفاق موسكو
</span>
<span class="caption">(30534 مشاهدة)</span>
</a>
</li>
<li>
<a href="/ar/arab-and-world/2020/01/17/موقع-أميركي-ما-هدف-بوتين-من-تحركاته-النشطة-بعد-مقتل-سليماني؟.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/17/91076d65-ae74-4a22-acdb-c5af0e7be7c5/91076d65-ae74-4a22-acdb-c5af0e7be7c5_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/17/91076d65-ae74-4a22-acdb-c5af0e7be7c5/91076d65-ae74-4a22-acdb-c5af0e7be7c5_16x9_320x180.jpg?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/17/91076d65-ae74-4a22-acdb-c5af0e7be7c5/91076d65-ae74-4a22-acdb-c5af0e7be7c5_16x9_320x180.jpg?format=jpeg&width=193" alt="موقع أميركي: ما هدف بوتين من تحركاته النشطة بعد مقتل سليماني؟" title="موقع أميركي: ما هدف بوتين من تحركاته النشطة بعد مقتل سليماني؟">
</span>
<span class="ttl">موقع أميركي: ما هدف بوتين من تحركاته النشطة بعد مقتل
<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> سليماني؟</span>
</span>
<span class="caption">(21262 مشاهدة)</span>
</a>
</li>
<li>
<a href="/ar/iran/2020/01/17/أرملة-أحد-أفراد-طاقم-الطائرة-الأوكرانية-تروي-رحلة-زوجها.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/17/718dae79-0a49-486e-8a74-35cbf131eb68/718dae79-0a49-486e-8a74-35cbf131eb68_16x9_320x180.PNG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/17/718dae79-0a49-486e-8a74-35cbf131eb68/718dae79-0a49-486e-8a74-35cbf131eb68_16x9_320x180.PNG?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/17/718dae79-0a49-486e-8a74-35cbf131eb68/718dae79-0a49-486e-8a74-35cbf131eb68_16x9_320x180.PNG?format=jpeg&width=193" alt="أرملة أحد أفراد طاقم الطائرة الأوكرانية تروي رحلة زوجها الأخيرة" title="أرملة أحد أفراد طاقم الطائرة الأوكرانية تروي رحلة زوجها الأخيرة">
<span class="video-icon"></span>
</span>
<span class="ttl">أرملة أحد أفراد طاقم الطائرة الأوكرانية تروي رحلة
<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> زوجها الأخيرة</span>
</span>
<span class="caption">(20608 مشاهدة)</span>
</a>
</li>
<li>
<a href="/ar/arab-and-world/yemen/2020/01/17/مركز-دراسات-يكشف-آخر-مهمات-قاسم-سليماني-في-اليمن.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/17/b4efb01c-690d-4c68-aa24-3eb286d4ff63/b4efb01c-690d-4c68-aa24-3eb286d4ff63_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/17/b4efb01c-690d-4c68-aa24-3eb286d4ff63/b4efb01c-690d-4c68-aa24-3eb286d4ff63_16x9_320x180.jpg?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/17/b4efb01c-690d-4c68-aa24-3eb286d4ff63/b4efb01c-690d-4c68-aa24-3eb286d4ff63_16x9_320x180.jpg?format=jpeg&width=193" alt="مركز دراسات يكشف آخر مهمات  قاسم سليماني في اليمن" title="مركز دراسات يكشف آخر مهمات  قاسم سليماني في اليمن">
</span>
<span class="ttl">مركز دراسات يكشف آخر مهمات قاسم سليماني في اليمن
</span>
<span class="caption">(14730 مشاهدة)</span>
</a>
</li>
<li>
<a href="/ar/arab-and-world/american-elections-2016/2020/01/17/هوك-اطلعنا-على-فيديو-لجثث-متظاهرين-ايرانيين-بشاحنات.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2019/12/05/cceb4721-f801-4e50-8f3d-8f5f27cf55a4/cceb4721-f801-4e50-8f3d-8f5f27cf55a4_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2019/12/05/cceb4721-f801-4e50-8f3d-8f5f27cf55a4/cceb4721-f801-4e50-8f3d-8f5f27cf55a4_16x9_320x180.jpg?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2019/12/05/cceb4721-f801-4e50-8f3d-8f5f27cf55a4/cceb4721-f801-4e50-8f3d-8f5f27cf55a4_16x9_320x180.jpg?format=jpeg&width=193" alt="هوك لخامنئي: تهديداتكم للعالم تزيد عزلتكم" title="هوك لخامنئي: تهديداتكم للعالم تزيد عزلتكم">
</span>
<span class="ttl">هوك لخامنئي: تهديداتكم للعالم تزيد عزلتكم
</span>
<span class="caption">(12733 مشاهدة)</span>
</a>
</li>
</ul>
</div>
</div>
<div id="tab-02" class="tab-content">
<div class="top-content">
<ul>
<li>
<a href="/ar/arab-and-world/gulf/2020/01/12/طائرة-ركاب-قطرية-نجت-من-السقوط-بصاروخ-ايراني-خاطيء-.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/12/8d790447-ef33-4dd1-bec8-a9a42a997f39/8d790447-ef33-4dd1-bec8-a9a42a997f39_16x9_320x180.png?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/12/8d790447-ef33-4dd1-bec8-a9a42a997f39/8d790447-ef33-4dd1-bec8-a9a42a997f39_16x9_320x180.png?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/12/8d790447-ef33-4dd1-bec8-a9a42a997f39/8d790447-ef33-4dd1-bec8-a9a42a997f39_16x9_320x180.png?format=jpeg&width=193" alt="طائرة ركاب قطرية نجت من السقوط بصاروخ إيراني خاطئ" title="طائرة ركاب قطرية نجت من السقوط بصاروخ إيراني خاطئ">
</span>
<span class="ttl">طائرة ركاب قطرية نجت من السقوط بصاروخ إيراني خاطئ
</span>
<span class="caption">(247800 مشاهدة)</span>
</a>
</li>
<li>
<a href="/ar/social-media/2020/01/13/شاهد-القتيل-بفيلا-نانسي-عجرم-يظهر-هذه-المرة-بوجه-مكشوف.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/13/61348ac0-3727-40bb-ad2d-4b915b2885b6/61348ac0-3727-40bb-ad2d-4b915b2885b6_16x9_320x180.PNG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/13/61348ac0-3727-40bb-ad2d-4b915b2885b6/61348ac0-3727-40bb-ad2d-4b915b2885b6_16x9_320x180.PNG?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/13/61348ac0-3727-40bb-ad2d-4b915b2885b6/61348ac0-3727-40bb-ad2d-4b915b2885b6_16x9_320x180.PNG?format=jpeg&width=193" alt="شاهد القتيل بفيلا نانسي عجرم يظهر هذه المرة بوجه مكشوف" title="شاهد القتيل بفيلا نانسي عجرم يظهر هذه المرة بوجه مكشوف">
</span>
<span class="ttl">شاهد القتيل بفيلا نانسي عجرم يظهر هذه المرة بوجه مكشوف
</span>
<span class="caption">(217513 مشاهدة)</span>
</a>
</li>
<li>
<a href="/ar/culture-and-art/2020/01/15/سبب-الشبه-الكبير-بين-قتيل-نانسي-عجرم-وصاحب-هذه-الصورة.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/15/1e8989e8-f5b8-4733-bd6a-99e969fa3daa/1e8989e8-f5b8-4733-bd6a-99e969fa3daa_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/15/1e8989e8-f5b8-4733-bd6a-99e969fa3daa/1e8989e8-f5b8-4733-bd6a-99e969fa3daa_16x9_320x180.jpg?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/15/1e8989e8-f5b8-4733-bd6a-99e969fa3daa/1e8989e8-f5b8-4733-bd6a-99e969fa3daa_16x9_320x180.jpg?format=jpeg&width=193" alt="سبب الشبه الكبير بين &quot;قتيل نانسي عجرم&quot; وصاحب هذه الصورة" title="سبب الشبه الكبير بين &quot;قتيل نانسي عجرم&quot; وصاحب هذه الصورة">
</span>
<span class="ttl">سبب الشبه الكبير بين "قتيل نانسي عجرم" وصاحب هذه الصورة
</span>
<span class="caption">(195725 مشاهدة)</span>
</a>
</li>
<li>
<a href="/ar/culture-and-art/2020/01/15/جديد-قضية-منزل-نانسي-عجرم-صدور-طلب-الادعاء-على-زوجها.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/07/bd0350a4-fc63-4e79-8e7e-f08b81e36bb4/bd0350a4-fc63-4e79-8e7e-f08b81e36bb4_16x9_320x180.jpg?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/07/bd0350a4-fc63-4e79-8e7e-f08b81e36bb4/bd0350a4-fc63-4e79-8e7e-f08b81e36bb4_16x9_320x180.jpg?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/07/bd0350a4-fc63-4e79-8e7e-f08b81e36bb4/bd0350a4-fc63-4e79-8e7e-f08b81e36bb4_16x9_320x180.jpg?format=jpeg&width=193" alt="قضية منزل نانسي عجرم.. ادعاء رسمي بالقتل على زوجها" title="قضية منزل نانسي عجرم.. ادعاء رسمي بالقتل على زوجها">
</span>
<span class="ttl">قضية منزل نانسي عجرم.. ادعاء رسمي بالقتل على زوجها
</span>
<span class="caption">(129080 مشاهدة)</span>
</a>
</li>
<li>
<a href="/ar/arab-and-world/american-elections-2016/2020/01/12/أسرار-قاسم-سليماني-وصلت-للأميركيين-بعد-دقيقتين-من-مقتله.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/12/4317fe60-8eb4-47e9-a4ae-4cf49156b461/4317fe60-8eb4-47e9-a4ae-4cf49156b461_16x9_320x180.PNG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/12/4317fe60-8eb4-47e9-a4ae-4cf49156b461/4317fe60-8eb4-47e9-a4ae-4cf49156b461_16x9_320x180.PNG?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/12/4317fe60-8eb4-47e9-a4ae-4cf49156b461/4317fe60-8eb4-47e9-a4ae-4cf49156b461_16x9_320x180.PNG?format=jpeg&width=193" alt="أسرار قاسم سليماني وصلت للأميركيين بعد دقيقتين من مقتله" title="أسرار قاسم سليماني وصلت للأميركيين بعد دقيقتين من مقتله">
</span>
<span class="ttl">أسرار قاسم سليماني وصلت للأميركيين بعد دقيقتين من مقتله
</span>
<span class="caption">(113096 مشاهدة)</span>
</a>
</li>
<li>
<a href="/ar/arab-and-world/yemen/2020/01/13/شاهد-الحوثي-يطبق-عقوبة-داعشية-على-أطفال-وشباب-بصنعاء.html" title="">
<span class="cover">
<img srcset="https://vid.alarabiya.net/images/2020/01/13/7bbbfadb-b3c0-454a-879b-453b750c9a02/7bbbfadb-b3c0-454a-879b-453b750c9a02_16x9_320x180.PNG?format=jpeg&width=127 127w, https://vid.alarabiya.net/images/2020/01/13/7bbbfadb-b3c0-454a-879b-453b750c9a02/7bbbfadb-b3c0-454a-879b-453b750c9a02_16x9_320x180.PNG?format=jpeg&width=193 193w" sizes="(max-width: 480px) 193px, 127px" src="https://vid.alarabiya.net/images/2020/01/13/7bbbfadb-b3c0-454a-879b-453b750c9a02/7bbbfadb-b3c0-454a-879b-453b750c9a02_16x9_320x180.PNG?format=jpeg&width=193" alt="شاهد.. الحوثي يطبق عقوبة &quot;داعشية&quot; على أطفال وشباب بصنعاء" title="شاهد.. الحوثي يطبق عقوبة &quot;داعشية&quot; على أطفال وشباب بصنعاء">
</span>
<span class="ttl">شاهد.. الحوثي يطبق عقوبة "داعشية" على أطفال وشباب
<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> بصنعاء</span>
</span>
<span class="caption">(111566 مشاهدة)</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="box news-articles">
<h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
<ul>
<li>
<a href="/ar/culture-and-art/2020/01/17/عاصي-الحلاني-انتفاضة-لبنان-محقة-لكن-يجب-الابتعاد-عن-الشغب.html" title="عاصي الحلاني: انتفاضة لبنان محقة لكن يجب الابتعاد عن الشغب">
<span class="cover ">
<img srcset="https://vid.alarabiya.net/images/2020/01/17/2ac1b56d-f3c8-4b97-a740-6fb6e857c744/2ac1b56d-f3c8-4b97-a740-6fb6e857c744_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/01/17/2ac1b56d-f3c8-4b97-a740-6fb6e857c744/2ac1b56d-f3c8-4b97-a740-6fb6e857c744_16x9_600x338.jpg?format=jpeg&width=312 312w" sizes="(max-width: 480px) 193px , 312px" src="https://vid.alarabiya.net/images/2020/01/17/2ac1b56d-f3c8-4b97-a740-6fb6e857c744/2ac1b56d-f3c8-4b97-a740-6fb6e857c744_16x9_600x338.jpg?format=jpeg&width=312" alt="عاصي الحلاني: انتفاضة لبنان محقة لكن يجب الابتعاد عن الشغب">
</span>
<span class="ttl">عاصي الحلاني: انتفاضة لبنان محقة لكن يجب الابتعاد عن الشغب</span>
</a>
</li>
<li>
<a href="/ar/fashion-beauty/2020/01/17/دور-أزياء-عالميّة-تتخلى-عن-استعمال-جلود-الكنغر.html" title="دور أزياء عالمية تتخلى عن استعمال جلود الكنغر">
<span class="cover ">
<img srcset="https://vid.alarabiya.net/images/2020/01/17/d5a16b16-8ae8-4b0a-8f6f-efb5df3f50b9/d5a16b16-8ae8-4b0a-8f6f-efb5df3f50b9_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/01/17/d5a16b16-8ae8-4b0a-8f6f-efb5df3f50b9/d5a16b16-8ae8-4b0a-8f6f-efb5df3f50b9_16x9_600x338.jpg?format=jpeg&width=312 312w" sizes="(max-width: 480px) 193px , 312px" src="https://vid.alarabiya.net/images/2020/01/17/d5a16b16-8ae8-4b0a-8f6f-efb5df3f50b9/d5a16b16-8ae8-4b0a-8f6f-efb5df3f50b9_16x9_600x338.jpg?format=jpeg&width=312" alt="دور أزياء عالمية تتخلى عن استعمال جلود الكنغر">
</span>
<span class="ttl">دور أزياء عالمية تتخلى عن استعمال جلود الكنغر</span>
</a>
</li>
<li>
<a href="/ar/medicine-and-health/2020/01/17/منها-الثوم-والحبهان-14-وصفة-منزلية-لعلاج-التهاب-الحلق.html" title="منها الثوم والحبهان.. 14 وصفة منزلية لعلاج التهاب الحلق">
<span class="cover ">
<img srcset="https://vid.alarabiya.net/images/2020/01/17/fd5eafc6-7b62-4339-97fb-17ed07aa1c91/fd5eafc6-7b62-4339-97fb-17ed07aa1c91_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/01/17/fd5eafc6-7b62-4339-97fb-17ed07aa1c91/fd5eafc6-7b62-4339-97fb-17ed07aa1c91_16x9_600x338.jpg?format=jpeg&width=312 312w" sizes="(max-width: 480px) 193px , 312px" src="https://vid.alarabiya.net/images/2020/01/17/fd5eafc6-7b62-4339-97fb-17ed07aa1c91/fd5eafc6-7b62-4339-97fb-17ed07aa1c91_16x9_600x338.jpg?format=jpeg&width=312" alt="منها الثوم والحبهان.. 14 وصفة منزلية لعلاج التهاب الحلق">
</span>
<span class="ttl">منها الثوم والحبهان.. 14 وصفة منزلية لعلاج التهاب الحلق</span>
</a>
</li>
</ul>
</div>
</div>
</section>
</div>
</div>
</div>
<footer>
<div class="main-content">
<div class="footer-separator">
<a class="logo" href="/">العربية</a>
<div class="copyrights">
© جميع الحقوق محفوظة لشبكة العربية 2020
</div>
</div>
<div class="social">
<div class="lbl">تابعنا</div>
<ul>
<li class="fb">
<a href="https://www.facebook.com/AlArabiya/" target="_blank" rel="noopener" title=""></a>
</li>
<li class="twtr">
<a href="https://twitter.com/Alarabiya" target="_blank" rel="noopener" title=""></a>
</li>
<li class="insta">
<a href="https://www.instagram.com/alarabiya/" target="_blank" rel="noopener" title=""></a>
</li>
<li class="snap">
<a href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" rel="noopener" target="_blank" title=""></a>
</li>
<li class="yt">
<a href="https://www.youtube.com/user/AlArabiya" target="_blank" rel="noopener" title=""></a>
</li>
<li class="telegram">
<a href="https://telegram.me/Alarabiya" target="_blank" rel="noopener" title=""></a>
</li>
</ul>
</div>
<ul>
<li>
<a href="/latest-news.html" target="_self">الأخبار</a>
</li>
<li>
<a href="/arab-and-world.html" target="_self">العرب والعالم</a>
</li>
<li>
<a href="/aswaq.html" target="_self">الأسواق العربية</a>
</li>
<li>
<a href="/sport.html" target="_self">الرياضة</a>
</li>
</ul>
<ul>
<li>
<a target="_self"></a>
</li>
<li>
<a href="/medicine-and-health.html" target="_self">طب وصحة</a>
</li>
<li>
<a href="/culture-and-art.html" target="_self">ثقافة وفن</a>
</li>
<li>
<a href="/views.html" target="_self">آراء</a>
</li>
</ul>
<ul>
<li>
<a href="/alarabiya-videos.html" target="_self">فيديو العربية</a>
</li>
<li>
<a href="/programs.html" target="_self">البرامج</a>
</li>
<li>
<a href="/alarabiya-today.html" target="_self">فيديو</a>
</li>
<li>
<a href="/alarabiya-media.html" target="_self">العربية ميديا</a>
</li>
</ul>
<ul>
<li>
<a target="_self">خدمات العربية</a>
</li>
<li>
<a href="/service-provider.html" target="_self">مزودو الخدمة</a>
</li>
<li>
<a href="/tools/حول-العربية.html" target="_self">حول العربية.نت</a>
</li>
<li>
<a href="/alarabiya-frequencies.html" target="_self">ترددات القناة</a>
</li>
</ul>
<ul>
<li>
<a target="_self"></a>
</li>
<li>
<a href="/applications.html" target="_self">تطبيقات العربية</a>
</li>
<li>
<a href="/tools/mrss.html" target="_self">خدمة RSS</a>
</li>
<li>
<a href="/tools/privacy-policy.html" target="_self">سياسة الخصوصية</a>
</li>
</ul>
<ul>
<li>
<a target="_self">لغات أخرى</a>
</li>
<li>
<a href="https://english.alarabiya.net/" target="_self">English</a>
</li>
<li>
<a href="https://farsi.alarabiya.net/" target="_self">فارسي</a>
</li>
<li>
<a href="https://urdu.alarabiya.net/" target="_self">اردو</a>
</li>
</ul>
</div>
</footer>
<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>
<style>.security-msg{overflow:hidden;background:#505156;padding:20px 0;font-size:100%;position:fixed;bottom:0;width:100%;z-index:999999;-webkit-box-shadow:0 -4px 5px -2px rgba(0,0,0,.1);-moz-box-shadow:0 -4px 5px -2px rgba(0,0,0,.1);box-shadow:0 -4px 5px -2px rgba(0,0,0,.1)}.security-msg .main-content{display:block}.security-msg p{padding:10px 0 3px 0;font-size:125%;line-height:135%;text-align:center}.security-msg a{color:#679aff;text-decoration:underline}.security-msg a:hover{text-decoration:none}.ar-msg,.en-msg{color:#fff}.ar-msg{direction:rtl;font-family:Noto\ Naskh\ Arabic;font-size:100%;margin:0 auto;font-weight:bold}.en-msg{float:left;direction:ltr;text-align:left;font-family:Arial;font-size:95%}.security-msg .ttl{font-weight:bold;font-size:150%;line-height:140%;padding-bottom:10px}.security-msg .btn{display:inline-block;margin:-9px 14px 0 0;overflow:hidden;width:150px;font-size:120%;font-family:Arial;font-weight:normal;padding:5px;text-align:center;text-decoration:none;color:#fff;background:#505156;border-style:solid;border-color:#fff;border-width:1px}.security-msg .btn:hover{background:#6e2968;border-color:#5f1f59}.section-hadath .security-msg .btn:hover{background:#fff;border-color:#fff}@media (max-width:480px){.security-msg{position:fixed;bottom:0;width:100%;z-index:9999;font-size:76%;padding:10px 0}.ar-msg,.en-msg{width:100%;float:none;padding:0 15px}.security-msg .btn{margin:9px 15px 0 15px;width:90%}}</style>
<div id="consent" style="display: none" class="security-msg">
<div class="main-content">
<div class="ar-msg">
<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie
<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
<a class="btn" onclick="createCookie()" href="#">اوافق</a>
</p>
</div>
</div>
</div>
<script>$(document).ready(function(){var cookie=getCookie("aaconsent");if(cookie==null||cookie==='undefined'){document.getElementById('consent').style.display="block";}});function createCookie(){setCookie("aaconsent","aaconsent","365");document.getElementById('consent').style.display="none";}function setCookie(name,value,days){var expires="";if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toUTCString();}document.cookie=name+"="+(value||"")+expires+"; path=/";}function getCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}return null;}</script>
<script src="/.resources/aa-templating-lm/webresources/js/app.js"></script>
</body>
</html>