


<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>












<meta charset="utf-8">
<title>2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="خلال الفترة الماضية تزايدت حالات الانتحار في مصر وبوسائل متعددة، منها حالات انتحار بتناول حبة الغلال السامة، ومنها إلقاء البعض لأنفسهم من الطوابق العليا،" >


                <meta property="article:tag" content="انتحار" />
                <meta property="article:tag" content="الأزهر" />
                <meta property="article:tag" content="الأزهر_الشريف" />
                <meta property="article:tag" content="مصر" />
        <meta name="news_keywords" content="انتحار,الأزهر,الأزهر_الشريف,مصر" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/08/23/26a09556-fb52-4633-8aab-99ab6ca06211/26a09556-fb52-4633-8aab-99ab6ca06211_4x3_186x139.jpg"/>

    <meta name="uuid" content="3c58e857-49db-4f1c-9c51-3947e89f4b92" />
        <meta property="article:published_time" content="2022-12-21T13:23:00.000+0400"/>
        <meta property="article:modified_time" content="2022-12-21T14:04:23.579+0400"/>

        <meta property="article:section" content="مصر"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/08/23/26a09556-fb52-4633-8aab-99ab6ca06211/26a09556-fb52-4633-8aab-99ab6ca06211_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/08/23/26a09556-fb52-4633-8aab-99ab6ca06211/26a09556-fb52-4633-8aab-99ab6ca06211_16x9_600x338.jpg" />

    <meta property="og:title" content="2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" />

    <meta property="og:description" content="خلال الفترة الماضية تزايدت حالات الانتحار في مصر وبوسائل متعددة، منها حالات انتحار بتناول حبة الغلال السامة، ومنها إلقاء البعض لأنفسهم من الطوابق العليا،" />
    <meta property="og:url" content="https://www.alarabiya.net/arab-and-world/egypt/2022/12/21/2584-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D9%81%D9%8A-%D8%B9%D8%A7%D9%85-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A8%D9%85%D8%B5%D8%B1-%D9%88%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/arab-and-world/egypt/2022/12/21/2584-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D9%81%D9%8A-%D8%B9%D8%A7%D9%85-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A8%D9%85%D8%B5%D8%B1-%D9%88%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/08/23/26a09556-fb52-4633-8aab-99ab6ca06211/26a09556-fb52-4633-8aab-99ab6ca06211_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب">
		<meta name="twitter:description" content="مرصد الأزهرالشريف يوضح 4 أسباب تؤدي لتزايد حالات الانتحار بين المراهقين والشباب في مصر">









    <script data-schema="Organization" type="application/ld+json">
    {
        "name":"العربية",
        "url":"https://www.alarabiya.net",
        "logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
        "sameAs":[
            "https://www.facebook.com/AlArabiya",
            "https://twitter.com/AlArabiya",
            "https://www.youtube.com/AlArabiya",
            "https://www.instagram.com/alarabiya",
            "https://www.snapchat.com/discover/Al-Arabiya/0445020355"
        ],
        "@type":"NewsMediaOrganization",
        "@context":"http://schema.org"
    }
    </script>
    <script type="application/ld+json">
        {
            "@context" : "https://schema.org",
            "@type" : "WebSite",
            "name" : "العربية",
            "url" : "https://www.alarabiya.net",
            "potentialAction": {
                "@type": "SearchAction",
                "target": {
                    "@type": "EntryPoint",
                    "urlTemplate": "https://www.alarabiya.net/tools/search?query={search_term_string}"
                },
                "query-input": "required name=search_term_string"
            }
        }
    </script>








	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/arab-and-world/egypt/2022/12/21/2584-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D9%81%D9%8A-%D8%B9%D8%A7%D9%85-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A8%D9%85%D8%B5%D8%B1-%D9%88%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8"
	  },
	  "headline": "2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/08/23/26a09556-fb52-4633-8aab-99ab6ca06211/26a09556-fb52-4633-8aab-99ab6ca06211_16x9_1200x676.jpg",
	    "https://vid.alarabiya.net/images/2020/08/23/26a09556-fb52-4633-8aab-99ab6ca06211/26a09556-fb52-4633-8aab-99ab6ca06211.jpg?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-12-21T13:23:00.000+0400",
	  "dateModified": "2022-12-21T14:04:23.579+0400",
	  "author": {
    	"@type": "NewsMediaOrganization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "NewsMediaOrganization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "خلال الفترة الماضية تزايدت حالات الانتحار في مصر وبوسائل متعددة، منها حالات انتحار بتناول حبة الغلال السامة، ومنها إلقاء البعض لأنفسهم من الطوابق العليا، و"
	}
	</script>
		


<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/arab-and-world/egypt/2022/12/21/2584-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D9%81%D9%8A-%D8%B9%D8%A7%D9%85-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A8%D9%85%D8%B5%D8%B1-%D9%88%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=1108"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=1108"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=1108"/>
</noscript>
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=1108">


<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/arab-and-world/egypt/2022/12/21/2584-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D9%81%D9%8A-%D8%B9%D8%A7%D9%85-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A8%D9%85%D8%B5%D8%B1-%D9%88%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8',
			'screenName':'/ar/arab-and-world/egypt/articles/2584-حالة-انتحار-في-عام-واحد-بمصر-والأزهر-يكشف-الأسباب',
			'section': 'egypt',
			'sectionTitle': '2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب',
			'subSection': 'egypt',
			'time':'2022-12-21',
			'source': '',
			'articleId': '3c58e857-49db-4f1c-9c51-3947e89f4b92',
			'articleTitle': '2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب',
			'contentType': 'news',
			'createdDate': '2022-12-21',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'3c58e857-49db-4f1c-9c51-3947e89f4b92',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-egypt-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/egypt/articles/2584-حالة-انتحار-في-عام-واحد-بمصر-والأزهر-يكشف-الأسباب',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'egypt',
			'cnt_articlePublicationDate' : '2022-12-21',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-ar -->
    <!-- alarabiya-ar -->

    <!-- 658-566-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "658-566-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->





<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="ar">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'ar arab-and-world egypt, alhadath egypt, ar';
        _sf_async_config.authors = 'القاهرة- العربية.نت';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  news-theme ">



<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-hidden="true"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>




    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="21-12-2022">الأربعاء 27 جمادي الأول 1444 هـ
                        - 21 ديسمبر 2022</time>
                    <ul class="top-info__link-list" style="display: none;">
                    </ul>

                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_hadath">
                        <a href="https://www.alhadath.net/" class="hadath_logo hadath_logo_link">
                            الحدث
                        </a>
                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
            <!-- has content -->
                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme "
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/inshort" class="mega-menu_label">
                                                    باختصار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element sports-theme "
                        data-menu="nav03">
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav03">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/archive" class="mega-menu_label">
                                                    الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/livecenter" class="mega-menu_label">
                                                    كأس العالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/videos" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/schedule" class="mega-menu_label">
                                                    جدول المباريات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/standings" class="mega-menu_label">
                                                    ترتيب المنتخبات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/infographics" class="mega-menu_label">
                                                    إنفوغرافيك
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs/in-the-goal" class="mega-menu_label">
                                                    في المرمى
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/views" class="mega-menu_label">
                                                    آراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/sport">
                                        رياضة
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element podcast-theme "
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>





<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-sites">
                <div class="mega-menu_icons">
                    <a href="https://www.alhadath.net/" class="mega-menu_element-sites_hadath"></a>
                    <span data-menuclose><i class="aa aa-close"></i></span>
                </div>
            </div>
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <span data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </span>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>





<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/tools/kickers?kicker=روسيا و أوكرانيا" class="mega-menu_label" title="روسيا وأوكرانيا">روسيا وأوكرانيا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/tools/kickers?kicker=الأزمة الليبية" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>





<li class="mega-menu_lead ">
	<a href="/tools/kickers?kicker=ميليشيات إيران" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>





<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>





<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>





<li class="mega-menu_lead active">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead business-theme ">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/videos/inshort" class="mega-menu_label" title="باختصار">باختصار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead sports-theme ">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/sport/archive" class="mega-menu_label" title="الأخبار">الأخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/livecenter" class="mega-menu_label" title="كأس العالم">كأس العالم</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/videos" class="mega-menu_label" title="فيديو">فيديو</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/schedule" class="mega-menu_label" title="جدول المباريات">جدول المباريات</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/standings" class="mega-menu_label" title="ترتيب المنتخبات">ترتيب المنتخبات</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/infographics" class="mega-menu_label" title="إنفوغرافيك">إنفوغرافيك</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/in-the-goal" class="mega-menu_label" title="في المرمى">في المرمى</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/views" class="mega-menu_label" title="آراء">آراء</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>





<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>





<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>





<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>





<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>





<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>





<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>





<li class="mega-menu_lead podcast-theme ">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


    <div class="article-nav" data-aa-component="article-nav">
        <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/arab-and-world" class="breadcrumb_link">
                    العرب والعالم
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/arab-and-world/egypt" class="breadcrumb_link">
            مصر
        </a>
    </li>
</ul>



        </div>
    </div>
    </div>




            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="advertisement-wrapper top-margin "  data-aa-component="advertisement">
                        <div class="leaderboard">
                            <div class="ad-title">
                                مادة إعلانية
                                <span class="line"></span>
                            </div>
                            <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                        </div>
                    </div>
                </div>
            </div>

</header>




<div class="globalArea">
    <div id="takeover_outer" ></div>



















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto   type-news">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero ar flip 
                        "
                        
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img ar  ">
                <div class="image-wrapper">
                    <picture>
                        <source media="(max-width: 500px)" srcset="https://vid.alarabiya.net/images/2020/08/23/26a09556-fb52-4633-8aab-99ab6ca06211/26a09556-fb52-4633-8aab-99ab6ca06211_16x9_1200x676.jpg?width=372&format=jpg" title="شيخ الأزهر 2"/>
                        <source media="(min-width: 501px) and (max-width: 1199px)" srcset="https://vid.alarabiya.net/images/2020/08/23/26a09556-fb52-4633-8aab-99ab6ca06211/26a09556-fb52-4633-8aab-99ab6ca06211_16x9_1200x676.jpg?width=1120&format=jpg" title="شيخ الأزهر 2"/>
                        <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2020/08/23/26a09556-fb52-4633-8aab-99ab6ca06211/26a09556-fb52-4633-8aab-99ab6ca06211_16x9_1200x676.jpg?width=801&format=jpg" title="شيخ الأزهر 2"/>
                        <img src="https://vid.alarabiya.net/images/2020/08/23/26a09556-fb52-4633-8aab-99ab6ca06211/26a09556-fb52-4633-8aab-99ab6ca06211_16x9_1200x676.jpg?width=372&format=jpg" width="372" height="209" alt="شيخ الأزهر 2"/>
                    </picture>
                </div>
                    <div class="caption">شيخ الأزهر </div>
            </div>
        </div>
        <div class="headingInfo ar" data-aa-component="headingInfo">
            <div class="headingInfo_headers">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب
        </h1>
            </div>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
        مرصد الأزهرالشريف يوضح 4 أسباب تؤدي لتزايد حالات الانتحار بين المراهقين والشباب في مصر
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=egypt">مصر</a>
            </li>
       </ul>
                </div>
                    <div class="headingInfo_services">
                        <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                            <span class="follow"><i class="aa aa-add"></i>تابع</span>
                            <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                            <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                        </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/cqzy3&amp;quote=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/cqzy3&amp;text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/cqzy3&amp;text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب https://ara.tv/cqzy3" title="2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/cqzy3"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        <div class="article-status">
                        </div>
                    </div>
        </div>

                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author ar" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <span class="avatar_name">القاهرة- العربية.نت</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="21-12-2022">21 ديسمبر ,2022: 01:23 م GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="21-12-2022">21 ديسمبر ,2022: 02:04 م GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar " data-aa-component="utility">
            <div class="utility_accessibility">
                <span class="utility__accessibility-link"  data-aa-init  data-tooltip-element="accessibility01"
                      data-aa-component="tooltip" data-tooltip="reveal" >
                </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
            </div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/cqzy3&amp;quote=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/cqzy3&amp;text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/cqzy3&amp;text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب https://ara.tv/cqzy3" title="2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/cqzy3"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/cqzy3">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                        <div>
    <div id="body-text"  class="box-wrapper">

            

                <!-- ddd-->
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>خلال الفترة الماضية تزايدت حالات الانتحار في مصر وبوسائل متعددة، منها حالات انتحار بتناول حبة الغلال السامة، ومنها إلقاء البعض لأنفسهم من الطوابق العليا، وآخرون تخلصوا من حياتهم بالشنق والغرق في النيل.</p>

            <div class="article-hero-img ar box-wrapper ">
                <div class="image-wrapper">
                    <picture>
                        <source media="(max-width: 500px)" srcset="https://vid.alarabiya.net/images/2022/06/22/4a146d8e-cb1a-4213-a1b8-ade87409270e/4a146d8e-cb1a-4213-a1b8-ade87409270e.JPG?width=372&format=jpg" title="حبة الغلة السامة"/>
                        <source media="(min-width: 501px) and (max-width: 1199px)" srcset="https://vid.alarabiya.net/images/2022/06/22/4a146d8e-cb1a-4213-a1b8-ade87409270e/4a146d8e-cb1a-4213-a1b8-ade87409270e.JPG?width=1120&format=jpg" title="حبة الغلة السامة"/>
                        <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/22/4a146d8e-cb1a-4213-a1b8-ade87409270e/4a146d8e-cb1a-4213-a1b8-ade87409270e.JPG?width=801&format=jpg" title="حبة الغلة السامة"/>
                        <img src="https://vid.alarabiya.net/images/2022/06/22/4a146d8e-cb1a-4213-a1b8-ade87409270e/4a146d8e-cb1a-4213-a1b8-ade87409270e.JPG?width=372&format=jpg" width="372" height="209" alt="حبة الغلة السامة"/>
                    </picture>
                </div>
                    <div class="caption">حبة الغلة السامة</div>
            </div>
                <!-- ddd-->
                <h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>الشباب الأكثر تضرراً</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ووفق دراسة أعدتها أمانة الصحة النفسية وعلاج الإدمان بوزارة الصحة المصرية، فإن نسبة 29.2% من طلاب المرحلة الثانوية يعانون من مشكلات نفسية، و21.7% منهم يفكرون بالانتحار، فيما شهدت مصر 2584 حالة انتحار خلال عام 2021، وفقًا لإحصائية صادرة عن مكتب النائب العام، بينما أوضحت بيانات الجهاز المركزي للتعبئة والإحصاء، أنه على مدار السنوات الثلاث، كانت أكثر الفئات العمرية انتحارا هم الشباب، خاصة من هم في العقد الثاني والثالث من حياتهم.</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وفي أحدث تقرير له، كشف مرصد الأزهر الشريف أن الفترة الأخيرة شهدت بالفعل تكرار حوادث الانتحار بوسائل وطرق متعددة، مؤكدا أن هناك العديد من الأسباب التي قد تدفع بعض أفراد المجتمع إلى الانتحار.</p><div id="teads_ad" ></div><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>العنف الأسري</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وفند الأزهر تلك الأسباب وقال إن من أبزرها المشكلات الاجتماعية والأسرية، فقد وقع الكثير من حالات الانتحار بسبب ضغوط ومشكلات اجتماعية ناتجة عن اختلال النظام الأسري في التعامل مع الأبناء، بداية من الشدة في التعامل واستخدام العنف والصرامة في إرشادهم، وممارسة أساليب الضغط عليهم في المراحل التعليمية المختلفة، دون الأخذ في الاعتبار اختلاف درجة استيعاب كل طالب.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وأضاف أن تلك المعاملة تأتي بنتائج عكسية خطيرة على الأبناء، من بينها انعدام الثقة بالنفس والاكتئاب، والإحباط القاتل الذي قد يدفع به إلى الانتحار، خوفًا من الرسوب أو الفشل، مشيرا إلى أن الأسرة وباعتبارها نواة المجتمع والمؤسسة التربوية الأولى للفرد فإن على الوالدين وأولياء الأمور تحمل المسؤولية الأكبر في تقديم الدعم المعنوي والنفسي لأبنائهم وذويهم، وعليهم أن يبحثوا عن مواهب وقدرات أخرى يتقنها المتعثرون دراسيًّا دون أن يجعلوا رسوبهم وصمة عار تلحق بالأسرة.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>الابتزاز الإلكتروني</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>أما السبب الثاني وراء حالات الانتحار فهو الابتزاز الإلكتروني -كما يقول مرصد الأزهر - فقد تسبب الابتزاز الإلكتروني خاصة للفتيات خلال السنوات الماضية، في وقوع بعض حالات الانتحار، حيث يتم تهديد الضحية بنشر صور، أو مقاطع فيديو، أو تسريب بيانات شخصية أو معلومات خاصة بها من أجل الحصول على مكاسب مادية أو إجبار الضحية على القيام بأعمال منافية للقيم والأخلاق، مما يدفع الفتاة إلى اعتبار أن الانتحار هو المخرج الوحيد من هذه الأزمة.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقال الأزهر ناصحا الفتيات إن الانتحار ليس حلًّا لمثل هذه المشاكل، وإنما يجب على من يقع ضحية للابتزاز أن يتحلى بالشجاعة في الوقوف ضد هذا العمل الإجرامي، وإشراك الأسرة، وتجاهل التهديدات، كما يجب على الأسرة خصوصًا الأب والأم التصرف بحكمة وعقلانية مع بناتهن وعدم توجيه عبارات اللوم والتجريح لهن، بل عليهم اتباع التصرف القانوني المناسب وتقديم هذا المبتز للعدالة، وفتح آفاق الحوار مع بناتهن وردم الفجوة بينهم.</p>

    <div class="feed-card ar " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/social-media/2017/09/06/هكذا-وثق-هذان-الشابان-انتحارهما-على-مواقع-التواصل" href="/social-media/2017/09/06/هكذا-وثق-هذان-الشابان-انتحارهما-على-مواقع-التواصل" title="هكذا وثق هذان الشابان انتحارهما على مواقع التواصل" >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2017/09/06/1162cd0b-6232-42cc-80b1-24c0b46a31c9/1162cd0b-6232-42cc-80b1-24c0b46a31c9_16x9_1200x676.jpg"></source>
                    <img src="https://vid.alarabiya.net/images/2017/09/06/1162cd0b-6232-42cc-80b1-24c0b46a31c9/1162cd0b-6232-42cc-80b1-24c0b46a31c9.jpg?crop=1:1" width="1" height="1" alt="هكذا وثق هذان الشابان انتحارهما على مواقع التواصل"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/social-media" title="سوشيال ميديا" >سوشيال ميديا</a>
        <a class="card_title" href="/social-media/2017/09/06/هكذا-وثق-هذان-الشابان-انتحارهما-على-مواقع-التواصل" title="هكذا وثق هذان الشابان انتحارهما على مواقع التواصل" >
          <span class="card_article_title"  data-story-title="هكذا وثق هذان الشابان انتحارهما على مواقع التواصل" >
            هكذا وثق هذان الشابان انتحارهما على مواقع التواصل
          </span>
        </a>
      </span>
    </div>
    <div class="feed-card ar " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/arab-and-world/egypt/2022/11/27/انتحرت-بعد-تعرضها-لتحرش-النيابة-بمصر-تكشف-تفاصيل-عن-علياء-" href="/arab-and-world/egypt/2022/11/27/انتحرت-بعد-تعرضها-لتحرش-النيابة-بمصر-تكشف-تفاصيل-عن-علياء-" title="انتحرت بعد تعرضها لتحرش.. النيابة بمصر تكشف تفاصيل عن &quot;علياء&quot; " >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2022/11/27/0975dbf0-b9f1-465c-afd3-e1250913b121/0975dbf0-b9f1-465c-afd3-e1250913b121_16x9_1200x676.jpg"></source>
                    <img src="https://vid.alarabiya.net/images/2022/11/27/0975dbf0-b9f1-465c-afd3-e1250913b121/0975dbf0-b9f1-465c-afd3-e1250913b121.jpg?crop=1:1" width="1" height="1" alt="انتحرت بعد تعرضها لتحرش.. النيابة بمصر تكشف تفاصيل عن &quot;علياء&quot; "  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/arab-and-world/egypt" title="مصر" >مصر</a>
        <a class="card_title" href="/arab-and-world/egypt/2022/11/27/انتحرت-بعد-تعرضها-لتحرش-النيابة-بمصر-تكشف-تفاصيل-عن-علياء-" title="انتحرت بعد تعرضها لتحرش.. النيابة بمصر تكشف تفاصيل عن &quot;علياء&quot; " >
          <span class="card_article_title"  data-story-title="انتحرت بعد تعرضها لتحرش.. النيابة بمصر تكشف تفاصيل عن &quot;علياء&quot; " >
            انتحرت بعد تعرضها لتحرش.. النيابة بمصر تكشف تفاصيل عن "علياء" 
          </span>
        </a>
      </span>
    </div>
            <h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>غياب الوازع الديني والظروف المعيشية</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>أما السبب الثالث وراء الانتحار كما يؤكد الأزهر فهو غياب الوازع الديني والأخلاقي، حيث أشار إلى أن ضعف الوازع الديني والتردي الأخلاقي من أهم أسباب الانتحار الناتج عن اليأس والقنوط والجزع، مضيفا أن المؤمن يدرك تمام الإدراك أن الحياة مزيج من الخير والشر، واليسر والعسر، فحين تواجهه عقبة من عقبات الحياة، فإنه يحاول التغلب عليها بسلاح الصبر على الشدائد وتحمل المكاره.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وبالإضافة إلى ما سبق، هناك سبب رابع للانتحار ويشمل عدة ظروف مجتمعة، مثل الظروف المعيشية الصعبة، وفقدان الأحباب، والاضطرابات النفسية، وهو ما يطالب الأزهر بمواجهتها والبحث عن حلول لها مدعومة بالإيمان والصبر.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وأكد مرصد الأزهر أن الانتحار جريمة إنسانية يرتكبها الإنسان في حق نفسه وأهله، وأنه مهما كانت المشكلات والصعوبات فعلى الإنسان أن يتحلى بالشجاعة في مواجهتها، مطالبا الآباء أن يكونوا أكثر حرصا في التعامل مع مشكلات أبنائهم، فبموتهم يخسر المجتمع طاقة من طاقاته البشرية التي يمكن أن تكون أداة بناء تسهم في تقدم بلادهم ورفعة أوطانهم.</p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>

    <ul class="tags ar" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=انتحار" class="tags_link section">
                        انتحار
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=الأزهر" class="tags_link section">
                        الأزهر
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=الأزهر_الشريف" class="tags_link section">
                        الأزهر_الشريف
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=مصر" class="tags_link section">
                        مصر
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>

                                <div id="explore"></div>
                                <div class="box-wrapper latest" data-aa-component="latest">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اقرأ أيضاً
                            
                </span>

            </div>
    <ul class="latest_list">
            <li class="latest_element ">
                    <a href="/aswaq/special-stories/2022/12/21/-حتى-المصابين-بـ-كوفيد-الصين-تطالب-العمال-بالعودة-لمواقعهم" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/07/10/89afd44c-d8ea-4197-aa67-4aa894b8ce0a/89afd44c-d8ea-4197-aa67-4aa894b8ce0a_16x9_600x338.JPG?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/07/10/89afd44c-d8ea-4197-aa67-4aa894b8ce0a/89afd44c-d8ea-4197-aa67-4aa894b8ce0a_16x9_600x338.JPG?width=335&format=jpg" data-lazy alt="&quot;حتى المصابون بكوفيد&quot;.. الصين تطالب العمال بالعودة لمواقعهم!" />
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/special-stories/2022/12/21/-حتى-المصابين-بـ-كوفيد-الصين-تطالب-العمال-بالعودة-لمواقعهم" class="latest_link">
                        <h4 class="latest_news">
                            "حتى المصابون بكوفيد".. الصين تطالب العمال بالعودة لمواقعهم!
                        </h4>
                            <span class="latest_description">طالما لم تظهر أعراض قوية</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/special-stories" title="قصص اقتصادية">قصص اقتصادية</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/arab-and-world/2022/12/21/عرض-مبلغ-خيالي-لشراء-بشت-تتويج-ميسي-المشتري-مفاجأة؟" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/12/20/17613b3a-588e-4f78-968e-1521c455a791/17613b3a-588e-4f78-968e-1521c455a791_16x9_600x338.jpeg?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/12/20/17613b3a-588e-4f78-968e-1521c455a791/17613b3a-588e-4f78-968e-1521c455a791_16x9_600x338.jpeg?width=335&format=jpg" data-lazy alt="عرض مبلغ خيالي لشراء &quot;بشت&quot; تتويج ميسي.. من هو المشتري؟" />
                    </a>
                <span class="latest_content">
                    <a href="/arab-and-world/2022/12/21/عرض-مبلغ-خيالي-لشراء-بشت-تتويج-ميسي-المشتري-مفاجأة؟" class="latest_link">
                        <h4 class="latest_news">
                            عرض مبلغ خيالي لشراء "بشت" تتويج ميسي.. من هو المشتري؟
                        </h4>
                            <span class="latest_description">أهدى الشيخ تميم بن حمد آل ثاني، أمير قطر "البشت" القطري للنجم ليونيل ميسي أفضل لاعب بكأس العالم 2022</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/arab-and-world" title="العرب والعالم">العرب والعالم</a>
                        </span>
                </span>
            </li>
    </ul>
                                </div>

        <div>
            <div data-aa-init data-aa-component="firebase-init" data-firebase-config='{"apiKey": "AIzaSyBcQ-Jj793Vw66XsVyEjI5No8y6RmBqJYQ","authDomain": "men-network.firebaseapp.com",  "databaseURL": "https://men-network.firebaseio.com",  "projectId": "men-network",  "storageBucket": "men-network.appspot.com", "messagingSenderId": "222771918812",  "appId": "1:222771918812:web:4ada664f2ea39b64264119",  "measurementId": "G-6EN418V18E"}'></div>
            <div data-aa-init
                 data-aa-component="coral"
                 class="coral-comments box-wrapper"
                 data-story-id="3c58e857-49db-4f1c-9c51-3947e89f4b92"
                 data-story-url="https://www.alarabiya.net/arab-and-world/egypt/2022/12/21/2584-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D9%81%D9%8A-%D8%B9%D8%A7%D9%85-%D9%88%D8%A7%D8%AD%D8%AF-%D8%A8%D9%85%D8%B5%D8%B1-%D9%88%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8"
                 data-root-url="https://talk.alarabiya.net"
                 data-embed-script="https://talk.alarabiya.net/assets/js/embed.js"
                 data-body-class-name="light-theme"
                 data-token-service-url="https://token.alarabiya.net"
                 data-token-service-site="alarabiya"
                 id="comments" >
                <div class="coral-comments-header">
                    <div class="title">
                        انضم إلى المحادثة
                    </div>
                    <div class="coral-actions">
                        <div class="firebase-login" data-aa-init data-aa-component="firebase-login">
                            <button class="login">دخول</button>
                            <div class="guest-label">
                                <span class="label">أو أكمل ك</span>
                                <span class="guest-name"><span class="guest">زائر</span>
                            <i class="edit-user-btn aa aa-edit"></i>
                        </span>
                            </div>
                            <button class="logout" style="display:none;">خروج</button>
                            <div class="coral-login-overlay" style="display:none;">
                                <div class="coral-login-form">
                                    <i class="aa aa-close"></i>
                                    <div class="firebaseui-auth-container" id="firebaseui-auth-container"></div>
                                </div>
                            </div>
                        </div>
                        <div class="user-edit" style="display:none;" >
                            <input type="text" placeholder="اسم المستخدم" class="chat-username"/>
                            <button class="update-user-name">&#10003;</button>
                        </div>
                    </div>
                </div>
                <div id="coral_thread"></div>
            </div>
        </div>

        <div class="comments-notification" data-aa-init="true" data-aa-component="comments-notification" comments-data-trigger-factor="0.5">
            <div class="slide">
                <div class="content">
                    <a href="#comments">
                        <i class="aa aa-comment"></i>
                        شارك تعليقك
                    </a>
                    <i class="aa aa-close"></i>
                </div>
            </div>
        </div>


                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">









<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet sticky" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>











<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/aswaq/special-stories/2022/12/21/-سام-بانكمان-فرايد-يوقّع-أوراق-تسليمه-ويتوجه-الى-الولايات-المتحدة-اليوم" title="ملياردير التشفير المفلس يوقّع أوراق تسليمه وينقل للولايات المتحدة اليوم">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/11/13/443c67a1-0139-4f32-bb1c-4e17d1a28d1c/443c67a1-0139-4f32-bb1c-4e17d1a28d1c_4x3_690x515.jpg?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/11/13/443c67a1-0139-4f32-bb1c-4e17d1a28d1c/443c67a1-0139-4f32-bb1c-4e17d1a28d1c_4x3_690x515.jpg?crop=1:1&width=96" data-lazy alt="ملياردير التشفير المفلس يوقّع أوراق تسليمه وينقل للولايات المتحدة اليوم" />
                                        <span class="item-title">ملياردير التشفير المفلس يوقّع أوراق تسليمه وينقل للولايات المتحدة اليوم</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/arab-and-world/egypt/2022/12/21/شنق-نفسه-بمنزله-طفل-مصري-ضحية-جديدة-لـ-تشارلي-" title="شنق نفسه بمنزله.. طفل مصري ضحية جديدة لـ &quot;تشارلي&quot;">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/12/08/07959e0e-8cda-4b1c-b116-4444e8041633/07959e0e-8cda-4b1c-b116-4444e8041633_4x3_690x515.jpg?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/12/08/07959e0e-8cda-4b1c-b116-4444e8041633/07959e0e-8cda-4b1c-b116-4444e8041633_4x3_690x515.jpg?crop=1:1&width=96" data-lazy alt="شنق نفسه بمنزله.. طفل مصري ضحية جديدة لـ &quot;تشارلي&quot;" />
                                        <span class="item-title">شنق نفسه بمنزله.. طفل مصري ضحية جديدة لـ "تشارلي"</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/north-africa/2022/12/21/الملك-محمد-السادس-يستقبل-لاعبي-المنتخب-المغربي-مع-أمهاتهم" title="برفقة أمهاتهم.. الملك محمد السادس يستقبل لاعبي المنتخب المغربي">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/12/21/1642754f-56ce-40d2-9a7f-6407c88ff5ae/1642754f-56ce-40d2-9a7f-6407c88ff5ae_4x3_690x515.jpg?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/12/21/1642754f-56ce-40d2-9a7f-6407c88ff5ae/1642754f-56ce-40d2-9a7f-6407c88ff5ae_4x3_690x515.jpg?crop=1:1&width=96" data-lazy alt="برفقة أمهاتهم.. الملك محمد السادس يستقبل لاعبي المنتخب المغربي" />
                                        <span class="item-title">برفقة أمهاتهم.. الملك محمد السادس يستقبل لاعبي المنتخب المغربي</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/north-africa/2022/12/21/من-هي-فايزة-الجزائرية؟-ارتبط-اسمها-بمبابي-واجتاحت-محركات-البحث-خلال-المونديال" title="من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/12/21/459f6013-77bf-4534-8168-76e162bdaf5a/459f6013-77bf-4534-8168-76e162bdaf5a_4x3_690x515.JPG?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/12/21/459f6013-77bf-4534-8168-76e162bdaf5a/459f6013-77bf-4534-8168-76e162bdaf5a_4x3_690x515.JPG?crop=1:1&width=96" data-lazy alt="من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال" />
                                        <span class="item-title">من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead  red-tabs ar" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >الأكثر قراءة</span>
                <span class="btn" data-for="trending">مواضيع شائعة</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">اليوم</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">الأسبوع</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/last-page/2022/12/20/لديك-عيون-الصقر-اذا-عثرت-على-الزرافة-بالغابة-خلال-7-ثوانٍ-فقط" title="لديك عيون الصقر إذا عثرت على الزرافة بالغابة خلال 7 ثوانٍ فقط" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/20/7b4dafec-dce3-45f1-865b-c33ead0eef00/7b4dafec-dce3-45f1-865b-c33ead0eef00_16x9_1200x676.jpg?width=335&format=jpg" title="لديك عيون الصقر إذا عثرت على الزرافة بالغابة خلال 7 ثوانٍ فقط"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/20/7b4dafec-dce3-45f1-865b-c33ead0eef00/7b4dafec-dce3-45f1-865b-c33ead0eef00_4x3_690x515.jpg?crop=1:1&width=104" title="لديك عيون الصقر إذا عثرت على الزرافة بالغابة خلال 7 ثوانٍ فقط"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        لديك عيون الصقر إذا عثرت على الزرافة بالغابة خلال 7 ثوانٍ فقط
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            90,368 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/sport/international-sport/2022/12/20/بنزيمة" title="تفاصيل مثيرة.. غريزمان "خاف" من بنزيمة وقاد حملة استبعاده" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/20/72a7b9ae-cd0a-4efb-9c0e-f94fe0c20317/72a7b9ae-cd0a-4efb-9c0e-f94fe0c20317_16x9_1200x676.jpg?width=335&format=jpg" title="تفاصيل مثيرة.. غريزمان "خاف" من بنزيمة وقاد حملة استبعاده"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/20/72a7b9ae-cd0a-4efb-9c0e-f94fe0c20317/72a7b9ae-cd0a-4efb-9c0e-f94fe0c20317_4x3_690x515.jpg?crop=1:1&width=104" title="تفاصيل مثيرة.. غريزمان "خاف" من بنزيمة وقاد حملة استبعاده"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        تفاصيل مثيرة.. غريزمان "خاف" من بنزيمة وقاد حملة استبعاده
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            47,318 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/arab-and-world/2022/12/20/الغاء-كافة-احتفالات-الميلاد-ورأس-السنة-بالأردن" title="إلغاء كافة احتفالات الميلاد ورأس السنة بالأردن" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/19/4e63dc14-5516-40b2-8098-0944e72a6d89/4e63dc14-5516-40b2-8098-0944e72a6d89_16x9_1200x676.jpg?width=335&format=jpg" title="إلغاء كافة احتفالات الميلاد ورأس السنة بالأردن"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/19/4e63dc14-5516-40b2-8098-0944e72a6d89/4e63dc14-5516-40b2-8098-0944e72a6d89_4x3_690x515.jpg?crop=1:1&width=104" title="إلغاء كافة احتفالات الميلاد ورأس السنة بالأردن"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        إلغاء كافة احتفالات الميلاد ورأس السنة بالأردن
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world" class="section" title="العرب والعالم">العرب والعالم</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            29,375 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/north-africa/2022/12/21/من-هي-فايزة-الجزائرية؟-ارتبط-اسمها-بمبابي-واجتاحت-محركات-البحث-خلال-المونديال" title="من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/21/459f6013-77bf-4534-8168-76e162bdaf5a/459f6013-77bf-4534-8168-76e162bdaf5a_16x9_1200x676.JPG?width=335&format=jpg" title="من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/21/459f6013-77bf-4534-8168-76e162bdaf5a/459f6013-77bf-4534-8168-76e162bdaf5a_4x3_690x515.JPG?crop=1:1&width=104" title="من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/north-africa" class="section" title="المغرب العربي">المغرب العربي</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            26,821 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/saudi-today/2022/12/20/هذي-تفاصيل-بشت-ميسي-خلال-تتويج-منتخبه-بكأس-العالم-" title="هذه تفاصيل بشت "ميسي" خلال تتويج منتخبه بكأس العالم" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/20/17613b3a-588e-4f78-968e-1521c455a791/17613b3a-588e-4f78-968e-1521c455a791_16x9_1200x676.jpeg?width=335&format=jpg" title="هذه تفاصيل بشت "ميسي" خلال تتويج منتخبه بكأس العالم"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/20/17613b3a-588e-4f78-968e-1521c455a791/17613b3a-588e-4f78-968e-1521c455a791_4x3_690x515.jpeg?crop=1:1&width=104" title="هذه تفاصيل بشت "ميسي" خلال تتويج منتخبه بكأس العالم"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        هذه تفاصيل بشت "ميسي" خلال تتويج منتخبه بكأس العالم
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/saudi-today" class="section" title="السعودية">السعودية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            23,537 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/aswaq/special-stories/2022/12/20/مصر-السلطات-تكثف-مراقبة-تجار-الدولار-وتخنق-السوق-السوداء" title="مصر.. السلطات تكثف مراقبة تجار الدولار وتخنق السوق السوداء" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/15/b017bffd-30d4-42f5-b2a5-f19bfa12a4d7/b017bffd-30d4-42f5-b2a5-f19bfa12a4d7_16x9_1200x676.jpg?width=335&format=jpg" title="مصر.. السلطات تكثف مراقبة تجار الدولار وتخنق السوق السوداء"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/15/b017bffd-30d4-42f5-b2a5-f19bfa12a4d7/b017bffd-30d4-42f5-b2a5-f19bfa12a4d7_4x3_690x515.jpg?crop=1:1&width=104" title="مصر.. السلطات تكثف مراقبة تجار الدولار وتخنق السوق السوداء"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        مصر.. السلطات تكثف مراقبة تجار الدولار وتخنق السوق السوداء
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/aswaq/special-stories" class="section" title="قصص اقتصادية">قصص اقتصادية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            21,958 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/last-page/2022/12/15/بين-هذه-الاحجار-يختبئ-ضفدع-سنمهلك-11-ثانية-لاكتشافه" title="بين هذه الأحجار يختبئ ضفدع.. سنمهلك 11 ثانية لاكتشافه" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/15/9021c15a-63d0-4923-a0c8-fcfc6545917f/9021c15a-63d0-4923-a0c8-fcfc6545917f_16x9_1200x676.jpg?width=335&format=jpg" title="بين هذه الأحجار يختبئ ضفدع.. سنمهلك 11 ثانية لاكتشافه"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/15/9021c15a-63d0-4923-a0c8-fcfc6545917f/9021c15a-63d0-4923-a0c8-fcfc6545917f_4x3_690x515.jpg?crop=1:1&width=104" title="بين هذه الأحجار يختبئ ضفدع.. سنمهلك 11 ثانية لاكتشافه"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        بين هذه الأحجار يختبئ ضفدع.. سنمهلك 11 ثانية لاكتشافه
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            479,989 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/sport/international-sport/2022/12/18/مفاجأة-الفرنسيون-تحايلوا-على-بنزيمة-وطردوه-من-المعسكر" title="مفاجأة.. الفرنسيون تحايلوا على بنزيمة وطردوه من المعسكر" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/18/8b6ef537-7e28-4c97-b2fd-e08434a35803/8b6ef537-7e28-4c97-b2fd-e08434a35803_16x9_1200x676.jpg?width=335&format=jpg" title="مفاجأة.. الفرنسيون تحايلوا على بنزيمة وطردوه من المعسكر"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/18/8b6ef537-7e28-4c97-b2fd-e08434a35803/8b6ef537-7e28-4c97-b2fd-e08434a35803_4x3_690x515.jpg?crop=1:1&width=104" title="مفاجأة.. الفرنسيون تحايلوا على بنزيمة وطردوه من المعسكر"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        مفاجأة.. الفرنسيون تحايلوا على بنزيمة وطردوه من المعسكر
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            344,342 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/arab-and-world/egypt/2022/12/17/قاتلة-أمها-بمصر-خانت-خطيبها-ومثلت-بالجثة-للتأكد-من-الوفاة" title="قاتلة أمها بمصر.. خانت خطيبها ومثلت بالجثة للتأكد من الوفاة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/17/08d7e9ef-35f0-4388-aa82-8d5bf07a6ddf/08d7e9ef-35f0-4388-aa82-8d5bf07a6ddf_16x9_1200x676.jpeg?width=335&format=jpg" title="قاتلة أمها بمصر.. خانت خطيبها ومثلت بالجثة للتأكد من الوفاة"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/17/08d7e9ef-35f0-4388-aa82-8d5bf07a6ddf/08d7e9ef-35f0-4388-aa82-8d5bf07a6ddf_4x3_690x515.jpeg?crop=1:1&width=104" title="قاتلة أمها بمصر.. خانت خطيبها ومثلت بالجثة للتأكد من الوفاة"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        قاتلة أمها بمصر.. خانت خطيبها ومثلت بالجثة للتأكد من الوفاة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            320,733 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/sport/2022/12/16/زوجات-لاعبي-الأرجنتين-قطعن-وعدًا-حال-الفوز-بكأس-العالم" title="زوجات لاعبي الأرجنتين يقطعن وعداً حال الفوز بكأس العالم" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/16/183d3144-cab9-4901-96e4-8440ce647324/183d3144-cab9-4901-96e4-8440ce647324_16x9_1200x676.PNG?width=335&format=jpg" title="زوجات لاعبي الأرجنتين يقطعن وعداً حال الفوز بكأس العالم"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/16/183d3144-cab9-4901-96e4-8440ce647324/183d3144-cab9-4901-96e4-8440ce647324_4x3_690x515.PNG?crop=1:1&width=104" title="زوجات لاعبي الأرجنتين يقطعن وعداً حال الفوز بكأس العالم"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        زوجات لاعبي الأرجنتين يقطعن وعداً حال الفوز بكأس العالم
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            280,961 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/arab-and-world/egypt/2022/12/18/حدث-في-مصر-قتل-زوجته-بسكين-وسط-الشارع-لسبب-صادم" title="حادث أفزع المصريين.. ذبح زوجته بسكين وسط الشارع" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/18/567fd139-6f9d-4d65-a078-85448d58573a/567fd139-6f9d-4d65-a078-85448d58573a_16x9_1200x676.PNG?width=335&format=jpg" title="حادث أفزع المصريين.. ذبح زوجته بسكين وسط الشارع"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/18/567fd139-6f9d-4d65-a078-85448d58573a/567fd139-6f9d-4d65-a078-85448d58573a_4x3_690x515.PNG?crop=1:1&width=104" title="حادث أفزع المصريين.. ذبح زوجته بسكين وسط الشارع"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        حادث أفزع المصريين.. ذبح زوجته بسكين وسط الشارع
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            213,073 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/last-page/2022/12/17/خدع-بصرية" title="يوجد طائر في هذه الصورة.. هل يمكنك اكتشافه بـ9 ثوانٍ؟" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/17/d5adbb1c-2074-49eb-a853-4d596a811ffe/d5adbb1c-2074-49eb-a853-4d596a811ffe_16x9_1200x676.jpg?width=335&format=jpg" title="يوجد طائر في هذه الصورة.. هل يمكنك اكتشافه بـ9 ثوانٍ؟"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/17/d5adbb1c-2074-49eb-a853-4d596a811ffe/d5adbb1c-2074-49eb-a853-4d596a811ffe_4x3_690x515.jpg?crop=1:1&width=104" title="يوجد طائر في هذه الصورة.. هل يمكنك اكتشافه بـ9 ثوانٍ؟"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        يوجد طائر في هذه الصورة.. هل يمكنك اكتشافه بـ9 ثوانٍ؟
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            181,291 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/arab-and-world/egypt/2022/12/21/دوافع-جديدة-قاتلة-أمها-في-مصر-تفجر-مفاجأة-صادمة" title="دوافع جديدة.. "قاتلة أمها" في مصر تفجر مفاجأة صادمة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/17/a89f892c-d205-439b-8ef3-4adbcf7b51a4/a89f892c-d205-439b-8ef3-4adbcf7b51a4_16x9_1200x676.png?width=335&format=jpg" title="دوافع جديدة.. "قاتلة أمها" في مصر تفجر مفاجأة صادمة"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/17/a89f892c-d205-439b-8ef3-4adbcf7b51a4/a89f892c-d205-439b-8ef3-4adbcf7b51a4_4x3_690x515.png?crop=1:1&width=104" title="دوافع جديدة.. "قاتلة أمها" في مصر تفجر مفاجأة صادمة"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        دوافع جديدة.. "قاتلة أمها" في مصر تفجر مفاجأة صادمة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            398 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/arab-and-world/egypt/2022/12/21/شنق-نفسه-بمنزله-طفل-مصري-ضحية-جديدة-لـ-تشارلي-" title="شنق نفسه بمنزله.. طفل مصري ضحية جديدة لـ "تشارلي"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/08/07959e0e-8cda-4b1c-b116-4444e8041633/07959e0e-8cda-4b1c-b116-4444e8041633_16x9_1200x676.jpg?width=335&format=jpg" title="شنق نفسه بمنزله.. طفل مصري ضحية جديدة لـ "تشارلي""/>
                                <img src="https://vid.alarabiya.net/images/2022/12/08/07959e0e-8cda-4b1c-b116-4444e8041633/07959e0e-8cda-4b1c-b116-4444e8041633_4x3_690x515.jpg?crop=1:1&width=104" title="شنق نفسه بمنزله.. طفل مصري ضحية جديدة لـ "تشارلي""/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        شنق نفسه بمنزله.. طفل مصري ضحية جديدة لـ "تشارلي"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            374 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/arab-and-world/2022/12/21/عرض-مبلغ-خيالي-لشراء-بشت-تتويج-ميسي-المشتري-مفاجأة؟" title="عرض مبلغ خيالي لشراء "بشت" تتويج ميسي.. من هو المشتري؟" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/20/17613b3a-588e-4f78-968e-1521c455a791/17613b3a-588e-4f78-968e-1521c455a791_16x9_1200x676.jpeg?width=335&format=jpg" title="عرض مبلغ خيالي لشراء "بشت" تتويج ميسي.. من هو المشتري؟"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/20/17613b3a-588e-4f78-968e-1521c455a791/17613b3a-588e-4f78-968e-1521c455a791_4x3_690x515.jpeg?crop=1:1&width=104" title="عرض مبلغ خيالي لشراء "بشت" تتويج ميسي.. من هو المشتري؟"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        عرض مبلغ خيالي لشراء "بشت" تتويج ميسي.. من هو المشتري؟
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world" class="section" title="العرب والعالم">العرب والعالم</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            338 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/sport/international-sport/2022/12/20/بنزيمة" title="تفاصيل مثيرة.. غريزمان "خاف" من بنزيمة وقاد حملة استبعاده" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/20/72a7b9ae-cd0a-4efb-9c0e-f94fe0c20317/72a7b9ae-cd0a-4efb-9c0e-f94fe0c20317_16x9_1200x676.jpg?width=335&format=jpg" title="تفاصيل مثيرة.. غريزمان "خاف" من بنزيمة وقاد حملة استبعاده"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/20/72a7b9ae-cd0a-4efb-9c0e-f94fe0c20317/72a7b9ae-cd0a-4efb-9c0e-f94fe0c20317_4x3_690x515.jpg?crop=1:1&width=104" title="تفاصيل مثيرة.. غريزمان "خاف" من بنزيمة وقاد حملة استبعاده"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        تفاصيل مثيرة.. غريزمان "خاف" من بنزيمة وقاد حملة استبعاده
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            164 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/north-africa/2022/12/21/من-هي-فايزة-الجزائرية؟-ارتبط-اسمها-بمبابي-واجتاحت-محركات-البحث-خلال-المونديال" title="من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/21/459f6013-77bf-4534-8168-76e162bdaf5a/459f6013-77bf-4534-8168-76e162bdaf5a_16x9_1200x676.JPG?width=335&format=jpg" title="من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/21/459f6013-77bf-4534-8168-76e162bdaf5a/459f6013-77bf-4534-8168-76e162bdaf5a_4x3_690x515.JPG?crop=1:1&width=104" title="من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        من هي فايزة العماري؟.. ارتبط اسمها بمبابي واجتاحت محركات البحث خلال المونديال
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/north-africa" class="section" title="المغرب العربي">المغرب العربي</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            115 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/last-page/2022/12/20/صرخات-وذعرودماء-سالت-من-36-راكباً-شاهد-لحظات-مرعبة-داخل-طائرة-أميركية" title="صرخات وذعر ودماء سالت من 36 راكباً.. شاهد لحظات مرعبة داخل طائرة أميركية" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/12/20/0ce7c545-8064-47ca-8fb7-59bf99d96769/0ce7c545-8064-47ca-8fb7-59bf99d96769_16x9_1200x676.PNG?width=335&format=jpg" title="صرخات وذعر ودماء سالت من 36 راكباً.. شاهد لحظات مرعبة داخل طائرة أميركية"/>
                                <img src="https://vid.alarabiya.net/images/2022/12/20/0ce7c545-8064-47ca-8fb7-59bf99d96769/0ce7c545-8064-47ca-8fb7-59bf99d96769_4x3_690x515.PNG?crop=1:1&width=104" title="صرخات وذعر ودماء سالت من 36 راكباً.. شاهد لحظات مرعبة داخل طائرة أميركية"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        صرخات وذعر ودماء سالت من 36 راكباً.. شاهد لحظات مرعبة داخل طائرة أميركية
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            106 زائر
                        </span>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
                        <!-- BeforeYouGo_arab-and-world-egypt_Article-->
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/alarabiya-today/2022/12/21/بدعم-سعودي-الأمم-المتحدة-تدشن-ألف-منزل-لضحايا-الزلزال-شرق-أفغانستان" title="قبل أن تذهب">
                                قبل أن تذهب
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/alarabiya-today/2022/12/21/بدعم-سعودي-الأمم-المتحدة-تدشن-ألف-منزل-لضحايا-الزلزال-شرق-أفغانستان" title="بدعم سعودي.. الأمم المتحدة تدشن ألف منزل لضحايا الزلزال شرق أفغانستان">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/12/21/630e9654-0be0-41cb-8a8a-e63362208c22/630e9654-0be0-41cb-8a8a-e63362208c22_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/12/21/630e9654-0be0-41cb-8a8a-e63362208c22/630e9654-0be0-41cb-8a8a-e63362208c22_16x9_1200x676.jpg?width=1200" data-lazy alt="بدعم سعودي.. الأمم المتحدة تدشن ألف منزل لضحايا الزلزال شرق أفغانستان" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/alarabiya-today/2022/12/21/بدعم-سعودي-الأمم-المتحدة-تدشن-ألف-منزل-لضحايا-الزلزال-شرق-أفغانستان">بدعم سعودي.. الأمم المتحدة تدشن ألف منزل لضحايا الزلزال شرق أفغانستان</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">شارك</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/pfbub&amp;quote=بدعم سعودي.. الأمم المتحدة تدشن ألف منزل لضحايا الزلزال شرق أفغانستان" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/pfbub&amp;text=بدعم سعودي.. الأمم المتحدة تدشن ألف منزل لضحايا الزلزال شرق أفغانستان" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/pfbub&amp;text=بدعم سعودي.. الأمم المتحدة تدشن ألف منزل لضحايا الزلزال شرق أفغانستان" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=بدعم سعودي.. الأمم المتحدة تدشن ألف منزل لضحايا الزلزال شرق أفغانستان https://ara.tv/pfbub" title="بدعم سعودي.. الأمم المتحدة تدشن ألف منزل لضحايا الزلزال شرق أفغانستان"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/pfbub"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
    <section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="0.75">
            <div class="slide">
                <div class="content">
                    <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/arab-and-world/egypt/2022/12/21/قضية-رشوة-تهمة-جديدة-للقاضي-قاتل-زوجته-الاعلامية-شيما" title="قضية رشوة.. اتهام جديد للقاضي قاتل زوجته الإعلامية شيماء جمال">
                        <span class="img-box">
                            <!-- imgurl -->
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/06/30/00e2ff28-6598-4f71-9d7a-0f9959a3ca9e/00e2ff28-6598-4f71-9d7a-0f9959a3ca9e_16x9_1200x676.JPG?width=110" data-src-mobile="https://vid.alarabiya.net/images/2022/06/30/00e2ff28-6598-4f71-9d7a-0f9959a3ca9e/00e2ff28-6598-4f71-9d7a-0f9959a3ca9e_16x9_1200x676.JPG?width=88" data-lazy alt="قضية رشوة.. اتهام جديد للقاضي قاتل زوجته الإعلامية شيماء جمال" />
                        </span>
                        <span class="story-title">قضية رشوة.. اتهام جديد للقاضي قاتل زوجته الإعلامية شيماء جمال</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/arab-and-world/egypt/2022/12/21/شنق-نفسه-بمنزله-طفل-مصري-ضحية-جديدة-لـ-تشارلي-" title="شنق نفسه بمنزله.. طفل مصري ضحية جديدة لـ &quot;تشارلي&quot;">
                        <span class="img-box">
                            <!-- imgurl -->
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/12/08/07959e0e-8cda-4b1c-b116-4444e8041633/07959e0e-8cda-4b1c-b116-4444e8041633_16x9_1200x676.jpg?width=110" data-src-mobile="https://vid.alarabiya.net/images/2022/12/08/07959e0e-8cda-4b1c-b116-4444e8041633/07959e0e-8cda-4b1c-b116-4444e8041633_16x9_1200x676.jpg?width=88" data-lazy alt="شنق نفسه بمنزله.. طفل مصري ضحية جديدة لـ &quot;تشارلي&quot;" />
                        </span>
                        <span class="story-title">شنق نفسه بمنزله.. طفل مصري ضحية جديدة لـ "تشارلي"</span>
                    </a>
                </li>
    </ul>
</div>
                </div>
            </div>

    <ul class="services">
            <li class="bottom-nav_explore">
                <a href="#explore">
                    <i class="aa aa-discover-more-2"></i>
                </a>
            </li>
                <li class="bottom-nav_comments">
                    <a href="#comments">
                        <i class="aa aa-comment"></i>
                    </a>
                </li>
        <li class="bottom-nav_accessibility">
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility02" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility02" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
        </li>
        <li class="bottom-nav_share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/cqzy3&amp;quote=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/cqzy3&amp;text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/cqzy3&amp;text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب https://ara.tv/cqzy3" title="2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/cqzy3"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>
    </ul>
</div>
    </section>

</div>

<div class=”light-theme”>
    <div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        <div class="top-tools">
                <!-- ٢٫٨١ -->
            <span class="reading-time"> دقيقتين</span>
            <span class="reading-time-lbl">(وقت القراءة)</span>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
        </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar " data-aa-component="utility">
            <div class="utility_accessibility">
                <span class="utility__accessibility-link"  data-aa-init  data-tooltip-element="accessibility03"
                      data-aa-component="tooltip" data-tooltip="reveal" >
                </span>
    <div id="accessibility03" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
            </div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="rmppshare-this" id="rmppopenshare" type="radio"/>
            <label class="share-label" for="rmppopenshare">شارك</label>
            <input class="close-share" name="rmppshare-this" id="rmppcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/cqzy3&amp;quote=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/cqzy3&amp;text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/cqzy3&amp;text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب https://ara.tv/cqzy3" title="2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/cqzy3"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
            </div>
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="11">
                <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
            </div>
        </div>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="0.75">

    <ul class="services">
        <li class="bottom-nav_accessibility">
              <span class="accessibility_link"  data-tooltip-element="accessibility04" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility04" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
        </li>
        <li class="bottom-nav_share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/cqzy3&amp;quote=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/cqzy3&amp;text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/cqzy3&amp;text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب https://ara.tv/cqzy3" title="2584 حالة انتحار في عام واحد بمصر.. والأزهر يكشف الأسباب"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/cqzy3"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>
    </ul>
</div>
    </div>
</div>




<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">




<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://flipboard.com/@AlArabiya" title="Flipboard"><i class="aa aa-flipboard-icon-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">




    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>

    <div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breaking/news/alarabiya.json">
        <div class="breaking-news_timer" data-aa-breaking-timer>
            <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
        </div>
        <div class="breaking-news_container">
            <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
                <span data-aa-breaking="content"></span>
            </div>
            <div class="breaking-news_close" data-aa-click="close">
                <i class="aa aa-close"></i>
            </div>
        </div>
    </div>

<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
        document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
    let siteFont='12px "alarabiya"';
    let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
        // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=1108"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=1108"></script>


<script>
    //console.log("save cookies");
    var expires = "";
    if (true) {
        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/144313/tag" async="true" ></script>

    </body>
</html>
