<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>








<meta charset="utf-8">
<title>عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="يهدد الجفاف والعتمة ومشاكل أخرى مختلف المناطق السورية الواقعة شمال وشمال شرقي البلاد، التي تخضع أغلبها لسيطرة قوات &quot;سوريا الديمقراطية&quot;، فضلاً عن مناطق" >




                <meta property="article:tag" content="سوريا" />
                <meta property="article:tag" content="العراق" />
                <meta property="article:tag" content="الفرات" />
                <meta property="article:tag" content="تركيا" />
        <meta name="keywords" content="سوريا,العراق,الفرات,تركيا" >
        <meta name="news_keywords" content="سوريا,العراق,الفرات,تركيا" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/05/24/82f90b9e-3126-4366-af76-676fb17df39b/82f90b9e-3126-4366-af76-676fb17df39b_4x3_186x139.jpg"/>

    <meta name="uuid" content="9c91738b-86a4-4d79-84fc-1186a8fd077e" />
        <meta property="article:published_time" content="2021-05-24T09:17:00.000+0400"/>
        <meta property="article:modified_time" content="2021-05-24T10:00:58.915+0400"/>

        <meta property="article:section" content="سوريا"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/05/24/82f90b9e-3126-4366-af76-676fb17df39b/82f90b9e-3126-4366-af76-676fb17df39b_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/05/24/82f90b9e-3126-4366-af76-676fb17df39b/82f90b9e-3126-4366-af76-676fb17df39b_16x9_600x338.jpg" />

    <meta property="og:title" content="عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" />

    <meta property="og:description" content="يهدد الجفاف والعتمة ومشاكل أخرى مختلف المناطق السورية الواقعة شمال وشمال شرقي البلاد، التي تخضع أغلبها لسيطرة قوات &quot;سوريا الديمقراطية&quot;، فضلاً عن مناطق" />
    <meta property="og:url" content="https://www.alarabiya.net/arab-and-world/syria/2021/05/24/%D8%B9%D8%AA%D9%85%D8%A9-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D8%AC%D9%81%D8%A7%D9%81-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D8%AD%D8%A7%D8%B5%D8%B1-%D9%85%D9%8A%D8%A7%D9%87-%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%AA" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />

    <link rel="amphtml" href="https://www.alarabiya.net/amp/arab-and-world/syria/2021/05/24/%D8%B9%D8%AA%D9%85%D8%A9-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D8%AC%D9%81%D8%A7%D9%81-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D8%AD%D8%A7%D8%B5%D8%B1-%D9%85%D9%8A%D8%A7%D9%87-%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%AA">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/05/24/82f90b9e-3126-4366-af76-676fb17df39b/82f90b9e-3126-4366-af76-676fb17df39b_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات">
		<meta name="twitter:description" content="مسؤولون أكراد للعربية.نت: كمية مياه الفرات انخفضت بشكل أكبر من الأرقام التي أعلنتها تركيا">











	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/arab-and-world/syria/2021/05/24/%D8%B9%D8%AA%D9%85%D8%A9-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D8%AC%D9%81%D8%A7%D9%81-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D8%AD%D8%A7%D8%B5%D8%B1-%D9%85%D9%8A%D8%A7%D9%87-%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%AA"
	  },
	  "headline": "عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/05/24/82f90b9e-3126-4366-af76-676fb17df39b/82f90b9e-3126-4366-af76-676fb17df39b_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2021/05/24/82f90b9e-3126-4366-af76-676fb17df39b/82f90b9e-3126-4366-af76-676fb17df39b_4x3_186x139.jpg"
	   ],
	  "datePublished": "2021-05-24T09:17:00.000+0400",
	  "dateModified": "2021-05-24T10:00:58.915+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "يهدد الجفاف والعتمة ومشاكل أخرى مختلف المناطق السورية الواقعة شمال وشمال شرقي البلاد، التي تخضع أغلبها لسيطرة قوات &quot;سوريا الديمقراطية&quot;، فضلاً عن مناطق عراق"
	}
	</script>
		

<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686523, 840173182704721, 2390543547850095, 1475276906055317,
 1498942557014055, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/arab-and-world/syria/2021/05/24/%D8%B9%D8%AA%D9%85%D8%A9-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D8%AC%D9%81%D8%A7%D9%81-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D8%AD%D8%A7%D8%B5%D8%B1-%D9%85%D9%8A%D8%A7%D9%87-%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%AA" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0405"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0405"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0405"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0405">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/arab-and-world/syria/2021/05/24/%D8%B9%D8%AA%D9%85%D8%A9-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D8%AC%D9%81%D8%A7%D9%81-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D8%AD%D8%A7%D8%B5%D8%B1-%D9%85%D9%8A%D8%A7%D9%87-%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%AA',
			'screenName':'/ar/arab-and-world/syria/articles/عتمة-في-سوريا-وجفاف-بالعراق-تركيا-تحاصر-مياه-الفرات',
			'section': 'syria',
			'sectionTitle': 'عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات',
			'subSection': 'syria',
			'time':'2021-05-24',
			'source': '',
			'articleId': '9c91738b-86a4-4d79-84fc-1186a8fd077e',
			'articleTitle': 'عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات',
			'contentType': 'news',
			'createdDate': '2021-05-24',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'9c91738b-86a4-4d79-84fc-1186a8fd077e',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-syria-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/syria/articles/عتمة-في-سوريا-وجفاف-بالعراق-تركيا-تحاصر-مياه-الفرات',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'syria',
			'cnt_articlePublicationDate' : '2021-05-24',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID   alarabiya-ar -->
    <!-- alarabiya-ar -->

    <!-- 658-566-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "658-566-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


       


       


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="   light-theme  noscript" lang="ar">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world syria,  ar,  alhadath syria,  alhadath'; 
          _sf_async_config.authors = 'العربية.نت ـ جوان سوز، نصير العجيلي';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper    news-theme    ">
<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

        <div class="topInfo" data-aa-component="topInfo">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="topInfo_content">
                    <time class="topInfo_date"
                          datetime="24-05-2021">الاثنين 12 شوال 1442 هـ
                        - 24 مايو 2021</time>
                    <ul class="topInfo_list">


	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/qafilah.html" class="topInfo_link" target="_self">
			القافلة
		</a>
	</li>


	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="topInfo_link" target="_self">
			من الحرمين
		</a>
	</li>


	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/fm" class="topInfo_link" target="_self">
			العربية FM
		</a>
	</li>


	<li class="topInfo_element ">
		<a href="https://www.alhadath.net" class="topInfo_link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="globalNav " data-aa-init data-aa-component="globalNav">
        <div class="megaMenu_overlay" data-megaMenu-overlay="true"></div>



        <div class="mainHeader">
            <div class="page-content main">
                <a href="/" class="logo logo_link   ">
                    العربية
                </a>
                <ul class="mainHeader_extra">
                        <li>
                            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                                <li class="themeSwitch_element active" data-light-switch="true">
                                <span class="themeSwitch_link">
                                    <i class="aa aa-day-mode"></i>
                                </span>
                                </li>
                                <li class="themeSwitch_element" data-dark-switch="true">
                              <span class="themeSwitch_link" >
                                <i class="aa aa-night-mode"></i>
                              </span>
                                </li>
                            </ul>
                        </li>
                        <li class="mainHeader_element mainHeader_element-live">
                            <span class="mainHeader_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=650'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="mainHeader_element mainHeader_element-search">
                            <span class="mainHeader_link">
                              <i class="aa aa-search" data-search-toggle></i>
                            </span>
                        <div class="search-layout">

                            <form method="GET" action="/tools/search" class="search-form"
                                  data-search-form>
                                <i class="aa aa-search" data-search-send></i>
                                <input type="text" name="query" placeholder="بحث"
                                       data-search-input/>
                                <i class="aa aa-close" data-search-clear></i>
                                <button class="search-cancel" type="button" data-search-cancel>
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                    <li class="mainHeader_element mainHeader_element-megaMenu">
                            <span class="mainHeader_link" data-menuopen>
                              <i class="aa aa-menu"></i>
                            </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="mainNav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="mainNav_list">
                    <li class="mainNav_element news-theme "
                        data-menu="nav0">
                        <a class="mainNav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element news-theme "
                        data-menu="nav00">
                        <a class="mainNav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav00">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead class3">
                                                    <a href="/arab-and-world/gulf" class="megaMenu_label">
                                                        الخليج العربي
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world" class="megaMenu_label">
                                                        العرب والعالم
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/syria" class="megaMenu_label">
                                                        سوريا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/yemen" class="megaMenu_label">
                                                        اليمن
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/north-africa" class="megaMenu_label">
                                                        المغرب العربي
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/egypt" class="megaMenu_label">
                                                        مصر
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/american-elections-2016" class="megaMenu_label">
                                                        أميركا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/iran" class="megaMenu_label">
                                                        إيران
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/iraq" class="megaMenu_label">
                                                        العراق
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element saudi-theme "
                        data-menu="nav01">
                        <a class="mainNav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav01">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/saudi-today" class="megaMenu_label">
                                                        أخبار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/1300GMT" class="megaMenu_label">
                                                        الرابعة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/saudi-today/views" class="megaMenu_label">
                                                        الآراء
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element business-theme "
                        data-menu="nav02">
                        <a class="mainNav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav02">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/news" class="megaMenu_label">
                                                        آخر الأخبار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/special-stories" class="megaMenu_label">
                                                        قصص اقتصادية 
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/financial-markets" class="megaMenu_label">
                                                        أسواق المال
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/economy" class="megaMenu_label">
                                                        اقتصاد
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/realestate" class="megaMenu_label">
                                                        عقارات
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/oil-and-gas" class="megaMenu_label">
                                                        طاقة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/travel-and-tourism" class="megaMenu_label">
                                                        سياحة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/videos/short-telling" class="megaMenu_label">
                                                        ‏Short Telling
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/videos" class="megaMenu_label">
                                                        نشرات اقتصادية
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element sports-theme "
                        >
                        <a class="mainNav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element vod-theme "
                        data-menu="nav06">
                        <a class="mainNav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav06">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/alarabiya-today" class="megaMenu_label">
                                                        فيديو
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/alarabiya-media" class="megaMenu_label">
                                                        العربية ميديا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/programs" class="megaMenu_label">
                                                        البرامج
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element vod-theme "
                        >
                        <a class="mainNav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="mainNav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav04">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/medicine-and-health" class="megaMenu_label">
                                                        صحة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/technology" class="megaMenu_label">
                                                        تكنولوجيا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/social-media" class="megaMenu_label">
                                                        سوشيال ميديا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/culture-and-art" class="megaMenu_label">
                                                        ثقافة وفن
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/fashion-beauty" class="megaMenu_label">
                                                         ستايل
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/science" class="megaMenu_label">
                                                        علم
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element opinions-theme "
                        >
                        <a class="mainNav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element latest-theme "
                        >
                        <a class="mainNav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element special-theme "
                        >
                        <a class="mainNav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element  "
                        >
                        <a class="mainNav_link" href="/qafilah">
                            القافلة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element podcast-theme "
                        >
                        <a class="mainNav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">اللغة</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list ">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    
                </a>
            </li>
            <li class="dropDown_element dropDown-selected">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    <i class="aa aa-check"></i>

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>

    </div>
</nav>
<div class="megaMenu" data-aa-component="megaMenu">
    <div class="megaMenu_overlay"></div>
    <div class="megaMenu_header">
        <div class="megaMenu_icons">
            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                <li class="themeSwitch_element active" data-light-switch="true">
                  <span class="themeSwitch_link">
                    <i class="aa aa-day-mode"></i>
                  </span>
                </li>
                <li class="themeSwitch_element" data-dark-switch="true">
                  <span class="themeSwitch_link" >
                    <i class="aa aa-night-mode"></i>
                  </span>
                </li>
            </ul>
            <a href="" data-menuclose>
                <i class="aa aa-close"></i>
            </a>
        </div>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">اللغة</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list ">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    
                </a>
            </li>
            <li class="dropDown_element dropDown-selected">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    <i class="aa aa-check"></i>

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>
    </div>
    <ul class="megaMenu_list" data-mega-menu-list>


<li class="megaMenu_lead news-theme ">
	<a href="/ar" class="megaMenu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/arab-and-world/american-elections-2016" class="megaMenu_label" title="أميركا">أميركا</a>
</li>


<li class="megaMenu_lead">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="megaMenu_label" title="ميليشيات العراق">ميليشيات العراق</a>
</li>


<li class="megaMenu_lead">
	<a href="/coronavirus" class="megaMenu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>


<li class="megaMenu_lead">
	<a href="/ar/tools/kickers?kicker=الأزمة الليبية" class="megaMenu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>


<li class="megaMenu_lead">
	<a href="/programs/other-dimension" class="megaMenu_label" title="البعد الآخر">البعد الآخر</a>
</li>


<li class="megaMenu_lead">
	<a href="/programs/interactions" class="megaMenu_label" title="تفاعل com">تفاعل com</a>
</li>


<li class="megaMenu_lead">
	<a href="/programs/direct-question" class="megaMenu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead news-theme ">
	<a href="/latest-news" class="megaMenu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/arab-and-world/gulf" class="megaMenu_label" title="الخليج العربي">الخليج العربي</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world" class="megaMenu_label" title="العرب والعالم">العرب والعالم</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/syria" class="megaMenu_label" title="سوريا">سوريا</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/yemen" class="megaMenu_label" title="اليمن">اليمن</a>
</li>


<li class="megaMenu_lead">
	<a href="/north-africa" class="megaMenu_label" title="المغرب العربي">المغرب العربي</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/egypt" class="megaMenu_label" title="مصر">مصر</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/american-elections-2016" class="megaMenu_label" title="أميركا">أميركا</a>
</li>


<li class="megaMenu_lead">
	<a href="/iran" class="megaMenu_label" title="إيران">إيران</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/iraq" class="megaMenu_label" title="العراق">العراق</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead saudi-theme ">
	<a href="/saudi-today" class="megaMenu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/saudi-today" class="megaMenu_label" title="أخبار">أخبار</a>
</li>


<li class="megaMenu_lead">
	<a href="/1300GMT" class="megaMenu_label" title="الرابعة">الرابعة</a>
</li>


<li class="megaMenu_lead">
	<a href="/saudi-today/views" class="megaMenu_label" title="الآراء">الآراء</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead business-theme ">
	<a href="/aswaq" class="megaMenu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/aswaq/news" class="megaMenu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/special-stories" class="megaMenu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/financial-markets" class="megaMenu_label" title="أسواق المال">أسواق المال</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/economy" class="megaMenu_label" title="اقتصاد">اقتصاد</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/realestate" class="megaMenu_label" title="عقارات">عقارات</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/oil-and-gas" class="megaMenu_label" title="طاقة">طاقة</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/travel-and-tourism" class="megaMenu_label" title="سياحة">سياحة</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/videos/short-telling" class="megaMenu_label" title="‏Short Telling">‏Short Telling</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/videos" class="megaMenu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead sports-theme ">
	<a href="/sport" class="megaMenu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>


<li class="megaMenu_lead vod-theme ">
	<a href="/alarabiya-videos" class="megaMenu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/alarabiya-today" class="megaMenu_label" title="فيديو">فيديو</a>
</li>


<li class="megaMenu_lead">
	<a href="/alarabiya-media" class="megaMenu_label" title="العربية ميديا">العربية ميديا</a>
</li>


<li class="megaMenu_lead">
	<a href="/programs" class="megaMenu_label" title="البرامج">البرامج</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead vod-theme ">
	<a href="/programs" class="megaMenu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>


<li class="megaMenu_lead lifestyle-theme ">
	<a href="/variety" class="megaMenu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/medicine-and-health" class="megaMenu_label" title="صحة">صحة</a>
</li>


<li class="megaMenu_lead">
	<a href="/technology" class="megaMenu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>


<li class="megaMenu_lead">
	<a href="/social-media" class="megaMenu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>


<li class="megaMenu_lead">
	<a href="/culture-and-art" class="megaMenu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>


<li class="megaMenu_lead">
	<a href="/fashion-beauty" class="megaMenu_label" title=" ستايل"> ستايل</a>
</li>


<li class="megaMenu_lead">
	<a href="/science" class="megaMenu_label" title="علم">علم</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead opinions-theme ">
	<a href="/views" class="megaMenu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>


<li class="megaMenu_lead latest-theme ">
	<a href="/last-page" class="megaMenu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>


<li class="megaMenu_lead special-theme ">
	<a href="/coronavirus" class="megaMenu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>


<li class="megaMenu_lead  ">
	<a href="/qafilah" class="megaMenu_label">
		<span class="underBar"></span>
		القافلة
	</a>
</li>


<li class="megaMenu_lead podcast-theme ">
	<a href="/podcast" class="megaMenu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
    </ul>
</div>


        <div class="articleNav" data-aa-component="articleNav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/arab-and-world" class="breadcrumb_link">
                    العرب والعالم
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/arab-and-world/syria" class="breadcrumb_link">
            سوريا
        </a>
    </li>
</ul>



                <p class="articleNav_title">عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>ع</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">ع</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/j6u4k&amp;quote=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/j6u4k&amp;text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/j6u4k&amp;text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات https://ara.tv/j6u4k" title="عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/j6u4k"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                        <i class="aa aa-accessibility"></i>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="leaderboard ">
                    <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                </div>
            </div>
        </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>

<div class="globalArea">
    <div id="takeover_outer" ></div>





    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


                    <div class="box-wrapper article-hero flip  " data-aa-component="articleHero">
            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2021/05/24/82f90b9e-3126-4366-af76-676fb17df39b/82f90b9e-3126-4366-af76-676fb17df39b_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="iStock- نهر الفرات  "/>
                    </div>
                    <div class="caption">
                            iStock- نهر الفرات  
                    </div>
                </div>
            </div>
                            <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <span class="kicker" data-aa-component="kicker" data-allow-readmode>
             <a href="/tools/kickers?kicker=خاص" title="خاص">
                 خاص
            </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
        مسؤولون أكراد للعربية.نت: كمية مياه الفرات انخفضت بشكل أكبر من الأرقام التي أعلنتها تركيا
    </h2>
                                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=syria">سوريا</a>
            </li>
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=turkey">تركيا</a>
            </li>
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=iraq">العراق</a>
            </li>
       </ul>
                                </div>
                                <div class="headingInfo_services">

                                   <a href="" class="btn" data-article-follow="true" data-status="false">
                                        <span class="follow">تابع</span>
                                        <span class="unfollow">متابع</span>
                                        <span class="hoverunfollow">الغاء المتابعة</span>
                                    </a>



        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/j6u4k&amp;quote=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/j6u4k&amp;text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/j6u4k&amp;text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات https://ara.tv/j6u4k" title="عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/j6u4k"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>

                                    <div class="article-status">
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">العربية.نت ـ جوان سوز، نصير العجيلي</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="24-05-2021">24 مايو ,2021: 09:17 ص GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="24-05-2021">24 مايو ,2021: 10:00 ص GST</time></span>
    </div>

                        </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/j6u4k&amp;quote=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/j6u4k&amp;text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/j6u4k&amp;text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات https://ara.tv/j6u4k" title="عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/j6u4k"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/j6u4k">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				
		 	
	

				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>يهدد الجفاف والعتمة ومشاكل أخرى مختلف المناطق السورية الواقعة شمال وشمال شرقي البلاد، التي تخضع أغلبها لسيطرة قوات "سوريا الديمقراطية"، فضلاً عن مناطق عراقية أيضا، نتيجة تعمّد تركيا منذ مطع العام الجاري تقليل كمية المياه التي تتدفق من أراضيها إلى تلك المناطق عبر <a href="https://www.alarabiya.net/arab-and-world/syria/2021/05/10/%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D9%87%D8%AF%D8%AF-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A8%D9%83%D8%A7%D8%B1%D8%AB%D8%A9-%D9%82%D8%AF-%D8%AA%D8%B7%D8%A7%D9%84-%D9%85%D9%84%D9%8A%D9%88%D9%86%D9%8A%D9%86-%D9%88%D9%86%D8%B5%D9%81-%D9%85%D9%88%D8%A7%D8%B7%D9%86">نهر الفرات</a>، الذي يصفه العراقيون بالعظيم.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ويهدد الجفاف والعتمة مناطق عراقية وسورية تستفيد من مياه النهر.</p>


    <div class="feed-card " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/arab-and-world/syria/2020/07/05/بالصور-تراجع-منسوب-بحيرة-سد-الفرات-أكبر-سدود-سوريا" href="/arab-and-world/syria/2020/07/05/بالصور-تراجع-منسوب-بحيرة-سد-الفرات-أكبر-سدود-سوريا" title="بالصور.. تراجع منسوب بحيرة سد الفرات أكبر سدود سوريا" >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2020/07/05/070520KMM___070520KMM_image/070520KMM___070520KMM_image_16x9_1200x676.jpg"></source>
                <img src="https://vid.alarabiya.net/images/2020/07/05/070520KMM___070520KMM_image/070520KMM___070520KMM_image.jpg?crop=1:1" width="1" height="1" alt="بالصور.. تراجع منسوب بحيرة سد الفرات أكبر سدود سوريا"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/arab-and-world/syria" title="سوريا" >سوريا</a>
        <a class="card_title" href="/arab-and-world/syria/2020/07/05/بالصور-تراجع-منسوب-بحيرة-سد-الفرات-أكبر-سدود-سوريا" title="بالصور.. تراجع منسوب بحيرة سد الفرات أكبر سدود سوريا" >
          <span class="card_article_title"  data-story-title="بالصور.. تراجع منسوب بحيرة سد الفرات أكبر سدود سوريا" >
            بالصور.. تراجع منسوب بحيرة سد الفرات أكبر سدود سوريا
          </span>
        </a>
      </span>
    </div>



				<div class="box ad25 mpu hide-in-desktop "><div id="adSlot-mpumob" ></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما قد تتسبب الخطوات التركية لاحقاً بانعدام الكهرباء لوجود 3 سدود في تلك المناطق السورية، إضافة إلى العطش ونشر الأوبئة خاصة أن نهر الفرات تحوّل لمجرّدِ مجرى صغير، بحسب آخر الصور الواردة من هناك.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ورغم أن أنقرة تقرّ رسمياً بتخفيض كمية المياه التي تتدفق من أراضيها إلى سوريا من 500 متر مكعب في الثانية إلى 200 متر مكعب في الثانية، إلا أن مسؤولين في "الإدارة الذاتية" أكدوا أن "كمية مياه الفرات انخفضت بشكلٍ أكبر من الأرقام المعلنة من قبل الجانب التركي".</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ومع الانخفاض الكبير في منسوب مياه الفرات، يبحث سكان مختلف المدن السورية الشمالية والشمالية الشرقية عن حلول بديلة لمشكلة الكهرباء التي باتت تنقطع لساعاتٍ أطول بعدما باتت أكثر من بحيرة خلف السدود الثلاث على وشك إنهاء مخزونها الاحتياطي.</p>


            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2021/05/24/1211e63c-442f-411f-98b6-6fc6f9ccda79/1211e63c-442f-411f-98b6-6fc6f9ccda79.jpg" width="16" height="9" alt="نهر الفرات من الناحية السورية (istock)"/>
                    </div>
                    <div class="caption">
                            نهر الفرات من الناحية السورية (istock)
                    </div>
                </div>
            </div>



				<h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>شبح العتمة</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وتبدو المناطق السورية البعيدة عن تلك السدود الواقعة في منبج والرقة والطبقة، الأكثر ضرراً، لجهة ارتفاع عدد الساعات التي تنقطع فيها الكهرباء، ولذلك يبحث سكانها عن وسائلٍ جديدة للحصول عليها كالمولدات التي تمنح المشتركين لدى أصحابها كمية محدود من الكهرباء مقابل فاتورةٍ شهرية.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقال عدد من سكان مدن الحسكة والقامشلي لـ "العربية.نت" إن "المولدات ليست بديلاً جيداً للكهرباء المعتادة خاصة أن كمية الكهرباء التي تمنحها لنا ليست كافية لتشغيل كل أدواتنا المنزلية لاسيما أننا ندخل فصل الصيف، وهذه مشكلة كبيرة مع ارتفاع درجات الحرارة في مناطقنا".</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وتبلغ القيمة الشهرية للاشتراك لدى أصحاب المولدات 4000 ليرة سورية (ما يعادل نحو 10 دولاراتٍ أميركية)، وبموجبها يحصل أصحابها على أمبيرٍ كهربائي واحد لبيوتهم.</p>


            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2020/07/01/46afbcf2-1ecd-4608-bc10-5550c4c00610/46afbcf2-1ecd-4608-bc10-5550c4c00610.jpg" width="16" height="9" alt="من شرق الفرات سوريا (أرشيفية- فرانس برس)"/>
                    </div>
                    <div class="caption">
                            من شرق الفرات سوريا (أرشيفية- فرانس برس)
                    </div>
                </div>
            </div>



				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وعلى الرغم من أن المولدات قد تصبح واقعاً جديداً مع استمرار أنقرة بحبس مياه الفرات في سدودها، إلا أنها غير متوافرة في كل المدن الخاضعة لسيطرة قوات "سوريا الديمقراطية"، مثل كوباني (عين العرب) وديريك (المالكية) ورميلان والرقة التي تتوافر المولدات في عددٍ قليل من أحيائها.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وكشف مصدران في إدارة السدود لـ "العربية.نت" أن "مؤسساتنا تحاول تزويد كل المناطق الخاضعة لسيطرة قوات سوريا الديمقراطية بالكهرباء من خلال تحديد ساعاتٍ معينة لكل مدينةٍ منها، لكن مع مواصلة أنقرة لحبس مياه الفرات، قد نصل لمرحلة لا نستطيع فيها توليد الكهرباء بعدما ينتهي مخزون المياه في البحيرات الثلاث".</p>


            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2021/05/24/b595631c-5347-4e26-a728-8b9f24ae0f82/b595631c-5347-4e26-a728-8b9f24ae0f82.jpg" width="16" height="9" alt="نهر الفرات (فرانس برس)"/>
                    </div>
                    <div class="caption">
                            نهر الفرات (فرانس برس)
                    </div>
                </div>
            </div>



				<h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>ري المحاصيل</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ولم يتسبب قطع تركيا لمياه نهر الفرات، بمشكلة في توافر الكهرباء، وإنما نجم عنه أيضاً مشكلة في تأمين مواردٍ مائية لري المحاصيل المروية خاصة في المناطق القريبة من ضفاف النهر مثل القرى الواقعة جنوب كوباني والمحيطة بالرقة ودير الزور.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وبحسب مصادرٍ محلية فإن عدداً من المزارعين في تلك المناطق خسروا موسم محاصيلهم هذا الصيف لانقطاع المياه عنها لمدّة بلغت أكثر من 3 أشهر. وهو ما يهدد الأمن الغذائي في مناطق "الإدارة الذاتية"، وفقاً لتصريحاتٍ بعض مسؤوليها.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ورغم مناشدة "الإدارة الذاتية" والنظام السوري للمنظمات الدولية، إلا أنقرة لم تعدّل كمية المياه التي تتدفق من أراضيها إلى سوريا عبر نهر الفرات. كما أنها تعمل باستمرار على قطع مياه الشرب عن كامل محافظة الحسكة بعد وقوع بلدٍة تقع فيها محطة توليد مياه، تحت سيطرتها إثر آخر هجومٍ تركي على قوات "سوريا الديمقراطية" في أكتوبر 2019.</p>


            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2021/05/24/f75c100b-5c84-448f-adc1-6a91ce71ca03/f75c100b-5c84-448f-adc1-6a91ce71ca03.JPG" width="16" height="9" alt="نهر الفرات من الجانب العراقي (رويترز)"/>
                    </div>
                    <div class="caption">
                            نهر الفرات من الجانب العراقي (رويترز)
                    </div>
                </div>
            </div>



				<h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode><br />أهم أنهر العراق</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>أما العراق فيشهد مع قرب فصل الصيف أزمة انخفاض حادة في منسوب مياه دجلة والفرات بعد أن بلغ مستويات غير مسبوقة طيلة السنوات الماضية.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ومنذ 2003، يعاني العراق من تراجع في منسوب المياه عبر نهري دجلة والفرات جراء السياسات المائية التي تعتمدها تركيا وإيران بتخفيض نسب الإطلاق وتغير مسارات الروافد وإقامة السدود العملاقة عليها .</p>


            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2021/05/24/08771781-7c5c-4595-bf9a-5b75e37474c3/08771781-7c5c-4595-bf9a-5b75e37474c3.jpg" width="16" height="9" alt="نهر الفرات (فرانس برس)"/>
                    </div>
                    <div class="caption">
                            نهر الفرات (فرانس برس)
                    </div>
                </div>
            </div>



				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ويخشى الراقيون من جفاف أهم الأنهر التي تمر في أراضيه بعد أن أمست مساحات كبيرة من الفرات الذي يمر في الأراضي السورية جافة أو شبة جافة، إثر تخفيض تركيا لحصة البلدين .</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وانخفض منسوب مياه النهر بمعدل أكثر من 5 أمتار لأول مرة في تاريخه وخاصة في مناطق جنوب العراق .</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>يشار إلى أن العراق يعتمد في تأمين المياه بشكل أساسي على نهري دجلة والفرات وروافدهما التي تنبع جمعيها من تركيا وإيران، واللذين يجريان فيه من أقصى الشمال والشمال الشرقي والتقاءً بشط العرب عند الجنوب بمحافظة البصرة.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما يمر في محافظتي بابل وكربلاء ثم النجف والديوانية فالمثنى ثم ذي قار ليدخل بعدها منطقة الأهوار جنوب البلاد.</p>


            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2021/05/24/76aefadd-3148-43de-afd7-4e4c1e5efd08/76aefadd-3148-43de-afd7-4e4c1e5efd08.jpg" width="16" height="9" alt="نهر الفرات من الجانب العراقي(فرانس برس)"/>
                    </div>
                    <div class="caption">
                            نهر الفرات من الجانب العراقي(فرانس برس)
                    </div>
                </div>
            </div>


			<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وفي الجنوب يتحد معه نهر دجلة فيشكلان شط العرب الذي تجري مياهه مسافة 120 كيلومتراً جنوبا لتصب في الخليج العربي.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وتعليقا على أزمة الجفاف، أوضح مصدر في وزارة الموارد المائية العراقية أنه مع تراجع كمية المياه المتدفقة إلى سوريا من تركيا فإن حصة العراق باتت في خطر وباتت نسبة المياه قليلة جداً.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما لفت إلى تقلص الأراضي الزراعية واتساع دائرة التصحر، فضلاً عن التغييرات البيئة جراء ذلك.</p>

		</div>

	



<div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
    <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
        <i class="aa aa-google-news"></i>
        تابعوا آخر أخبار العربية عبر Google News
    </a>
</div>

    <ul class="tags" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=سوريا" class="tags_link section">
                        سوريا
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=العراق" class="tags_link section">
                        العراق
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=الفرات" class="tags_link section">
                        الفرات
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=تركيا" class="tags_link section">
                        تركيا
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                اقرأ أيضاً
                                
                            </span>

                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/arab-and-world/2021/05/24/قد-يسحبون-منه-بساط-الرئاسة-3-يخافهم-أردوغان" title="قد يسحبون منه بساط الرئاسة.. 3 يخافهم أردوغان">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/12/16/2b2ae10f-6978-4046-af0c-1fdc86c49015/2b2ae10f-6978-4046-af0c-1fdc86c49015_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/12/16/2b2ae10f-6978-4046-af0c-1fdc86c49015/2b2ae10f-6978-4046-af0c-1fdc86c49015_16x9_1200x676.jpg" data-lazy alt="قد يسحبون منه بساط الرئاسة.. 3 يخافهم أردوغان" />
                        </span>
                        <span class="story-title">قد يسحبون منه بساط الرئاسة.. 3 يخافهم أردوغان</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/medicine-and-health/2021/05/24/يبشر-بخلاص-من-أمراض-أهلكت-العالم-بحث-عربي-الى-العالمية" title="يبشر بخلاص من أمراض أهلكت العالم.. بحث عربي إلى العالمية">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/01/21/44993aa4-a3cb-4a2b-a78d-cf6398b753fe/44993aa4-a3cb-4a2b-a78d-cf6398b753fe_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/01/21/44993aa4-a3cb-4a2b-a78d-cf6398b753fe/44993aa4-a3cb-4a2b-a78d-cf6398b753fe_16x9_1200x676.jpg" data-lazy alt="يبشر بخلاص من أمراض أهلكت العالم.. بحث عربي إلى العالمية" />
                        </span>
                        <span class="story-title">يبشر بخلاص من أمراض أهلكت العالم.. بحث عربي إلى العالمية</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/medicine-and-health/2021/05/24/الفطر-الأسود-لم-يعد-سيد-الموقف-أخيه-يهدد-بكارثة-أخطر" title="فطر أبيض يزيح الأسود.. مرض يهدد بكارثة أخطر">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/05/24/08db2c87-3731-426c-944e-1bc7b7352703/08db2c87-3731-426c-944e-1bc7b7352703_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/05/24/08db2c87-3731-426c-944e-1bc7b7352703/08db2c87-3731-426c-944e-1bc7b7352703_16x9_1200x676.jpg" data-lazy alt="فطر أبيض يزيح الأسود.. مرض يهدد بكارثة أخطر" />
                        </span>
                        <span class="story-title">فطر أبيض يزيح الأسود.. مرض يهدد بكارثة أخطر</span>
                    </a>
                </li>
    </ul>
</div>

                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">



       


<div class="advertisement sticky-ad mpu hide-in-mobile hide-in-tablet" data-aa-init data-aa-component="articleSideAd">
    <div id="adSlot-mpu" class="adSlot-mpu"></div>
</div>



                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>


<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                اختيار المحررين
                                
                            </span>

                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/medicine-and-health/2021/05/24/بضع-غرامات-من-بذورها-قاتلة-احذر-هذه-الفواكة" title="بضع غرامات من بذورها قاتلة.. احذروا نواة هذه الفواكه" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/24/9fb63706-5a89-4d5e-a671-37eb8e58db3d/9fb63706-5a89-4d5e-a671-37eb8e58db3d_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/24/9fb63706-5a89-4d5e-a671-37eb8e58db3d/9fb63706-5a89-4d5e-a671-37eb8e58db3d_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="بضع غرامات من بذورها قاتلة.. احذروا نواة هذه الفواكه"  />


                            </a>
                            <a class="title" href="/medicine-and-health/2021/05/24/بضع-غرامات-من-بذورها-قاتلة-احذر-هذه-الفواكة" title="بضع غرامات من بذورها قاتلة.. احذروا نواة هذه الفواكه" >
                                بضع غرامات من بذورها قاتلة.. احذروا نواة هذه الفواكه
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/culture-and-art/2021/05/24/تعافت-من-كورونا-وخبر-سيء-عن-دلال-عبد-العزيز" title="تعافت من كورونا.. خبر سيئ عن دلال عبد العزيز" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/20/6f0b9a16-d7bb-4b41-a42b-d3cea4f107ad/6f0b9a16-d7bb-4b41-a42b-d3cea4f107ad_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/20/6f0b9a16-d7bb-4b41-a42b-d3cea4f107ad/6f0b9a16-d7bb-4b41-a42b-d3cea4f107ad_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="تعافت من كورونا.. خبر سيئ عن دلال عبد العزيز"  />


                            </a>
                            <a class="title" href="/culture-and-art/2021/05/24/تعافت-من-كورونا-وخبر-سيء-عن-دلال-عبد-العزيز" title="تعافت من كورونا.. خبر سيئ عن دلال عبد العزيز" >
                                تعافت من كورونا.. خبر سيئ عن دلال عبد العزيز
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/medicine-and-health/2021/05/24/الفطر-الأسود-لم-يعد-سيد-الموقف-أخيه-يهدد-بكارثة-أخطر" title="فطر أبيض يزيح الأسود.. مرض يهدد بكارثة أخطر" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/24/08db2c87-3731-426c-944e-1bc7b7352703/08db2c87-3731-426c-944e-1bc7b7352703_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/24/08db2c87-3731-426c-944e-1bc7b7352703/08db2c87-3731-426c-944e-1bc7b7352703_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="فطر أبيض يزيح الأسود.. مرض يهدد بكارثة أخطر" data-ad-img="" />


                            </a>
                            <a class="title" href="/medicine-and-health/2021/05/24/الفطر-الأسود-لم-يعد-سيد-الموقف-أخيه-يهدد-بكارثة-أخطر" title="فطر أبيض يزيح الأسود.. مرض يهدد بكارثة أخطر" data-ad-url="">
                                فطر أبيض يزيح الأسود.. مرض يهدد بكارثة أخطر
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                الأكثر قراءة
                                
                            </span>

                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/05/23/-الفطر-الأسود-هذه-الفئة-هي-الأكثر-عرضة-للاصابة" title=""الفطر الأسود".. هذه الفئة هي الأكثر عرضة للإصابة" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/20/2cfb7f4c-55b2-4d41-9e88-1c05b4ae2d7f/2cfb7f4c-55b2-4d41-9e88-1c05b4ae2d7f_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/20/2cfb7f4c-55b2-4d41-9e88-1c05b4ae2d7f/2cfb7f4c-55b2-4d41-9e88-1c05b4ae2d7f_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt=""الفطر الأسود".. هذه الفئة هي الأكثر عرضة للإصابة"  />


                            </a>
                            <a class="title" href="/coronavirus/2021/05/23/-الفطر-الأسود-هذه-الفئة-هي-الأكثر-عرضة-للاصابة" title=""الفطر الأسود".. هذه الفئة هي الأكثر عرضة للإصابة" >
                                "الفطر الأسود".. هذه الفئة هي الأكثر عرضة للإصابة
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/sport/international-sport/2021/05/23/كلوب-يعترف-محمد-صلاح-أنقذ-ليفربول" title="كلوب يعترف: محمد صلاح أنقذ ليفربول" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/23/41de8faa-f63f-42f8-8848-9698739baae1/41de8faa-f63f-42f8-8848-9698739baae1_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/23/41de8faa-f63f-42f8-8848-9698739baae1/41de8faa-f63f-42f8-8848-9698739baae1_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="كلوب يعترف: محمد صلاح أنقذ ليفربول"  />


                            </a>
                            <a class="title" href="/sport/international-sport/2021/05/23/كلوب-يعترف-محمد-صلاح-أنقذ-ليفربول" title="كلوب يعترف: محمد صلاح أنقذ ليفربول" >
                                كلوب يعترف: محمد صلاح أنقذ ليفربول
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/social-media/2021/05/23/عندما-تنتصر-الانسانية-فيديو-لاسبانية-تساعد-لاجئاً-يهز" title="عانقته وحمته.. فيديو لإسبانية تساعد لاجئاً يهز التواصل" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/23/d6f95509-8798-4fa7-a2dc-d7d70f659592/d6f95509-8798-4fa7-a2dc-d7d70f659592_16x9_1200x676.PNG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/23/d6f95509-8798-4fa7-a2dc-d7d70f659592/d6f95509-8798-4fa7-a2dc-d7d70f659592_16x9_1200x676.PNG?format=jpeg&width=726" data-lazy alt="عانقته وحمته.. فيديو لإسبانية تساعد لاجئاً يهز التواصل"  />


                            </a>
                            <a class="title" href="/social-media/2021/05/23/عندما-تنتصر-الانسانية-فيديو-لاسبانية-تساعد-لاجئاً-يهز" title="عانقته وحمته.. فيديو لإسبانية تساعد لاجئاً يهز التواصل" >
                                عانقته وحمته.. فيديو لإسبانية تساعد لاجئاً يهز التواصل
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/medicine-and-health/2021/05/23/القاتل-الجديد-مرعب-العالم-ما-هي-أنواع-الفطر-الأسود؟" title="القاتل الجديد مرعب العالم.. ما هي أنواع الفطر الأسود؟" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/23/9a4f43b2-361b-466f-bbb6-70f5bbb8c74f/9a4f43b2-361b-466f-bbb6-70f5bbb8c74f_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/23/9a4f43b2-361b-466f-bbb6-70f5bbb8c74f/9a4f43b2-361b-466f-bbb6-70f5bbb8c74f_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="القاتل الجديد مرعب العالم.. ما هي أنواع الفطر الأسود؟"  />


                            </a>
                            <a class="title" href="/medicine-and-health/2021/05/23/القاتل-الجديد-مرعب-العالم-ما-هي-أنواع-الفطر-الأسود؟" title="القاتل الجديد مرعب العالم.. ما هي أنواع الفطر الأسود؟" >
                                القاتل الجديد مرعب العالم.. ما هي أنواع الفطر الأسود؟
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/05/23/-القاتل-الجديد-خبير-يكشف-كيف-يتسلل-الفطر-الأسود" title="مصر تسجل أول حالتين.. كيف يتسلل الفطر الأسود؟" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/23/b93ca247-7822-4328-bda9-89eca3d86a84/b93ca247-7822-4328-bda9-89eca3d86a84_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/23/b93ca247-7822-4328-bda9-89eca3d86a84/b93ca247-7822-4328-bda9-89eca3d86a84_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="مصر تسجل أول حالتين.. كيف يتسلل الفطر الأسود؟"  />


                            </a>
                            <a class="title" href="/coronavirus/2021/05/23/-القاتل-الجديد-خبير-يكشف-كيف-يتسلل-الفطر-الأسود" title="مصر تسجل أول حالتين.. كيف يتسلل الفطر الأسود؟" >
                                مصر تسجل أول حالتين.. كيف يتسلل الفطر الأسود؟
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/medicine-and-health/2021/05/23/الفطر-الأسود-شخّصه-طبيب-ألماني-مات-فجأة-بعمر-33-عاماً" title="الفطر الأسود.. شخّصه طبيب ألماني مات فجأة بعمر 33 عاماً" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/22/35bb08f9-ea5c-480d-88cb-81a4bc6eba0b/35bb08f9-ea5c-480d-88cb-81a4bc6eba0b_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/22/35bb08f9-ea5c-480d-88cb-81a4bc6eba0b/35bb08f9-ea5c-480d-88cb-81a4bc6eba0b_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="الفطر الأسود.. شخّصه طبيب ألماني مات فجأة بعمر 33 عاماً"  />


                            </a>
                            <a class="title" href="/medicine-and-health/2021/05/23/الفطر-الأسود-شخّصه-طبيب-ألماني-مات-فجأة-بعمر-33-عاماً" title="الفطر الأسود.. شخّصه طبيب ألماني مات فجأة بعمر 33 عاماً" >
                                الفطر الأسود.. شخّصه طبيب ألماني مات فجأة بعمر 33 عاماً
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/alarabiya-today/2021/05/24/لماذا-تختفي-الكمامات-من-الشارع-الأفغاني؟" title="قبل أن تذهب">
                                قبل أن تذهب
                                
                            </a>

                </span>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/24/187aee63-44db-4fd8-bb48-fb3860fca3c0/187aee63-44db-4fd8-bb48-fb3860fca3c0_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/24/187aee63-44db-4fd8-bb48-fb3860fca3c0/187aee63-44db-4fd8-bb48-fb3860fca3c0_16x9_1200x676.jpg?width=1200" data-lazy alt="لماذا تختفي الكمامات من الشارع الأفغاني؟" />
                <a class="story-link" href="/alarabiya-today/2021/05/24/لماذا-تختفي-الكمامات-من-الشارع-الأفغاني؟" title="لماذا تختفي الكمامات من الشارع الأفغاني؟">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">لماذا تختفي الكمامات من الشارع الأفغاني؟</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                اكتشف المزيد
                                
                            </span>

                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/arab-and-world/syria/2021/05/23/فضيحة-أمراء-داعش-في-صفوف-فصائل-تركيا" title="فضيحة.. &quot;أمراء&quot; داعش في صفوف فصائل تركيا">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/12/03/5a2f98f5-dc85-4508-a966-79062ed29e30/5a2f98f5-dc85-4508-a966-79062ed29e30_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/12/03/5a2f98f5-dc85-4508-a966-79062ed29e30/5a2f98f5-dc85-4508-a966-79062ed29e30_16x9_1200x676.jpg" data-lazy alt="فضيحة.. &quot;أمراء&quot; داعش في صفوف فصائل تركيا" />
                        </span>
                        <span class="story-title">فضيحة.. "أمراء" داعش في صفوف فصائل تركيا</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/arab-and-world/syria/2021/05/23/-ضريبة-مقابل-الحماية-جديد-ميليشيا-فاطميون-في-سوريا" title="&quot;ضريبة مقابل الحماية&quot;.. جديد ميليشيا فاطميون في سوريا">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2018/01/04/70b3d24f-dfa2-4573-9889-551d78b58331/70b3d24f-dfa2-4573-9889-551d78b58331_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2018/01/04/70b3d24f-dfa2-4573-9889-551d78b58331/70b3d24f-dfa2-4573-9889-551d78b58331_16x9_1200x676.jpg" data-lazy alt="&quot;ضريبة مقابل الحماية&quot;.. جديد ميليشيا فاطميون في سوريا" />
                        </span>
                        <span class="story-title">"ضريبة مقابل الحماية".. جديد ميليشيا فاطميون في سوريا</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>ع</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">ع</button>
        </div>
    </div>
        </li>
        <li>

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/j6u4k&amp;quote=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/j6u4k&amp;text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/j6u4k&amp;text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات https://ara.tv/j6u4k" title="عتمة في سوريا وجفاف بالعراق.. تركيا تحاصر مياه الفرات"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/j6u4k"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٣٫٨١ -->
            <div class="reading-time">٣ دقائق</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>ع</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">ع</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>
<footer class="footer-ex1" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex1_content">
                <div class="footer-ex1_logo-area">
                    <a class="aa-logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex1_arabiya-divider"/>
                </div>
                <div class="footer-ex1_top-section">
                    <div class="footer-ex1_top-section_links">
                        <!-- footer-ex1 items -->
                        <ul class="footer-ex1_news-links">

<li>
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/arab-and-world">العرب والعالم</a></li>

<li><a href="/arab-and-world/gulf">الخليج العربي</a></li>

<li><a href="/sport">رياضة</a></li>

<li><a href="/arab-and-world/syria">سوريا</a></li>

<li><a href="/arab-and-world/egypt">مصر</a></li>

<li><a href="/arab-and-world/american-elections-2016">أميركا</a></li>

<li><a href="/iran">إيران</a></li>

<li><a href="/arab-and-world/iraq">العراق</a></li>
		</ul>
</li>

<li>
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/saudi-today">الأخبار</a></li>

<li><a href="/saudi-today/videos">نشرة الرابعة</a></li>

<li><a href="/sport">رياضة</a></li>

<li><a href="/saudi-today/views">الآراء</a></li>
		</ul>
</li>

<li>
	<a href="/sport">رياضة</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/sport/saudi-sport">رياضة سعودية</a></li>

<li><a href="/sport/arab-sport">رياضة عربية</a></li>

<li><a href="/sport/international-sport">رياضة عالمية</a></li>

<li><a href="/sport/other-sport">رياضات أخرى</a></li>

<li><a href="/sport/views">الآراء</a></li>
		</ul>
</li>

<li>
	<a href="/variety">منوعات</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/medicine-and-health">صحة</a></li>

<li><a href="/technology">تكنولوجيا</a></li>

<li><a href="/social-media">سوشيال ميديا</a></li>

<li><a href="/culture-and-art">ثقافة وفن</a></li>

<li><a href="/fashion-beauty">ستايل</a></li>

<li><a href="/science">علم</a></li>
		</ul>
</li>

<li>
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/alarabiya-today">فيديو العربية</a></li>

<li><a href="/alarabiya-media">العربية ميديا</a></li>

<li><a href="/programs">برامج العربية</a></li>
		</ul>
</li>

<li>
	<a href="/views">مقالات</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/politics">آراء سياسية</a></li>

<li><a href="/sport/views">آراء رياضية</a></li>

<li><a href="/saudi-today/views">آراء سعودية</a></li>
		</ul>
</li>

<li>
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>

<li>
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>
                        </ul>
                    </div>
                    <section class="footer-ex1_user-follow">

                        <div class="footer-ex1_user-follow_scoial">
                            <div class="footer-ex1_user-follow_scoial-title">
                                تابعنا
                            </div>
                            <div class="footer-ex1_user-follow_scoial-accounts">
                                    <span><a target="_blank" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin"></i></a></span>
                            </div>
                        </div>
                    </section>

                </div>

                <section class="footer-ex1_arabiya">
                    <hr class="footer-ex1_arabiya-divider"/>
                    <ul class="footer-ex1_arabiya_info-links">

<li><a href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>

<li><a href="/tools/mrss">خدمة RSS</a></li>

<li><a href="/tools/privacy-policy">سياسة الخصوصية</a></li>

<li><a href="/service-provider">مزودو الخدمة</a></li>

<li><a href="/tools/حول-العربية">حول العربية</a></li>

<li><a href="/alarabiya-frequencies">ترددات العربية</a></li>

<li><a href="/tools/contact-us">اتصل بنا</a></li>

<li><a href="https://english.alarabiya.net">Al Arabiya English</a></li>

<li><a href="https://farsi.alarabiya.net">فارسی</a></li>

<li><a href="https://urdu.alarabiya.net">اردو</a></li>
                    </ul>
                    <div class="footer-ex1_arabiya_info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2021
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0405"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0405"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
