
<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>










<meta charset="utf-8">
<title>هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="عندما تغوص في زحام المدن اليمنية، تخطفك تلك العبارات المكتوبة على المركبات المختلفة، التي يقودها سائقو باصات أو شاحنات سواءً العابرة منها أو الواقفة في" >


                <meta property="article:tag" content="شعارات" />
                <meta property="article:tag" content="حرب" />
                <meta property="article:tag" content="اليمن" />
        <meta name="news_keywords" content="شعارات,حرب,اليمن" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/11/14/64263d8f-0133-4b93-a8e5-e1e4f90b8dce/64263d8f-0133-4b93-a8e5-e1e4f90b8dce_4x3_186x139.jpg"/>

    <meta name="uuid" content="f575094a-4e80-4e3c-8352-a0c93628aab2" />
        <meta property="article:published_time" content="2021-11-14T06:59:00.000+0400"/>
        <meta property="article:modified_time" content="2021-11-14T08:00:13.210+0400"/>

        <meta property="article:section" content="اليمن"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/11/14/64263d8f-0133-4b93-a8e5-e1e4f90b8dce/64263d8f-0133-4b93-a8e5-e1e4f90b8dce_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/11/14/64263d8f-0133-4b93-a8e5-e1e4f90b8dce/64263d8f-0133-4b93-a8e5-e1e4f90b8dce_16x9_600x338.jpg" />

    <meta property="og:title" content="هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" />

    <meta property="og:description" content="عندما تغوص في زحام المدن اليمنية، تخطفك تلك العبارات المكتوبة على المركبات المختلفة، التي يقودها سائقو باصات أو شاحنات سواءً العابرة منها أو الواقفة في" />
    <meta property="og:url" content="https://www.alarabiya.net/arab-and-world/yemen/2021/11/14/%D9%87%D9%83%D8%B0%D8%A7-%D9%8A%D8%AE%D8%B7-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D9%88%D9%86-%D9%85%D9%88%D8%A7%D8%AC%D8%B9%D9%87%D9%85-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A8%D8%A7%D8%B5%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D8%AD%D9%86%D8%A7%D8%AA-" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/arab-and-world/yemen/2021/11/14/%D9%87%D9%83%D8%B0%D8%A7-%D9%8A%D8%AE%D8%B7-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D9%88%D9%86-%D9%85%D9%88%D8%A7%D8%AC%D8%B9%D9%87%D9%85-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A8%D8%A7%D8%B5%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D8%AD%D9%86%D8%A7%D8%AA-">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/11/14/64263d8f-0133-4b93-a8e5-e1e4f90b8dce/64263d8f-0133-4b93-a8e5-e1e4f90b8dce_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات">
		<meta name="twitter:description" content="عبارات إدانة واحتجاج يرويها المهمشون والمطحونون للتنفيس عن الكبت والضغط وإفراغ مخزون الصبر والقهر">












	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/arab-and-world/yemen/2021/11/14/%D9%87%D9%83%D8%B0%D8%A7-%D9%8A%D8%AE%D8%B7-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D9%88%D9%86-%D9%85%D9%88%D8%A7%D8%AC%D8%B9%D9%87%D9%85-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A8%D8%A7%D8%B5%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D8%AD%D9%86%D8%A7%D8%AA-"
	  },
	  "headline": "هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/11/14/64263d8f-0133-4b93-a8e5-e1e4f90b8dce/64263d8f-0133-4b93-a8e5-e1e4f90b8dce_16x9_1200x676.jpg",
	    "https://vid.alarabiya.net/images/2021/11/14/64263d8f-0133-4b93-a8e5-e1e4f90b8dce/64263d8f-0133-4b93-a8e5-e1e4f90b8dce.jpg?crop=4:3&width=1200"
	   ],
	  "datePublished": "2021-11-14T06:59:00.000+0400",
	  "dateModified": "2021-11-14T08:00:13.210+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "عندما تغوص في زحام المدن اليمنية، تخطفك تلك العبارات المكتوبة على المركبات المختلفة، التي يقودها سائقو باصات أو شاحنات سواءً العابرة منها أو الواقفة في إشا"
	}
	</script>
		


<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/arab-and-world/yemen/2021/11/14/%D9%87%D9%83%D8%B0%D8%A7-%D9%8A%D8%AE%D8%B7-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D9%88%D9%86-%D9%85%D9%88%D8%A7%D8%AC%D8%B9%D9%87%D9%85-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A8%D8%A7%D8%B5%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D8%AD%D9%86%D8%A7%D8%AA-" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0805">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/arab-and-world/yemen/2021/11/14/%D9%87%D9%83%D8%B0%D8%A7-%D9%8A%D8%AE%D8%B7-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D9%88%D9%86-%D9%85%D9%88%D8%A7%D8%AC%D8%B9%D9%87%D9%85-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A8%D8%A7%D8%B5%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D8%AD%D9%86%D8%A7%D8%AA-',
			'screenName':'/ar/arab-and-world/yemen/articles/هكذا-يخط-اليمنيون-مواجعهم-على-واجهة-الباصات-والشاحنات-',
			'section': 'yemen',
			'sectionTitle': 'هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات',
			'subSection': 'yemen',
			'time':'2021-11-14',
			'source': '',
			'articleId': 'f575094a-4e80-4e3c-8352-a0c93628aab2',
			'articleTitle': 'هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات',
			'contentType': 'news',
			'createdDate': '2021-11-14',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'f575094a-4e80-4e3c-8352-a0c93628aab2',
			'pageType':'article',
			'pageCategory': 'ar-arab|and|world-yemen-articles',
			'pci':'auto',
			'pageAddress' : '/ar/arab-and-world/yemen/articles/هكذا-يخط-اليمنيون-مواجعهم-على-واجهة-الباصات-والشاحنات-',
			'cnt_section' : 'arab-and-world',
			'cnt_subsection' : 'yemen',
			'cnt_articlePublicationDate' : '2021-11-14',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID   alarabiya-ar -->
    <!-- alarabiya-ar -->

    <!-- 658-566-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "658-566-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


       


       


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="   light-theme  noscript" lang="ar">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar arab-and-world yemen,  ar last-page,  ar,  alhadath'; 
          _sf_async_config.authors = 'أحمد النجار- العربية نت ';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper    news-theme    ">

<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>


    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="15-11-2021">الاثنين 9 ربيع الثاني 1443 هـ
                        - 15 نوفمبر 2021</time>
                    <ul class="top-info__link-list">



	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/qafilah.html" class="top-info__link" target="_self">
			القافلة
		</a>
	</li>



	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="top-info__link" target="_self">
			من الحرمين
		</a>
	</li>



	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/fm" class="top-info__link" target="_self">
			العربية FM
		</a>
	</li>



	<li class="top-info__element ">
		<a href="https://www.alhadath.net" class="top-info__link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>



                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link   ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme "
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/short-telling" class="mega-menu_label">
                                                    ‏Short Telling
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element sports-theme "
                        >
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element  "
                        >
                        <a class="main-nav_link" href="/qafilah">
                            القافلة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element podcast-theme "
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>

<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>



<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/arab-and-world/sudan" class="mega-menu_label" title="السودان">السودان</a>
</li>



<li class="mega-menu_lead ">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>



<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/ar/tools/kickers?kicker=الأزمة الليبية" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>



<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>



<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>



<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>



<li class="mega-menu_lead active">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>



<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>



<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>



<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead business-theme ">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/videos/short-telling" class="mega-menu_label" title="‏Short Telling">‏Short Telling</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead sports-theme ">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>



<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>



<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>



<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>



<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>



<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>



<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>



<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>



<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>



<li class="mega-menu_lead  ">
	<a href="/qafilah" class="mega-menu_label">
		<span class="underBar"></span>
		القافلة
	</a>
</li>



<li class="mega-menu_lead podcast-theme ">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/arab-and-world" class="breadcrumb_link">
                    العرب والعالم
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/arab-and-world/yemen" class="breadcrumb_link">
            اليمن
        </a>
    </li>
</ul>



                <p class="article-nav_title">هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">شارك</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/ng7sq&amp;quote=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/ng7sq&amp;text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/ng7sq&amp;text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات https://ara.tv/ng7sq" title="هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/ng7sq"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">الخط</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="advertisement-wrapper "  data-aa-component="advertisement">
                        <div class="leaderboard">
                            <div class="ad-title">
                                مادة إعلانية
                                <span class="line"></span>
                            </div>
                            <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                        </div>
                    </div>
                </div>
            </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>


<div class="globalArea">
    <div id="takeover_outer" ></div>











    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero ar flip  " data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img ar  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2021/11/14/64263d8f-0133-4b93-a8e5-e1e4f90b8dce/64263d8f-0133-4b93-a8e5-e1e4f90b8dce_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات"/>
                </div>
                    <div class="caption">تعبيرية</div>
            </div>
        </div>
        <div class="headingInfo ar" data-aa-component="headingInfo">

        <span class="kicker" data-aa-component="kicker" data-allow-readmode >
                 <a href="/tools/kickers?kicker=خاص" title="خاص">
                     خاص
                </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
        عبارات إدانة واحتجاج يرويها المهمشون والمطحونون للتنفيس عن الكبت والضغط وإفراغ مخزون الصبر والقهر
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=yemen">اليمن</a>
            </li>
       </ul>
                </div>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>تابع</span>
                        <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/ng7sq&amp;quote=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/ng7sq&amp;text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/ng7sq&amp;text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات https://ara.tv/ng7sq" title="هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/ng7sq"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author ar" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">أحمد النجار- العربية نت </h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="14-11-2021">14 نوفمبر ,2021: 06:59 ص GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="14-11-2021">14 نوفمبر ,2021: 08:00 ص GST</time></span>
    </div>

    </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar" data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/ng7sq&amp;quote=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/ng7sq&amp;text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/ng7sq&amp;text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات https://ara.tv/ng7sq" title="هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/ng7sq"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/ng7sq">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				
		 	
	

				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>عندما تغوص في زحام المدن اليمنية، تخطفك تلك العبارات المكتوبة على المركبات المختلفة، التي يقودها سائقو باصات أو شاحنات سواءً العابرة منها أو الواقفة في إشارات المرور، تحمل صرخات مدوية كأنها بيان احتجاج مثل: "يكفينا حرب"، لماذا كتبوا علينا كل هذا القهر"، "لو كان للإنسانية أمّاً لكنا اشتكينا لها"، تتنوع الغصات المكتوبة بالدمع والدم، وتتلون الكلمات بمرارة الأزمات، لتصف حالات سحقها الفقر تارة، وتعكس فداحة الصراعات التي أدمت قلوب آلاف العائلات، فتجسد هموماً شخصية وعاطفية وطموحات بسيطة لا تتحقق، مثل "زوجوه يعقل"، وقد تحمل طابع المواساة لأحوال تتشابه، "تعبنا سياسة".</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>أدب بفكاهة سوداء يكتبه المهمشون للتنفيس عن الكبت</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>غيداء علي، تقول إن الصحافة في اليمن أصبحت جريمة، فأغلب الصحفيين المناهضين أو المعارضين لمختلف أطراف النزاع مهددون بالتصفية أو السجون الانفرادية بتهمة التخريب وإشاعة الفتن، لهذا وجد كثيرون أن الكتابة على السيارات نوع من تنفيس الكبت وإفراغ مخزون الضغط النفسي والعاطفي، فيما يسمى سبورة شوارع أو أدب المهمشين الذي لا يخلو بالطبع من الدعابات السوداء.</p>


            <div class="image-slider box-wrapper" data-aa-component="imageSlider" data-aa-init>
                <div class="main-image">
                    <img class="current-image" src="https://vid.alarabiya.net/images/2021/11/14/3e38e80b-42b2-4f4b-b8fe-9e2db9e2a5d3/3e38e80b-42b2-4f4b-b8fe-9e2db9e2a5d3.jpg" width="16" height="9" alt="" />
                </div>
                <div class="gallery-controls">
                    <div class="gallery-services">
                        <div class="gallery-titles">
                            <span class="title"></span>
                            <span class="caption"></span>
                        </div>
                        <div class="nav">
                            <span class="arrow-left"><i class="aa aa-chevron-left"></i></span>
                            <span class="arrow-right"><i class="aa aa-chevron-right"></i></span>
                        </div>
                    </div>
                    <div class="rack">
                        <ul class="image-list">
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/3e38e80b-42b2-4f4b-b8fe-9e2db9e2a5d3/3e38e80b-42b2-4f4b-b8fe-9e2db9e2a5d3.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/16766595-d359-4208-9c06-9602c0169470/16766595-d359-4208-9c06-9602c0169470.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/cbf03391-d5a0-4fc8-8de5-9018e4b6b0b9/cbf03391-d5a0-4fc8-8de5-9018e4b6b0b9.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/64263d8f-0133-4b93-a8e5-e1e4f90b8dce/64263d8f-0133-4b93-a8e5-e1e4f90b8dce.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/96c757f4-8ff4-4b26-a1c9-80493ef1436d/96c757f4-8ff4-4b26-a1c9-80493ef1436d.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/2eb22224-8eda-4022-bea0-f46484d66ee2/2eb22224-8eda-4022-bea0-f46484d66ee2.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/5b713768-a183-4758-b2a0-70897e307bb1/5b713768-a183-4758-b2a0-70897e307bb1.jpg" width="16" height="9" alt="هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" /></li>
                        </ul>
                    </div>
                </div>
    <div class="gallery-overlay" data-aa-init data-aa-component="galleryOverlay">
        <span class="expand"><i class="aa aa-expand"></i></span>
        <button type="button" class="open-overlay"></button>
        <div class="gallery-listing" gallery-hidden="true">
            <div class="top-tools">
                <div class="tools">
                    <div class="count">7 صور</div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="pl2share-this" id="pl2openshare" type="radio"/>
            <label class="share-label" for="pl2openshare">شارك</label>
            <input class="close-share" name="pl2share-this" id="pl2closeshare" type="radio"/>
            <ul class="sharing-options" for="pl2openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=&amp;quote=" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=&amp;text=" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=&amp;text=" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text= " title=""  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value=""/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <button type="button" class="close-overlay"><i class="aa aa-close"></i></button>
                </div>
            </div>
            <div class="overlay-content">
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/3e38e80b-42b2-4f4b-b8fe-9e2db9e2a5d3/3e38e80b-42b2-4f4b-b8fe-9e2db9e2a5d3.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/16766595-d359-4208-9c06-9602c0169470/16766595-d359-4208-9c06-9602c0169470.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/cbf03391-d5a0-4fc8-8de5-9018e4b6b0b9/cbf03391-d5a0-4fc8-8de5-9018e4b6b0b9.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/64263d8f-0133-4b93-a8e5-e1e4f90b8dce/64263d8f-0133-4b93-a8e5-e1e4f90b8dce.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/96c757f4-8ff4-4b26-a1c9-80493ef1436d/96c757f4-8ff4-4b26-a1c9-80493ef1436d.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/2eb22224-8eda-4022-bea0-f46484d66ee2/2eb22224-8eda-4022-bea0-f46484d66ee2.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/5b713768-a183-4758-b2a0-70897e307bb1/5b713768-a183-4758-b2a0-70897e307bb1.jpg" width="16" height="9" alt="هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات"/>
                        </div>
                        <div class="img-ttl">هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات</div>
                    </div>
            </div>
        </div>
    </div>
            </div>



				<div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>صحافة المطحونين الذين لا تدركهم أضواء ولا تلتقطهم عدسات إعلام</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>مؤخراً، تناقل ناشطون على سوشيال ميديا، كتابات عفوية ولدت من وجع اللحظة، يقول إبراهيم عزمان، إن تلك الكتابات لا تصنف أدباً، فليس من يكتبها شعراء أو مثقفون بل بسطاء ومهمشون، بينما يصفها نجيب الوائلي بأنها صحافة المطحونين، حيث إنها بحروف قليلة ومضامين مقتضبة تعادل رحلة في كتاب توثق يوميات الناس المتعبين الذين لا تدركهم الأضواء ولا تلتقطهم عدسات الإعلام.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>من جهته يعتبر صدام الوادعي، أن الكتابة على المركبات، سلوك اجتماعي يعود إلى فترة الثمانينات، حيث إن غالبية السيارات لم تكن مصنفة مرورياً لذلك ابتكر اليمنيون مسميات بخط اليد للتعريف بوظائفها سواء للأجرة أو للنقل، وانفرد كثيرون بكتابة شعارات أو حكمة مفضلة في الحياة تيمناً بها أو تأثراً بكلماتها لإضفاء طابع من البهجة والتفاؤل على كل من يقرأها، أما اليوم فقد أصبحت تلك العبارات بمثابة حائط خصوصي.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ويرى عمار عبدالعليم الحمراني، أن الأشكال والتعبيرات تتغير وتتباين بحسب إيقاع الهمّ المجتمعي المشترك، لهذا تأتي عفوية، تخرق حواجز المسكوت عنه، متجاوزة كل وسائل الإعلام الرسمية، وصيغ البوستات في منصات "السوشيال ميديا"، محملة بصدقها من دون أن تحرض على عنف أو كراهية أو تغرد خارج قيم وتقاليد مجتمع، بل إنها تمثل إعلان مقاومة ضد أصناف الظلم الاقتصادي والسياسي.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>إعلانات توبيخ ورسائل احتجاج ضد صانعي القرار</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>والواضح أن بعض الأقوال تحمل رسائل احتجاج ضد صانعي القرار، وذلك وفق ما يقوله محمد سلطان الأديمي، الذي لا يفوت قراءة تلك الجمل القصيرة على الباصات والشاحنات خاصة عندما ينتقل من مدينة إلى أخرى، ذلك أنها تلخص بحسبه حالة معاناة جمعية أو نمط سلوك مجتمعي سائد قد يكون مليئاً بالتفاؤل أو مصبوغاً بالسوداوية، مشيراً إلى أن أكثر جملة حزينة أثرت به طبعت على خلفية باص، "ضاعت صنعاء بصرخة.. وضاعت عدن بصرفة" أي أن صنعاء تم السيطرة والاستحواذ عليها بشعار الصرخة، وعدن تم الاستيلاء على أهلها مقابل مصروف جيب"، إضافة إلى عبارات كثيرة ترفعها شاحنات كإعلان في الطريق العام "لا تسرق فحكومتنا تكره من ينافسها"، و"الوطن بحاجة لمخلص، وليس لمخ "لص".</p>


            <div class="image-slider box-wrapper" data-aa-component="imageSlider" data-aa-init>
                <div class="main-image">
                    <img class="current-image" src="https://vid.alarabiya.net/images/2021/11/14/2898c6fa-525b-4f07-a9f4-dc3c0ede868d/2898c6fa-525b-4f07-a9f4-dc3c0ede868d.jpg" width="16" height="9" alt="" />
                </div>
                <div class="gallery-controls">
                    <div class="gallery-services">
                        <div class="gallery-titles">
                            <span class="title"></span>
                            <span class="caption"></span>
                        </div>
                        <div class="nav">
                            <span class="arrow-left"><i class="aa aa-chevron-left"></i></span>
                            <span class="arrow-right"><i class="aa aa-chevron-right"></i></span>
                        </div>
                    </div>
                    <div class="rack">
                        <ul class="image-list">
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/2898c6fa-525b-4f07-a9f4-dc3c0ede868d/2898c6fa-525b-4f07-a9f4-dc3c0ede868d.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/ce6e9c23-2d32-4a0b-9a00-ad173e9031f7/ce6e9c23-2d32-4a0b-9a00-ad173e9031f7.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/f1f5259f-0ea5-416e-8053-fd5e0f50996b/f1f5259f-0ea5-416e-8053-fd5e0f50996b.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/7e4cfe47-8bfb-420b-878a-e16574a459cf/7e4cfe47-8bfb-420b-878a-e16574a459cf.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/82627427-8e69-4100-a103-62fe336b3368/82627427-8e69-4100-a103-62fe336b3368.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/f095a7e6-5c64-4d99-9332-a61d844436e5/f095a7e6-5c64-4d99-9332-a61d844436e5.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/1b4eceed-57f7-4f9f-a29f-5a90113dbdd8/1b4eceed-57f7-4f9f-a29f-5a90113dbdd8.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/342327ce-5cab-4b6b-b34d-16493baf1ca7/342327ce-5cab-4b6b-b34d-16493baf1ca7.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/a0476b47-018b-4eff-bcd0-4a2d00eb797b/a0476b47-018b-4eff-bcd0-4a2d00eb797b.jpg" width="16" height="9" alt="" /></li>
                        </ul>
                    </div>
                </div>
    <div class="gallery-overlay" data-aa-init data-aa-component="galleryOverlay">
        <span class="expand"><i class="aa aa-expand"></i></span>
        <button type="button" class="open-overlay"></button>
        <div class="gallery-listing" gallery-hidden="true">
            <div class="top-tools">
                <div class="tools">
                    <div class="count">9 صور</div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="pl2share-this" id="pl2openshare" type="radio"/>
            <label class="share-label" for="pl2openshare">شارك</label>
            <input class="close-share" name="pl2share-this" id="pl2closeshare" type="radio"/>
            <ul class="sharing-options" for="pl2openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=&amp;quote=" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=&amp;text=" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=&amp;text=" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text= " title=""  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value=""/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <button type="button" class="close-overlay"><i class="aa aa-close"></i></button>
                </div>
            </div>
            <div class="overlay-content">
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/2898c6fa-525b-4f07-a9f4-dc3c0ede868d/2898c6fa-525b-4f07-a9f4-dc3c0ede868d.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/ce6e9c23-2d32-4a0b-9a00-ad173e9031f7/ce6e9c23-2d32-4a0b-9a00-ad173e9031f7.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/f1f5259f-0ea5-416e-8053-fd5e0f50996b/f1f5259f-0ea5-416e-8053-fd5e0f50996b.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/7e4cfe47-8bfb-420b-878a-e16574a459cf/7e4cfe47-8bfb-420b-878a-e16574a459cf.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/82627427-8e69-4100-a103-62fe336b3368/82627427-8e69-4100-a103-62fe336b3368.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/f095a7e6-5c64-4d99-9332-a61d844436e5/f095a7e6-5c64-4d99-9332-a61d844436e5.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/1b4eceed-57f7-4f9f-a29f-5a90113dbdd8/1b4eceed-57f7-4f9f-a29f-5a90113dbdd8.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/342327ce-5cab-4b6b-b34d-16493baf1ca7/342327ce-5cab-4b6b-b34d-16493baf1ca7.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/a0476b47-018b-4eff-bcd0-4a2d00eb797b/a0476b47-018b-4eff-bcd0-4a2d00eb797b.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
            </div>
        </div>
    </div>
            </div>



				<h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>تحذير شديد اللهجة والفكاهة: "يرجى عدم التفجير قرب الباص"</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>إلى ذلك، اعتبر عبدالوهاب الماوري، أن أكثر اللافتات تعبيراً وتأثيراً هي التي تختصر الوضع بكلمة أو بكلمتين ليسهل التقاطها وقراءاتها في لحظات خاطفة، فعلى سبيل المثال "هيا نهرب" يريد كاتبها أن يبحث عن ملاذ جديد للهجرة والاغتراب أو النزوح للهروب من عبء واقع قاس وحمولة هموم كاسرة للظهر بمشقاتها. وعلى هذا المنوال هناك عبارات تداولها كثيرون مثل: "هيا نجنن" دعوة لتغييب العقل والوعي ونسيان هذه الفجائع المتوالية التي لم تنته فصولها بعد.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وأبدع أحدهم عبارة في فن المواساة، تنطبق على حال ملايين اليمنيين، "مشي حالك لما تموت" تعبير ينم عن قناعة ورضا بما هو مكتوب دون سخط أو غيظ. ويمزح أحدهم محذراً: "يرجى عدم التفجير قرب الباص لأنه عاده دين" بمعنى أن ثمن الباص لا يزال ديناً.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>أكثر لافتة رائجة لامست وجدان اليمنيين</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقال عاطف علي إن أكثر لافتة رائجة كتبها شخص أو سائق سواء على جدار أو باص أو شاحنة، باتت منتشرة في مختلف مدن اليمن، هي عبارة "من سيخبر الشهداء بأن الطرفين قد سدو"، أي تصالحوا ونسيوا دماء ضحاياهم الذين كانوا مجرد وقود لحرب لا تكف عن التهام جثث أطفالها وشبابها المغرر بهم.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وفي السياق ذاته، هنالك أمثلة شعبية تم تحويرها لتعبر عن روح النكتة رغم سوداوية الظروف.. "الباب اللي تجي منه ريح خليه مفتوح الدنيا حمى" أي الدنيا تغلي بسبب حرائق الأسعار ونيران الصراعات.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>"حبي لها" تتحدى المؤامرات والحروب</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقال عبدالناصر أحمد، إن دولة اليمن ستظل حاضرة في قلب كل يمني، مهما تكالب عليها تجار المؤامرات والفتن وسماسرة الحروب، وسيظل الانتماء أرقى معاني ارتباط اليمني بطينته الأولى، وهو ما تنبض به عبارة "حبي لها رغم الظروف القاسية.. رغم المحن" مطبوعة على واجهة سيارة تاكسي.</p>


            <div class="image-slider box-wrapper" data-aa-component="imageSlider" data-aa-init>
                <div class="main-image">
                    <img class="current-image" src="https://vid.alarabiya.net/images/2021/11/14/82627427-8e69-4100-a103-62fe336b3368/82627427-8e69-4100-a103-62fe336b3368.jpg" width="16" height="9" alt="" />
                </div>
                <div class="gallery-controls">
                    <div class="gallery-services">
                        <div class="gallery-titles">
                            <span class="title"></span>
                            <span class="caption"></span>
                        </div>
                        <div class="nav">
                            <span class="arrow-left"><i class="aa aa-chevron-left"></i></span>
                            <span class="arrow-right"><i class="aa aa-chevron-right"></i></span>
                        </div>
                    </div>
                    <div class="rack">
                        <ul class="image-list">
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/82627427-8e69-4100-a103-62fe336b3368/82627427-8e69-4100-a103-62fe336b3368.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/f095a7e6-5c64-4d99-9332-a61d844436e5/f095a7e6-5c64-4d99-9332-a61d844436e5.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/1b4eceed-57f7-4f9f-a29f-5a90113dbdd8/1b4eceed-57f7-4f9f-a29f-5a90113dbdd8.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/342327ce-5cab-4b6b-b34d-16493baf1ca7/342327ce-5cab-4b6b-b34d-16493baf1ca7.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/a0476b47-018b-4eff-bcd0-4a2d00eb797b/a0476b47-018b-4eff-bcd0-4a2d00eb797b.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/2de8080d-4069-46fa-91c2-3d6c81fa59d3/2de8080d-4069-46fa-91c2-3d6c81fa59d3.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/9eb3b338-b5d8-4edc-a689-577be9605905/9eb3b338-b5d8-4edc-a689-577be9605905.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/daf19e56-babc-40c0-a744-64a6218712c6/daf19e56-babc-40c0-a744-64a6218712c6.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/250eb3c3-a7af-4705-abfc-5d53cf485ab6/250eb3c3-a7af-4705-abfc-5d53cf485ab6.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/52c5a095-c2e0-4c5f-bf19-d28262a2f6d5/52c5a095-c2e0-4c5f-bf19-d28262a2f6d5.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/8bfae1a5-4101-426b-ae62-dda57ff77f8a/8bfae1a5-4101-426b-ae62-dda57ff77f8a.jpg" width="16" height="9" alt="" /></li>
                                <li><img class="img-item current-image-list" src="https://vid.alarabiya.net/images/2021/11/14/15f4d5ee-298b-472c-a003-f9023f575a65/15f4d5ee-298b-472c-a003-f9023f575a65.jpg" width="16" height="9" alt="" /></li>
                        </ul>
                    </div>
                </div>
    <div class="gallery-overlay" data-aa-init data-aa-component="galleryOverlay">
        <span class="expand"><i class="aa aa-expand"></i></span>
        <button type="button" class="open-overlay"></button>
        <div class="gallery-listing" gallery-hidden="true">
            <div class="top-tools">
                <div class="tools">
                    <div class="count">12 صور</div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="pl2share-this" id="pl2openshare" type="radio"/>
            <label class="share-label" for="pl2openshare">شارك</label>
            <input class="close-share" name="pl2share-this" id="pl2closeshare" type="radio"/>
            <ul class="sharing-options" for="pl2openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=&amp;quote=" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=&amp;text=" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=&amp;text=" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text= " title=""  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value=""/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <button type="button" class="close-overlay"><i class="aa aa-close"></i></button>
                </div>
            </div>
            <div class="overlay-content">
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/82627427-8e69-4100-a103-62fe336b3368/82627427-8e69-4100-a103-62fe336b3368.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/f095a7e6-5c64-4d99-9332-a61d844436e5/f095a7e6-5c64-4d99-9332-a61d844436e5.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/1b4eceed-57f7-4f9f-a29f-5a90113dbdd8/1b4eceed-57f7-4f9f-a29f-5a90113dbdd8.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/342327ce-5cab-4b6b-b34d-16493baf1ca7/342327ce-5cab-4b6b-b34d-16493baf1ca7.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/a0476b47-018b-4eff-bcd0-4a2d00eb797b/a0476b47-018b-4eff-bcd0-4a2d00eb797b.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/2de8080d-4069-46fa-91c2-3d6c81fa59d3/2de8080d-4069-46fa-91c2-3d6c81fa59d3.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/9eb3b338-b5d8-4edc-a689-577be9605905/9eb3b338-b5d8-4edc-a689-577be9605905.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/daf19e56-babc-40c0-a744-64a6218712c6/daf19e56-babc-40c0-a744-64a6218712c6.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/250eb3c3-a7af-4705-abfc-5d53cf485ab6/250eb3c3-a7af-4705-abfc-5d53cf485ab6.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/52c5a095-c2e0-4c5f-bf19-d28262a2f6d5/52c5a095-c2e0-4c5f-bf19-d28262a2f6d5.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/8bfae1a5-4101-426b-ae62-dda57ff77f8a/8bfae1a5-4101-426b-ae62-dda57ff77f8a.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
                    <div class="hero-img">
                        <div class="image-wrapper">
                            <img src="https://vid.alarabiya.net/images/2021/11/14/15f4d5ee-298b-472c-a003-f9023f575a65/15f4d5ee-298b-472c-a003-f9023f575a65.jpg" width="16" height="9" alt=""/>
                        </div>
                        <div class="img-ttl"></div>
                    </div>
            </div>
        </div>
    </div>
            </div>



				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقال عصام غيلان، لقد وجدت في أحد شوارع محافظة عمران، عبارة كتبها صاحب سيارة تسعينية الموديل، "الحاصل ولا أمشي رجل" بمعنى لا تسخروا من سيارتي القديمة، فهي على الأقل أفضل من المشي على قدمين.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>مهن دونية وتعصب مناطقي وتعايش عرقي منذ فجر التاريخ</h3>


    <div class="feed-card ar " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/last-page/2021/11/14/التوصل-لهوية-منفذ-جريمة-سطو-على-بنك-بعد-52-عاماً" href="/last-page/2021/11/14/التوصل-لهوية-منفذ-جريمة-سطو-على-بنك-بعد-52-عاماً" title="التوصل لهوية منفذ جريمة سطو على بنك بعد 52 عاماً" >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2021/11/14/cf29e0f6-d1a8-42e0-9574-f31717f9ff0f/cf29e0f6-d1a8-42e0-9574-f31717f9ff0f_16x9_1200x676.jpg"></source>
                    <img src="https://vid.alarabiya.net/images/2021/11/14/cf29e0f6-d1a8-42e0-9574-f31717f9ff0f/cf29e0f6-d1a8-42e0-9574-f31717f9ff0f.jpg?crop=1:1" width="1" height="1" alt="التوصل لهوية منفذ جريمة سطو على بنك بعد 52 عاماً"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/last-page" title="الأخيرة" >الأخيرة</a>
        <a class="card_title" href="/last-page/2021/11/14/التوصل-لهوية-منفذ-جريمة-سطو-على-بنك-بعد-52-عاماً" title="التوصل لهوية منفذ جريمة سطو على بنك بعد 52 عاماً" >
          <span class="card_article_title"  data-story-title="التوصل لهوية منفذ جريمة سطو على بنك بعد 52 عاماً" >
            التوصل لهوية منفذ جريمة سطو على بنك بعد 52 عاماً
          </span>
        </a>
      </span>
    </div>


			<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ورغم أن المجتمع اليمني منذ فجر تاريخه متسامح ومتعايش مع كافة الأقليات مثل اليهود بمحافظة عمران والمسيحيين بعدن والطائفة الإسماعيلية في حراز وغيرهم، إلا أن الطبع القبلي والتعصب المناطقي لا يزال موجوداً ومتأصلاً في جذور الثقافة الاجتماعية ضد من يوصفون بـ "المزاينة" وهم أولئك الذين يعملون في مهن دونية مثل الجزار والحلاق والإسكافي، إلا أن كثيرا من اليمنيين يدركون بأن ذلك السلوك غير الحضاري على وشك الاندثار، تماماً كما يرفضون الارتهان لأي طائفة تعود بهم إلى عصور الظلام، وهنا إحدى تجلياتها، فهذا أحد "الجزارين" في منطقة السنينة بصنعاء كتب على سيارة دفع رباعي موديل 2020، "خلي المشيخة والقبيلة تنفعك" ودلالتها أن من يمتلك المادة هو سيد نفسه، وفي غنى عن أي شخصية مهما كانت مؤثرة ونافذة.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>الفكاهة والدعابة: تسكين الوجع بالنكات</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>الفكاهة والدعابة، حسب مراد العلي، لا تغيب من وجدان شعب يتقن تسكين وجعه بالنكات، يريد أن يضحك على آلامه بالكلمات، وهنا سائق تاكسي كتب على خلفية سيارته: "انتبه التكسي سيقف حالاً". أما التعليم ومآسيه الذي لا يؤدي إلى وظائف مرموقة بل على العكس يقودهم إلى عمالة شاقة، فهذا سائق شاب ألصق عبارة على الميكرو باص الخاص به، تصف حال ملايين الشباب اليمنيين الذين تخرجوا من منصات الجامعات إلى شوارع البطالة: "هذه نهاية دراستي" عبارة يصفها مراد بأنها تجرح لمن يفهم.</p>

		</div>

	




    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>

    <ul class="tags ar" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=شعارات" class="tags_link section">
                        شعارات
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=حرب" class="tags_link section">
                        حرب
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=اليمن" class="tags_link section">
                        اليمن
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اقرأ أيضاً
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/arab-and-world/american-elections-2016/2021/11/14/واشنطن-تحذر-بكين-من-مواصلة-الضغط-على-تايوان" title="واشنطن تحذر بكين من مواصلة الضغط على تايوان">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/10/22/6b1e0a2c-01e3-4d83-8521-1e35f21ca456/6b1e0a2c-01e3-4d83-8521-1e35f21ca456_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/10/22/6b1e0a2c-01e3-4d83-8521-1e35f21ca456/6b1e0a2c-01e3-4d83-8521-1e35f21ca456_16x9_1200x676.jpg" data-lazy alt="واشنطن تحذر بكين من مواصلة الضغط على تايوان" />
                        </span>
                        <span class="story-title">واشنطن تحذر بكين من مواصلة الضغط على تايوان</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/arab-and-world/2021/11/14/بعد-اتفاق-كوب-26-الأمم-المتحدة-الكارثة-المناخية-لا-تزال-ماثلة" title="بعد اتفاق كوب 26.. الأمم المتحدة: الكارثة المناخية لا تزال ماثلة">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/11/14/24a5538f-309a-4997-b459-135f5a056185/24a5538f-309a-4997-b459-135f5a056185_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/11/14/24a5538f-309a-4997-b459-135f5a056185/24a5538f-309a-4997-b459-135f5a056185_16x9_1200x676.jpg" data-lazy alt="بعد اتفاق كوب 26.. الأمم المتحدة: الكارثة المناخية لا تزال ماثلة" />
                        </span>
                        <span class="story-title">بعد اتفاق كوب 26.. الأمم المتحدة: الكارثة المناخية لا تزال ماثلة</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/arab-and-world/egypt/2021/11/14/بطريقة-لا-تصدق-شاهد-شاب-مصري-ينقذ-طفلا-من-الموت" title="بطريقة لا تصدق.. هكذا أنقذ شاب مصري طفلا من الموت">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/11/14/e3d0eeb4-d896-409a-b345-bb48c27e6fcb/e3d0eeb4-d896-409a-b345-bb48c27e6fcb_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/11/14/e3d0eeb4-d896-409a-b345-bb48c27e6fcb/e3d0eeb4-d896-409a-b345-bb48c27e6fcb_16x9_1200x676.jpg" data-lazy alt="بطريقة لا تصدق.. هكذا أنقذ شاب مصري طفلا من الموت" />
                        </span>
                        <span class="story-title">بطريقة لا تصدق.. هكذا أنقذ شاب مصري طفلا من الموت</span>
                    </a>
                </li>
    </ul>
</div>

                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">





       

<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet"  data-aa-init data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                </div>
            </div>
        </article>
    </section>







<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results  " data-aa-component="KickerSectionResults">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>

            </div>
            <section class="kicker-results-list" role="list">




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/aswaq/special-stories/2021/11/14/خيال-جامح-أم-تنبؤ؟-بيزوس-يرى-الفضاء-موطناً-للبشرية-والأرض-لقضاء-الاجازة-" title="خيال جامح أم تنبؤ؟.. بيزوس يرى الفضاء موطناً للبشرية والأرض لقضاء الإجازة!" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/22/bb1e6795-93e4-45ad-8404-c1162123f85e/bb1e6795-93e4-45ad-8404-c1162123f85e_16x9_1200x676.JPG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/22/bb1e6795-93e4-45ad-8404-c1162123f85e/bb1e6795-93e4-45ad-8404-c1162123f85e_16x9_1200x676.JPG?width=726" data-lazy alt="خيال جامح أم تنبؤ؟.. بيزوس يرى الفضاء موطناً للبشرية والأرض لقضاء الإجازة!"  />


                            </a>
                            <a class="title" href="/aswaq/special-stories/2021/11/14/خيال-جامح-أم-تنبؤ؟-بيزوس-يرى-الفضاء-موطناً-للبشرية-والأرض-لقضاء-الاجازة-" title="خيال جامح أم تنبؤ؟.. بيزوس يرى الفضاء موطناً للبشرية والأرض لقضاء الإجازة!" >
                                خيال جامح أم تنبؤ؟.. بيزوس يرى الفضاء موطناً للبشرية والأرض لقضاء الإجازة!
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/arab-and-world/egypt/2021/11/14/مسؤول-يكشف-لهذا-السبب-وصلت-العقارب-لمنازل-أهالي-أسوان" title="مسؤول يكشف: لهذا السبب وصلت العقارب لمنازل أهالي أسوان" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/11/14/df21ba77-ad86-4b77-bfac-25978c514bd5/df21ba77-ad86-4b77-bfac-25978c514bd5_16x9_1200x676.JPG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/11/14/df21ba77-ad86-4b77-bfac-25978c514bd5/df21ba77-ad86-4b77-bfac-25978c514bd5_16x9_1200x676.JPG?width=726" data-lazy alt="مسؤول يكشف: لهذا السبب وصلت العقارب لمنازل أهالي أسوان"  />


                            </a>
                            <a class="title" href="/arab-and-world/egypt/2021/11/14/مسؤول-يكشف-لهذا-السبب-وصلت-العقارب-لمنازل-أهالي-أسوان" title="مسؤول يكشف: لهذا السبب وصلت العقارب لمنازل أهالي أسوان" >
                                مسؤول يكشف: لهذا السبب وصلت العقارب لمنازل أهالي أسوان
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/medicine-and-health/2021/11/14/تحذير-هذا-أكثر-طعام-يرفع-مستوى-الكوليسترول-الضار" title="تحذير.. هذا أكثر طعام يرفع مستوى الكوليسترول الضار" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/11/14/f87a2d28-2397-43b2-92e8-9ef0ee2a5721/f87a2d28-2397-43b2-92e8-9ef0ee2a5721_16x9_1200x676.JPG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/11/14/f87a2d28-2397-43b2-92e8-9ef0ee2a5721/f87a2d28-2397-43b2-92e8-9ef0ee2a5721_16x9_1200x676.JPG?width=726" data-lazy alt="تحذير.. هذا أكثر طعام يرفع مستوى الكوليسترول الضار" data-ad-img="" />


                            </a>
                            <a class="title" href="/medicine-and-health/2021/11/14/تحذير-هذا-أكثر-طعام-يرفع-مستوى-الكوليسترول-الضار" title="تحذير.. هذا أكثر طعام يرفع مستوى الكوليسترول الضار" data-ad-url="">
                                تحذير.. هذا أكثر طعام يرفع مستوى الكوليسترول الضار
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results  " data-aa-component="KickerSectionResults">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            الأكثر قراءة
                            
                </span>

            </div>
            <section class="kicker-results-list" role="list">




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/arab-and-world/egypt/2021/11/14/مسؤول-يكشف-لهذا-السبب-وصلت-العقارب-لمنازل-أهالي-أسوان" title="مسؤول يكشف: لهذا السبب وصلت العقارب لمنازل أهالي أسوان" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/11/14/df21ba77-ad86-4b77-bfac-25978c514bd5/df21ba77-ad86-4b77-bfac-25978c514bd5_16x9_1200x676.JPG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/11/14/df21ba77-ad86-4b77-bfac-25978c514bd5/df21ba77-ad86-4b77-bfac-25978c514bd5_16x9_1200x676.JPG?width=726" data-lazy alt="مسؤول يكشف: لهذا السبب وصلت العقارب لمنازل أهالي أسوان"  />


                            </a>
                            <a class="title" href="/arab-and-world/egypt/2021/11/14/مسؤول-يكشف-لهذا-السبب-وصلت-العقارب-لمنازل-أهالي-أسوان" title="مسؤول يكشف: لهذا السبب وصلت العقارب لمنازل أهالي أسوان" >
                                مسؤول يكشف: لهذا السبب وصلت العقارب لمنازل أهالي أسوان
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/medicine-and-health/2021/11/14/وجبة-خفيفة-ورخيصة-الثمن-تخفض-مستويات-السكر-في-غضون-دقائق" title="وجبة خفيفة ورخيصة الثمن.. تخفض مستويات السكر بغضون دقائق" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/11/14/8d92d3ec-0398-4ddc-8ccd-bdbc2efc621a/8d92d3ec-0398-4ddc-8ccd-bdbc2efc621a_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/11/14/8d92d3ec-0398-4ddc-8ccd-bdbc2efc621a/8d92d3ec-0398-4ddc-8ccd-bdbc2efc621a_16x9_1200x676.jpg?width=726" data-lazy alt="وجبة خفيفة ورخيصة الثمن.. تخفض مستويات السكر بغضون دقائق"  />


                            </a>
                            <a class="title" href="/medicine-and-health/2021/11/14/وجبة-خفيفة-ورخيصة-الثمن-تخفض-مستويات-السكر-في-غضون-دقائق" title="وجبة خفيفة ورخيصة الثمن.. تخفض مستويات السكر بغضون دقائق" >
                                وجبة خفيفة ورخيصة الثمن.. تخفض مستويات السكر بغضون دقائق
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/medicine-and-health/2021/11/14/تحذير-هذا-أكثر-طعام-يرفع-مستوى-الكوليسترول-الضار" title="تحذير.. هذا أكثر طعام يرفع مستوى الكوليسترول الضار" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/11/14/f87a2d28-2397-43b2-92e8-9ef0ee2a5721/f87a2d28-2397-43b2-92e8-9ef0ee2a5721_16x9_1200x676.JPG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/11/14/f87a2d28-2397-43b2-92e8-9ef0ee2a5721/f87a2d28-2397-43b2-92e8-9ef0ee2a5721_16x9_1200x676.JPG?width=726" data-lazy alt="تحذير.. هذا أكثر طعام يرفع مستوى الكوليسترول الضار"  />


                            </a>
                            <a class="title" href="/medicine-and-health/2021/11/14/تحذير-هذا-أكثر-طعام-يرفع-مستوى-الكوليسترول-الضار" title="تحذير.. هذا أكثر طعام يرفع مستوى الكوليسترول الضار" >
                                تحذير.. هذا أكثر طعام يرفع مستوى الكوليسترول الضار
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/social-media/2021/11/14/دون-حجاب-وبعد-سنوات-غياب-الفنانة-المعتزلة-هدى-رمزي-تتصدر-الترند" title="دون حجاب وبعد سنوات غياب.. الفنانة المعتزلة هدى رمزي تتصدر الترند" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/11/14/aa5b0253-51f4-4004-9669-bebb9f739e34/aa5b0253-51f4-4004-9669-bebb9f739e34_16x9_1200x676.JPG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/11/14/aa5b0253-51f4-4004-9669-bebb9f739e34/aa5b0253-51f4-4004-9669-bebb9f739e34_16x9_1200x676.JPG?width=726" data-lazy alt="دون حجاب وبعد سنوات غياب.. الفنانة المعتزلة هدى رمزي تتصدر الترند"  />


                            </a>
                            <a class="title" href="/social-media/2021/11/14/دون-حجاب-وبعد-سنوات-غياب-الفنانة-المعتزلة-هدى-رمزي-تتصدر-الترند" title="دون حجاب وبعد سنوات غياب.. الفنانة المعتزلة هدى رمزي تتصدر الترند" >
                                دون حجاب وبعد سنوات غياب.. الفنانة المعتزلة هدى رمزي تتصدر الترند
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/sport/arab-sport/2021/11/14/الاتحاد-الأردني-يطلب-التأكد-من-جنس-لاعبة-ايرانية-" title="الاتحاد الأردني يطلب التأكد من جنس لاعبة إيرانية" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/11/15/d0ae0901-aeb3-451d-b550-826a59c2ef35/d0ae0901-aeb3-451d-b550-826a59c2ef35_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/11/15/d0ae0901-aeb3-451d-b550-826a59c2ef35/d0ae0901-aeb3-451d-b550-826a59c2ef35_16x9_1200x676.jpg?width=726" data-lazy alt="الاتحاد الأردني يطلب التأكد من جنس لاعبة إيرانية"  />


                            </a>
                            <a class="title" href="/sport/arab-sport/2021/11/14/الاتحاد-الأردني-يطلب-التأكد-من-جنس-لاعبة-ايرانية-" title="الاتحاد الأردني يطلب التأكد من جنس لاعبة إيرانية" >
                                الاتحاد الأردني يطلب التأكد من جنس لاعبة إيرانية
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/sport/international-sport/2021/11/14/تشافي-يطلب-من-برشلونة-التعاقد-مع-صلاح-بأي-ثمن-" title="تشافي يطلب من برشلونة التعاقد مع صلاح "بأي ثمن"" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/11/14/cd4914a3-b84c-4d1d-b9ed-ee91347828d3/cd4914a3-b84c-4d1d-b9ed-ee91347828d3_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/11/14/cd4914a3-b84c-4d1d-b9ed-ee91347828d3/cd4914a3-b84c-4d1d-b9ed-ee91347828d3_16x9_1200x676.jpg?width=726" data-lazy alt="تشافي يطلب من برشلونة التعاقد مع صلاح "بأي ثمن""  />


                            </a>
                            <a class="title" href="/sport/international-sport/2021/11/14/تشافي-يطلب-من-برشلونة-التعاقد-مع-صلاح-بأي-ثمن-" title="تشافي يطلب من برشلونة التعاقد مع صلاح "بأي ثمن"" >
                                تشافي يطلب من برشلونة التعاقد مع صلاح "بأي ثمن"
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/alarabiya-today/2021/11/15/قيس-سعيد-يرد-على-محاولات-اقتحام-أنصار-النهضة-لمقر-البرلمان" title="قبل أن تذهب">
                                قبل أن تذهب
                                
                            </a>
                </span>

            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/11/15/f528fcb8-f8fb-42ed-b399-9d30a22797bc/f528fcb8-f8fb-42ed-b399-9d30a22797bc_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/11/15/f528fcb8-f8fb-42ed-b399-9d30a22797bc/f528fcb8-f8fb-42ed-b399-9d30a22797bc_16x9_1200x676.jpg?width=1200" data-lazy alt="قيس سعيد يرد على محاولات اقتحام أنصار النهضة لمقر البرلمان" />
                <a class="story-link" href="/alarabiya-today/2021/11/15/قيس-سعيد-يرد-على-محاولات-اقتحام-أنصار-النهضة-لمقر-البرلمان" title="قيس سعيد يرد على محاولات اقتحام أنصار النهضة لمقر البرلمان">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">قيس سعيد يرد على محاولات اقتحام أنصار النهضة لمقر البرلمان</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/arab-and-world/yemen/2021/11/14/اليمن-ميليشيا-الحوثي-تفجّر-4-منازل-في-تعز-" title="اليمن.. ميليشيا الحوثي تفجّر 4 منازل في تعز">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2018/03/11/2bd08852-d1f1-4287-9606-3e6cc7a8af8c/2bd08852-d1f1-4287-9606-3e6cc7a8af8c_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2018/03/11/2bd08852-d1f1-4287-9606-3e6cc7a8af8c/2bd08852-d1f1-4287-9606-3e6cc7a8af8c_16x9_1200x676.jpg" data-lazy alt="اليمن.. ميليشيا الحوثي تفجّر 4 منازل في تعز" />
                        </span>
                        <span class="story-title">اليمن.. ميليشيا الحوثي تفجّر 4 منازل في تعز</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/arab-and-world/yemen/2021/11/14/اليمن-يطالب-بجدية-التعاطي-مع-تصنيف-ميليشيا-الحوثي-ارهابية-" title="اليمن يطالب بجدية التعاطي مع تصنيف ميليشيا الحوثي &quot;إرهابية&quot;">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/04/01/4ea7a813-fa4c-4bc7-afc6-452c78db5145/4ea7a813-fa4c-4bc7-afc6-452c78db5145_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/04/01/4ea7a813-fa4c-4bc7-afc6-452c78db5145/4ea7a813-fa4c-4bc7-afc6-452c78db5145_16x9_1200x676.jpg" data-lazy alt="اليمن يطالب بجدية التعاطي مع تصنيف ميليشيا الحوثي &quot;إرهابية&quot;" />
                        </span>
                        <span class="story-title">اليمن يطالب بجدية التعاطي مع تصنيف ميليشيا الحوثي "إرهابية"</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/ng7sq&amp;quote=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/ng7sq&amp;text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/ng7sq&amp;text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات https://ara.tv/ng7sq" title="هكذا يخط اليمنيون مواجعهم على واجهة الباصات والشاحنات"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/ng7sq"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٤٫٨٧ -->
            <div class="reading-time">٤ دقائق</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>أ</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">أ</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>


<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">


<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">


    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2021
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0805"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0805"></script>


<script>
    //console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
