


<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>










<meta charset="utf-8">
<title>الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="قالت رئيسة الوزراء الفرنسية إليزابيت بورن، اليوم الاثنين، إن على كل شركة في البلاد أن تضع خطة خاصة بها لترشيد استهلاك الطاقة بحلول الشهر المقبل وسط مخاوف" >


                <meta property="article:tag" content="إمدادات الطاقة" />
                <meta property="article:tag" content="فرنسا" />
                <meta property="article:tag" content="أزمة طاقة" />
                <meta property="article:tag" content="الغاز الروسي" />
                <meta property="article:tag" content="اقتصاد فرنسا" />
        <meta name="news_keywords" content="إمدادات الطاقة,فرنسا,أزمة طاقة,الغاز الروسي,اقتصاد فرنسا" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2016/05/27/677d77ed-bdb0-4cd9-92db-2ad5004ea335/677d77ed-bdb0-4cd9-92db-2ad5004ea335_4x3_186x139.JPG"/>

    <meta name="uuid" content="a1a3c209-310a-46e6-9840-872c13b330ac" />
        <meta property="article:published_time" content="2022-08-29T18:03:00.000+0400"/>
        <meta property="article:modified_time" content="2022-08-29T19:20:49.637+0400"/>

        <meta property="article:section" content="طاقة"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2016/05/27/677d77ed-bdb0-4cd9-92db-2ad5004ea335/677d77ed-bdb0-4cd9-92db-2ad5004ea335_16x9_600x338.JPG" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2016/05/27/677d77ed-bdb0-4cd9-92db-2ad5004ea335/677d77ed-bdb0-4cd9-92db-2ad5004ea335_16x9_600x338.JPG" />

    <meta property="og:title" content="الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" />

    <meta property="og:description" content="قالت رئيسة الوزراء الفرنسية إليزابيت بورن، اليوم الاثنين، إن على كل شركة في البلاد أن تضع خطة خاصة بها لترشيد استهلاك الطاقة بحلول الشهر المقبل وسط مخاوف" />
    <meta property="og:url" content="https://www.alarabiya.net/aswaq/oil-and-gas/2022/08/29/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%A8%D9%88%D8%B6%D8%B9-%D8%AE%D8%B7%D8%A9-%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AF-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D9%81%D9%8A-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/aswaq/oil-and-gas/2022/08/29/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%A8%D9%88%D8%B6%D8%B9-%D8%AE%D8%B7%D8%A9-%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AF-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D9%81%D9%8A-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2016/05/27/677d77ed-bdb0-4cd9-92db-2ad5004ea335/677d77ed-bdb0-4cd9-92db-2ad5004ea335_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر">
		<meta name="twitter:description" content="رئيسة الوزراء: ستتم مراجعة خطط توفير الطاقة للشركات في أكتوبر">














	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/aswaq/oil-and-gas/2022/08/29/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%A8%D9%88%D8%B6%D8%B9-%D8%AE%D8%B7%D8%A9-%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AF-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D9%81%D9%8A-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1"
	  },
	  "headline": "الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر",
	  "image": [
	    "https://vid.alarabiya.net/images/2016/05/27/677d77ed-bdb0-4cd9-92db-2ad5004ea335/677d77ed-bdb0-4cd9-92db-2ad5004ea335_16x9_1200x676.JPG",
	    "https://vid.alarabiya.net/images/2016/05/27/677d77ed-bdb0-4cd9-92db-2ad5004ea335/677d77ed-bdb0-4cd9-92db-2ad5004ea335.JPG?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-08-29T18:03:00.000+0400",
	  "dateModified": "2022-08-29T19:20:49.637+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "قالت رئيسة الوزراء الفرنسية إليزابيت بورن، اليوم الاثنين، إن على كل شركة في البلاد أن تضع خطة خاصة بها لترشيد استهلاك الطاقة بحلول الشهر المقبل وسط مخاوف م"
	}
	</script>
		




<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/aswaq/oil-and-gas/2022/08/29/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%A8%D9%88%D8%B6%D8%B9-%D8%AE%D8%B7%D8%A9-%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AF-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D9%81%D9%8A-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>
</noscript>
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0507">


<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/aswaq/oil-and-gas/2022/08/29/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%A8%D9%88%D8%B6%D8%B9-%D8%AE%D8%B7%D8%A9-%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AF-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D9%81%D9%8A-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1',
			'screenName':'/ar/aswaq/oil-and-gas/articles/الحكومة-الفرنسية-تطالب-الشركات-بوضع-خطة-لترشيد-الطاقة-في-سبتمبر',
			'section': 'oil-and-gas',
			'sectionTitle': 'الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر',
			'subSection': 'oil-and-gas',
			'time':'2022-08-29',
			'source': '',
			'articleId': 'a1a3c209-310a-46e6-9840-872c13b330ac',
			'articleTitle': 'الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر',
			'contentType': 'news',
			'createdDate': '2022-08-29',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'a1a3c209-310a-46e6-9840-872c13b330ac',
			'pageType':'article',
			'pageCategory': 'ar-aswaq-oil|and|gas-articles',
			'pci':'auto',
			'pageAddress' : '/ar/aswaq/oil-and-gas/articles/الحكومة-الفرنسية-تطالب-الشركات-بوضع-خطة-لترشيد-الطاقة-في-سبتمبر',
			'cnt_section' : 'aswaq',
			'cnt_subsection' : 'oil-and-gas',
			'cnt_articlePublicationDate' : '2022-08-29',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-business -->
    <!-- alarabiya-business -->

    <!-- 4R8-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "4R8-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="ar">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'ar aswaq oil-and-gas, ar aswaq';
        _sf_async_config.authors = 'باريس - رويترز';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  business-theme section-aswaq section-page">



<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>




    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="29-08-2022">الاثنين 1 صفر 1444 هـ
                        - 29 أغسطس 2022</time>
                    <ul class="top-info__link-list" style="display: none;">
                    </ul>

                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_hadath">
                        <a href="https://www.alhadath.net/" class="hadath_logo hadath_logo_link">
                            الحدث
                        </a>
                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">

                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element business-theme active current-section"
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/inshort" class="mega-menu_label">
                                                    باختصار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element sports-theme "
                        >
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element podcast-theme "
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>





<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-sites">
                <div class="mega-menu_icons">
                    <a href="https://www.alhadath.net/" class="mega-menu_element-sites_hadath"></a>
                    <a href="" data-menuclose><i class="aa aa-close"></i></a>
                </div>
            </div>
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>





<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/sudan" class="mega-menu_label" title="روسيا وأوكرانيا">روسيا وأوكرانيا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>





<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>





<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>





<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead business-theme active">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>





<li class="mega-menu_lead active">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/videos/inshort" class="mega-menu_label" title="باختصار">باختصار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead sports-theme ">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>





<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>





<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>





<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>





<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>





<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>





<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>





<li class="mega-menu_lead podcast-theme ">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/aswaq" class="breadcrumb_link">
                    أسواق
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/aswaq/oil-and-gas" class="breadcrumb_link">
            طاقة
        </a>
    </li>
</ul>



                <p class="article-nav_title">الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">شارك</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/4fbd7&amp;quote=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/4fbd7&amp;text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/4fbd7&amp;text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر https://ara.tv/4fbd7" title="الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/4fbd7"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">الخط</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="advertisement-wrapper  "  data-aa-component="advertisement">
                        <div class="leaderboard">
                            <div class="ad-title">
                                مادة إعلانية
                                <span class="line"></span>
                            </div>
                            <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                        </div>
                    </div>
                </div>
            </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>




<div class="globalArea">
    <div id="takeover_outer" ></div>




















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero ar flip 
                        "
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img ar  ">
                <div class="image-wrapper">
                    <picture>
                        <source media="(max-width: 500px)" srcset="https://vid.alarabiya.net/images/2016/05/27/677d77ed-bdb0-4cd9-92db-2ad5004ea335/677d77ed-bdb0-4cd9-92db-2ad5004ea335_16x9_1200x676.JPG?width=372&format=jpg" title="ناقلات نفط - فرنسا - france fos-lavera port"/>
                        <source media="(min-width: 501px) and (max-width: 1199px)" srcset="https://vid.alarabiya.net/images/2016/05/27/677d77ed-bdb0-4cd9-92db-2ad5004ea335/677d77ed-bdb0-4cd9-92db-2ad5004ea335_16x9_1200x676.JPG?width=1120&format=jpg" title="ناقلات نفط - فرنسا - france fos-lavera port"/>
                        <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2016/05/27/677d77ed-bdb0-4cd9-92db-2ad5004ea335/677d77ed-bdb0-4cd9-92db-2ad5004ea335_16x9_1200x676.JPG?width=801&format=jpg" title="ناقلات نفط - فرنسا - france fos-lavera port"/>
                        <img src="https://vid.alarabiya.net/images/2016/05/27/677d77ed-bdb0-4cd9-92db-2ad5004ea335/677d77ed-bdb0-4cd9-92db-2ad5004ea335_16x9_1200x676.JPG?width=372&format=jpg" width="372" height="209" alt="ناقلات نفط - فرنسا - france fos-lavera port"/>
                    </picture>
                </div>
                    <div class="caption">ناقلات نفط - فرنسا </div>
            </div>
        </div>
        <div class="headingInfo ar" data-aa-component="headingInfo">

        <span class="kicker" data-aa-component="kicker" data-allow-readmode >
                 <a href="/tools/kickers?kicker=اقتصاد فرنسا" title="اقتصاد فرنسا">
                     اقتصاد فرنسا
                </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
        رئيسة الوزراء: ستتم مراجعة خطط توفير الطاقة للشركات في أكتوبر
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=france">فرنسا</a>
            </li>
       </ul>
                </div>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>تابع</span>
                        <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/4fbd7&amp;quote=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/4fbd7&amp;text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/4fbd7&amp;text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر https://ara.tv/4fbd7" title="الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/4fbd7"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>

                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author ar" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">باريس - رويترز</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="29-08-2022">29 أغسطس ,2022: 06:03 م GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="29-08-2022">29 أغسطس ,2022: 07:20 م GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar " data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/4fbd7&amp;quote=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/4fbd7&amp;text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/4fbd7&amp;text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر https://ara.tv/4fbd7" title="الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/4fbd7"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/4fbd7">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                        <div>
    <div id="body-text"  class="box-wrapper">

            

                <!-- ddd-->
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>قالت رئيسة الوزراء الفرنسية إليزابيت بورن، اليوم الاثنين، إن على كل شركة في البلاد أن تضع خطة خاصة بها لترشيد استهلاك الطاقة بحلول الشهر المقبل وسط مخاوف من نقص إمدادات الطاقة وارتفاع الأسعار مع استمرار الحرب في أوكرانيا.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وأضافت بورن: "يجب على الدولة أن تكون مثالا يحتذى به... يجب على كل وزارة أن تنتهي من خطة ترشيد في سبتمبر من أجل تقليل استهلاكنا للطاقة بنسبة 10% على الأقل".</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقالت إنه ستتم مراجعة <a href="https://www.alarabiya.net/aswaq/economy/2022/08/22/%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%B4%D8%AA%D8%A7%D8%A1-%D9%82%D8%A7%D8%B3%D9%90-%D9%85%D9%86-%D8%AF%D9%88%D9%86-%D8%A7%D9%84%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A">خطط توفير الطاقة للشركات</a> في أكتوبر/تشرين الأول. </p>

    <div class="feed-card ar " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/aswaq/oil-and-gas/2022/07/27/الطاقة-الفرنسية-باريس-ستزود-برلين-من-الغاز-في-الشتاء" href="/aswaq/oil-and-gas/2022/07/27/الطاقة-الفرنسية-باريس-ستزود-برلين-من-الغاز-في-الشتاء" title="فرنسا تعرض على ألمانيا تزويدها بالغاز في الشتاء لمساعدتها على تجاوز الأزمة" >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2022/06/01/e1391968-ca7f-4be4-ad19-ed21085eb35c/e1391968-ca7f-4be4-ad19-ed21085eb35c_16x9_1200x676.jpg"></source>
                    <img src="https://vid.alarabiya.net/images/2022/06/01/e1391968-ca7f-4be4-ad19-ed21085eb35c/e1391968-ca7f-4be4-ad19-ed21085eb35c.jpg?crop=1:1" width="1" height="1" alt="فرنسا تعرض على ألمانيا تزويدها بالغاز في الشتاء لمساعدتها على تجاوز الأزمة"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/aswaq/oil-and-gas" title="طاقة" >طاقة</a>
        <a class="card_title" href="/aswaq/oil-and-gas/2022/07/27/الطاقة-الفرنسية-باريس-ستزود-برلين-من-الغاز-في-الشتاء" title="فرنسا تعرض على ألمانيا تزويدها بالغاز في الشتاء لمساعدتها على تجاوز الأزمة" >

        <span class="kicker" data-aa-component="kicker" data-allow-readmode >
                نفط وغاز
        </span>
          <span class="card_article_title"  data-story-title="فرنسا تعرض على ألمانيا تزويدها بالغاز في الشتاء لمساعدتها على تجاوز الأزمة" >
            فرنسا تعرض على ألمانيا تزويدها بالغاز في الشتاء لمساعدتها على تجاوز الأزمة
          </span>
        </a>
      </span>
    </div>
            <div id="teads_ad" ></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وبدأت حكومات عدة، منها الألمانية والفرنسية، بدراسة أي طرف سيعاني في البداية من خطط ترشيد استخدام الطاقة: الشركات التجارية أو الأسر.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وسيطال التقشف في استهلاك الطاقة، مختلف السكان. وسبق للاتحاد الأوروبي أن أبلغ الدول الأعضاء الـ27 بضرورة خفض استهلاك الغاز بنسبة 15%.</p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>

    <ul class="tags ar" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=إمدادات الطاقة" class="tags_link section">
                        إمدادات الطاقة
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=فرنسا" class="tags_link section">
                        فرنسا
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=أزمة طاقة" class="tags_link section">
                        أزمة طاقة
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=الغاز الروسي" class="tags_link section">
                        الغاز الروسي
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=اقتصاد فرنسا" class="tags_link section">
                        اقتصاد فرنسا
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>

                                <div id="explore"></div>
                                <div class="box-wrapper latest" data-aa-component="latest">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اقرأ أيضاً
                            
                </span>

            </div>
    <ul class="latest_list">
            <li class="latest_element ">
                    <a href="/aswaq/financial-markets/2022/08/29/وول-ستريت-تواصل-التراجع-وسط-مخاوف-متعلقة-بأسعار-الفائدة" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/05/08/384dbab4-1dcf-47c3-a9f4-51315d2231c3/384dbab4-1dcf-47c3-a9f4-51315d2231c3_16x9_600x338.jpg?width=335&format=jpg" alt="وول ستريت تواصل التراجع وسط مخاوف متعلقة بأسعار الفائدة"/>
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/financial-markets/2022/08/29/وول-ستريت-تواصل-التراجع-وسط-مخاوف-متعلقة-بأسعار-الفائدة" class="latest_link">
                        <h4 class="latest_news">
                            وول ستريت تواصل التراجع وسط مخاوف متعلقة بأسعار الفائدة
                        </h4>
                            <span class="latest_description">داو جونز الصناعي ينخفض إلى 32188.00 نقطة عند الفتح</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/financial-markets" title="أسواق المال">أسواق المال</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/aswaq/videos/aswaq1230/2022/08/29/السعودية-تراجع-ملحوظ-للتمويل-السكني-الجديد-للأفراد-في-يوليو" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/08/29/59e8aa2a-3123-4bc5-b8cc-3ce3af006f0e/59e8aa2a-3123-4bc5-b8cc-3ce3af006f0e_16x9_600x338.jpg?width=335&format=jpg" alt="السعودية.. تراجع ملحوظ للتمويل السكني الجديد للأفراد في يوليو"/>
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/videos/aswaq1230/2022/08/29/السعودية-تراجع-ملحوظ-للتمويل-السكني-الجديد-للأفراد-في-يوليو" class="latest_link">
                        <h4 class="latest_news">
                            السعودية.. تراجع ملحوظ للتمويل السكني الجديد للأفراد في يوليو
                        </h4>
                            <span class="latest_description"> ليسجل نحو 7.2 مليار ريال</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/videos/aswaq1230" title="أسواق العربية 1230">أسواق العربية 1230</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/aswaq/travel-and-tourism/2022/08/29/فرنسا-تحافظ-على-خططها-لجذب-100-مليون-سائح-سنويا" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/05/08/8633f095-a023-4d28-9255-37b62f9b92a3/8633f095-a023-4d28-9255-37b62f9b92a3_16x9_600x338.jpg?width=335&format=jpg" alt="فرنسا تحافظ على خططها لجذب 100 مليون سائح سنويا"/>
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/travel-and-tourism/2022/08/29/فرنسا-تحافظ-على-خططها-لجذب-100-مليون-سائح-سنويا" class="latest_link">
                        <h4 class="latest_news">
                            فرنسا تحافظ على خططها لجذب 100 مليون سائح سنويا
                        </h4>
                            <span class="latest_description">الصيف الحالي شهد خروج 35 مليون فرنسي لقضاء العطلات</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/travel-and-tourism" title="سياحة وسفر">سياحة وسفر</a>
                        </span>
                </span>
            </li>
    </ul>
                                </div>

        <div>
            <div data-aa-init data-aa-component="firebase-init" data-firebase-config='{"apiKey": "AIzaSyBcQ-Jj793Vw66XsVyEjI5No8y6RmBqJYQ","authDomain": "men-network.firebaseapp.com",  "databaseURL": "https://men-network.firebaseio.com",  "projectId": "men-network",  "storageBucket": "men-network.appspot.com", "messagingSenderId": "222771918812",  "appId": "1:222771918812:web:4ada664f2ea39b64264119",  "measurementId": "G-6EN418V18E"}'></div>
            <div data-aa-init
                 data-aa-component="coral"
                 class="coral-comments box-wrapper"
                 data-story-id="a1a3c209-310a-46e6-9840-872c13b330ac"
                 data-story-url="https://www.alarabiya.net/aswaq/oil-and-gas/2022/08/29/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%A8%D9%88%D8%B6%D8%B9-%D8%AE%D8%B7%D8%A9-%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AF-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D9%81%D9%8A-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1"
                 data-root-url="https://talk.alarabiya.net"
                 data-embed-script="https://talk.alarabiya.net/assets/js/embed.js"
                 data-body-class-name="light-theme"
                 data-token-service-url="https://token.alarabiya.net"
                 data-token-service-site="alarabiya"
                 id="comments" >
                <div class="coral-comments-header">
                    <div class="title">
                        انضم إلى المحادثة
                    </div>
                    <div class="coral-actions">
                        <div class="firebase-login" data-aa-init data-aa-component="firebase-login">
                            <button class="login">دخول</button>
                            <div class="guest-label">
                                <span class="label">أو أكمل ك</span>
                                <span class="guest-name"><span class="guest">زائر</span>
                            <i class="edit-user-btn aa aa-edit"></i>
                        </span>
                            </div>
                            <button class="logout" style="display:none;">خروج</button>
                            <div class="coral-login-overlay" style="display:none;">
                                <div class="coral-login-form">
                                    <i class="aa aa-close"></i>
                                    <div class="firebaseui-auth-container" id="firebaseui-auth-container"></div>
                                </div>
                            </div>
                        </div>
                        <div class="user-edit" style="display:none;" >
                            <input type="text" placeholder="اسم المستخدم" class="chat-username"/>
                            <button class="update-user-name">&#10003;</button>
                        </div>
                    </div>
                </div>
                <div id="coral_thread"></div>
            </div>
        </div>

        <div class="comments-notification" data-aa-init="true" data-aa-component="comments-notification" comments-data-trigger-factor="0.5">
            <div class="slide">
                <div class="content">
                    <a href="#comments">
                        <i class="aa aa-comment"></i>
                        شارك تعليقك
                    </a>
                    <i class="aa aa-close"></i>
                </div>
            </div>
        </div>


                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">









<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet sticky" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>











<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/last-page/2022/08/29/قتلوا-عائلته-وأصدقاءه-فانقلبت-حياته-وفاة-رجل-الحفرة-" title="قتلوا عائلته وأصدقاءه فانقلبت حياته.. وفاة &quot;رجل الحفرة&quot;">
                                        <img src="https://vid.alarabiya.net/images/2022/08/29/5d1119ec-231c-49ef-a7a5-de7cac00a029/5d1119ec-231c-49ef-a7a5-de7cac00a029_4x3_690x515.JPG?crop=1:1&width=500" alt="قتلوا عائلته وأصدقاءه فانقلبت حياته.. وفاة "رجل الحفرة""  />
                                        <span class="item-title">قتلوا عائلته وأصدقاءه فانقلبت حياته.. وفاة "رجل الحفرة"</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/last-page/2022/08/29/فيديو-لا-يوصف-محتال-سرق-مريض-على-كرسي-متحرك-وضربه" title="فيديو لا يوصف.. محتال سرق مريضاً على كرسي متحرك وضربه">
                                        <img src="https://vid.alarabiya.net/images/2022/08/29/4163e771-c715-4819-9d67-7af15ee74972/4163e771-c715-4819-9d67-7af15ee74972_4x3_690x515.JPG?crop=1:1&width=500" alt="فيديو لا يوصف.. محتال سرق مريضاً على كرسي متحرك وضربه"  />
                                        <span class="item-title">فيديو لا يوصف.. محتال سرق مريضاً على كرسي متحرك وضربه</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/social-media/2022/08/29/برسالة-عبر-فيسبوك-أردنية-تنقذ-مطعم-والدها-من-الافلاس" title="شابة تشغل الأردنيين وتثير عاصفة..بعد رسالة عن مطعم أبيها">
                                        <img src="https://vid.alarabiya.net/images/2022/08/29/ed18ef59-8e14-4073-9ea9-7f371609260d/ed18ef59-8e14-4073-9ea9-7f371609260d_4x3_690x515.jpg?crop=1:1&width=500" alt="شابة تشغل الأردنيين وتثير عاصفة..بعد رسالة عن مطعم أبيها"  />
                                        <span class="item-title">شابة تشغل الأردنيين وتثير عاصفة..بعد رسالة عن مطعم أبيها</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/arab-and-world/2022/08/29/مشهد-يفطر-القلب-مروحية-تنتشل-رضيعا-من-فيضانات-باكستان" title="مشهد يفطر القلب من فيضانات باكستان.. مروحية تنتشل رضيعا تشبث بوالده ">
                                        <img src="https://vid.alarabiya.net/images/2022/08/28/2006db35-8e49-4e00-9207-5a6487638167/2006db35-8e49-4e00-9207-5a6487638167_4x3_690x515.jpg?crop=1:1&width=500" alt="مشهد يفطر القلب من فيضانات باكستان.. مروحية تنتشل رضيعا تشبث بوالده "  />
                                        <span class="item-title">مشهد يفطر القلب من فيضانات باكستان.. مروحية تنتشل رضيعا تشبث بوالده </span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead  red-tabs ar" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >الأكثر قراءة</span>
                <span class="btn" data-for="trending">مواضيع شائعة</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">اليوم</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">الأسبوع</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/arab-and-world/2022/08/28/أنباء-عن-مقتل-مدبرة-اغتيال-الروسية-داريا-دوغينا-في-النمسا" title="أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/28/d8ed03bd-03d1-4fe2-80d8-59a8601eba41/d8ed03bd-03d1-4fe2-80d8-59a8601eba41_16x9_1200x676.jpg?width=335&format=jpg" title="أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/28/d8ed03bd-03d1-4fe2-80d8-59a8601eba41/d8ed03bd-03d1-4fe2-80d8-59a8601eba41_4x3_690x515.jpg?crop=1:1&width=104" title="أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world" class="section" title="العرب والعالم">العرب والعالم</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            112,954 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/social-media/2022/08/28/منزل-أغنى-رجل-بالعالم-ثانية-والدة-ايلون-ماسك-تفجر-مفاجأة" title="لن تصدق .. والدة إيلون ماسك تؤكد "أنام في المرآب عند زيارته"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/28/45fe8201-a1e1-499a-8635-c1fc91eb8006/45fe8201-a1e1-499a-8635-c1fc91eb8006_16x9_1200x676.JPG?width=335&format=jpg" title="لن تصدق .. والدة إيلون ماسك تؤكد "أنام في المرآب عند زيارته""/>
                                <img src="https://vid.alarabiya.net/images/2022/08/28/45fe8201-a1e1-499a-8635-c1fc91eb8006/45fe8201-a1e1-499a-8635-c1fc91eb8006_4x3_690x515.JPG?crop=1:1&width=104" title="لن تصدق .. والدة إيلون ماسك تؤكد "أنام في المرآب عند زيارته""/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        لن تصدق .. والدة إيلون ماسك تؤكد "أنام في المرآب عند زيارته"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            89,977 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/social-media/2022/08/28/فضول-عامل-يتسبب-في-كارثة-حريق-التهم-مصنعا-بلمح-البصر" title="فضول عامل يتسبب في كارثة.. حريق التهم مصنعا بلمح البصر" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/28/8989e6e7-2976-4913-aec3-41119746e98f/8989e6e7-2976-4913-aec3-41119746e98f_16x9_1200x676.PNG?width=335&format=jpg" title="فضول عامل يتسبب في كارثة.. حريق التهم مصنعا بلمح البصر"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/28/8989e6e7-2976-4913-aec3-41119746e98f/8989e6e7-2976-4913-aec3-41119746e98f_4x3_690x515.PNG?crop=1:1&width=104" title="فضول عامل يتسبب في كارثة.. حريق التهم مصنعا بلمح البصر"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        فضول عامل يتسبب في كارثة.. حريق التهم مصنعا بلمح البصر
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            64,766 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/arab-and-world/egypt/2022/08/28/-امتياز-مع-مرتبة-الشرف-في-الاعلام-لسلمى-بهجت-ضحية-زميلها-بالشرقية" title="جديد طالبة الإعلام المذبوحة على يد زميلها بمصر.. تقدير امتياز" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/28/c4b4fc99-ceca-44be-a78a-ee2a0adfb33c/c4b4fc99-ceca-44be-a78a-ee2a0adfb33c_16x9_1200x676.JPG?width=335&format=jpg" title="جديد طالبة الإعلام المذبوحة على يد زميلها بمصر.. تقدير امتياز"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/28/c4b4fc99-ceca-44be-a78a-ee2a0adfb33c/c4b4fc99-ceca-44be-a78a-ee2a0adfb33c_4x3_690x515.JPG?crop=1:1&width=104" title="جديد طالبة الإعلام المذبوحة على يد زميلها بمصر.. تقدير امتياز"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        جديد طالبة الإعلام المذبوحة على يد زميلها بمصر.. تقدير امتياز
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            51,892 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/arab-and-world/egypt/2022/08/29/جلسة-صلح-بين-عائلتين-مصريتين-تنتهي-بمجزرة-ضحاياها-3-قتلى" title="جلسة صلح بين عائلتين مصريتين تنتهي بمجزرة ضحاياها 3 قتلى" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/29/bb998886-7c49-44d8-aecd-107e35024d6d/bb998886-7c49-44d8-aecd-107e35024d6d_16x9_1200x676.jpg?width=335&format=jpg" title="جلسة صلح بين عائلتين مصريتين تنتهي بمجزرة ضحاياها 3 قتلى"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/29/bb998886-7c49-44d8-aecd-107e35024d6d/bb998886-7c49-44d8-aecd-107e35024d6d_4x3_690x515.jpg?crop=1:1&width=104" title="جلسة صلح بين عائلتين مصريتين تنتهي بمجزرة ضحاياها 3 قتلى"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        جلسة صلح بين عائلتين مصريتين تنتهي بمجزرة ضحاياها 3 قتلى
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            46,784 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/sport/international-sport/2022/08/28/صلاح-يثير-السخرية-بعد-ضياع-فرصة-الموسم-" title="صلاح يثير السخرية بعد ضياع "فرصة الموسم"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/28/dddd2b06-f41e-486f-a314-5020600c8155/dddd2b06-f41e-486f-a314-5020600c8155_16x9_1200x676.jpg?width=335&format=jpg" title="صلاح يثير السخرية بعد ضياع "فرصة الموسم""/>
                                <img src="https://vid.alarabiya.net/images/2022/08/28/dddd2b06-f41e-486f-a314-5020600c8155/dddd2b06-f41e-486f-a314-5020600c8155_4x3_690x515.jpg?crop=1:1&width=104" title="صلاح يثير السخرية بعد ضياع "فرصة الموسم""/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        صلاح يثير السخرية بعد ضياع "فرصة الموسم"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            43,363 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/sport/international-sport/2022/08/23/جماهير-ليفربول-بغضب-رحيل-ماني-كشف-حقيقة-صلاح" title="جماهير ليفربول بغضب: رحيل ماني كشف مستوى صلاح" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/23/04250faa-a31f-4798-b51f-c0055dba6f2a/04250faa-a31f-4798-b51f-c0055dba6f2a_16x9_1200x676.jpg?width=335&format=jpg" title="جماهير ليفربول بغضب: رحيل ماني كشف مستوى صلاح"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/23/04250faa-a31f-4798-b51f-c0055dba6f2a/04250faa-a31f-4798-b51f-c0055dba6f2a_4x3_690x515.jpg?crop=1:1&width=104" title="جماهير ليفربول بغضب: رحيل ماني كشف مستوى صلاح"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        جماهير ليفربول بغضب: رحيل ماني كشف مستوى صلاح
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            309,259 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/social-media/2022/08/23/طائرة-عمانية-تحترق-في-الجو-وطيار-سوداني-يتدخل-أيعقل؟" title="طائرة عمانية تحترق في الجو وطيار سوداني يتدخل..هل يعقل؟" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/23/0b7858f1-e1f5-40b4-9305-9d88ed51f272/0b7858f1-e1f5-40b4-9305-9d88ed51f272_16x9_1200x676.JPG?width=335&format=jpg" title="طائرة عمانية تحترق في الجو وطيار سوداني يتدخل..هل يعقل؟"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/23/0b7858f1-e1f5-40b4-9305-9d88ed51f272/0b7858f1-e1f5-40b4-9305-9d88ed51f272_4x3_690x515.JPG?crop=1:1&width=104" title="طائرة عمانية تحترق في الجو وطيار سوداني يتدخل..هل يعقل؟"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        طائرة عمانية تحترق في الجو وطيار سوداني يتدخل..هل يعقل؟
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            308,465 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/last-page/2022/08/24/حيوان-مختبئ-ماذا-ترى-في-هذه-الصورة؟" title="إذا خمّنت مافي الصورة فإنك تملك حاسة سادسة!" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/24/6bb1664e-3ef1-4151-b603-5912a6aa2443/6bb1664e-3ef1-4151-b603-5912a6aa2443_16x9_1200x676.JPG?width=335&format=jpg" title="إذا خمّنت مافي الصورة فإنك تملك حاسة سادسة!"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/24/6bb1664e-3ef1-4151-b603-5912a6aa2443/6bb1664e-3ef1-4151-b603-5912a6aa2443_4x3_690x515.JPG?crop=1:1&width=104" title="إذا خمّنت مافي الصورة فإنك تملك حاسة سادسة!"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        إذا خمّنت مافي الصورة فإنك تملك حاسة سادسة!
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            275,738 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/arab-and-world/egypt/2022/08/26/-علق-لبنته-الرمانة-حكاية-أب-مصري-انتقم-لشرفه-بطريقة-مروعة" title=""علق لبنته الرمانة".. تفاصيل جريمة أب انتقم لشرفه بطريقة مروعة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/02/07/3bc81c3f-2964-4c0b-b5e4-f768b5544502/3bc81c3f-2964-4c0b-b5e4-f768b5544502_16x9_1200x676.jpg?width=335&format=jpg" title=""علق لبنته الرمانة".. تفاصيل جريمة أب انتقم لشرفه بطريقة مروعة"/>
                                <img src="https://vid.alarabiya.net/images/2022/02/07/3bc81c3f-2964-4c0b-b5e4-f768b5544502/3bc81c3f-2964-4c0b-b5e4-f768b5544502_4x3_690x515.jpg?crop=1:1&width=104" title=""علق لبنته الرمانة".. تفاصيل جريمة أب انتقم لشرفه بطريقة مروعة"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        "علق لبنته الرمانة".. تفاصيل جريمة أب انتقم لشرفه بطريقة مروعة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            275,272 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/saudi-today/2022/08/26/تفاصيل-جديدة-حول-السعودي-قتيل-الفندق-في-المغرب" title="تفاصيل جديدة حول السعودي قتيل الفندق في المغرب" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/26/08d76dda-06ba-4422-8883-3fed37608627/08d76dda-06ba-4422-8883-3fed37608627_16x9_1200x676.jpeg?width=335&format=jpg" title="تفاصيل جديدة حول السعودي قتيل الفندق في المغرب"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/26/08d76dda-06ba-4422-8883-3fed37608627/08d76dda-06ba-4422-8883-3fed37608627_4x3_690x515.jpeg?crop=1:1&width=104" title="تفاصيل جديدة حول السعودي قتيل الفندق في المغرب"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        تفاصيل جديدة حول السعودي قتيل الفندق في المغرب
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/saudi-today" class="section" title="السعودية">السعودية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            173,993 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/arab-and-world/2022/08/28/أنباء-عن-مقتل-مدبرة-اغتيال-الروسية-داريا-دوغينا-في-النمسا" title="أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/28/d8ed03bd-03d1-4fe2-80d8-59a8601eba41/d8ed03bd-03d1-4fe2-80d8-59a8601eba41_16x9_1200x676.jpg?width=335&format=jpg" title="أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/28/d8ed03bd-03d1-4fe2-80d8-59a8601eba41/d8ed03bd-03d1-4fe2-80d8-59a8601eba41_4x3_690x515.jpg?crop=1:1&width=104" title="أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world" class="section" title="العرب والعالم">العرب والعالم</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            112,954 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/arab-and-world/egypt/2022/08/29/ألقى-بأبنائه-من-الشرفة-خوفًا-عليهم-وفاة-زوجين-في-حريق-بالاسكندرية" title="مأساة تهز مصر.. أنقذا أطفالهما من النيران وفارقا الحياة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/29/30e0dd2a-829e-4ab0-9e43-ac4cf0e4d51e/30e0dd2a-829e-4ab0-9e43-ac4cf0e4d51e_16x9_1200x676.PNG?width=335&format=jpg" title="مأساة تهز مصر.. أنقذا أطفالهما من النيران وفارقا الحياة"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/29/30e0dd2a-829e-4ab0-9e43-ac4cf0e4d51e/30e0dd2a-829e-4ab0-9e43-ac4cf0e4d51e_4x3_690x515.PNG?crop=1:1&width=104" title="مأساة تهز مصر.. أنقذا أطفالهما من النيران وفارقا الحياة"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        مأساة تهز مصر.. أنقذا أطفالهما من النيران وفارقا الحياة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            236 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/social-media/2022/08/29/برسالة-عبر-فيسبوك-أردنية-تنقذ-مطعم-والدها-من-الافلاس" title="شابة تشغل الأردنيين وتثير عاصفة..بعد رسالة عن مطعم أبيها" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/29/ed18ef59-8e14-4073-9ea9-7f371609260d/ed18ef59-8e14-4073-9ea9-7f371609260d_16x9_1200x676.jpg?width=335&format=jpg" title="شابة تشغل الأردنيين وتثير عاصفة..بعد رسالة عن مطعم أبيها"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/29/ed18ef59-8e14-4073-9ea9-7f371609260d/ed18ef59-8e14-4073-9ea9-7f371609260d_4x3_690x515.jpg?crop=1:1&width=104" title="شابة تشغل الأردنيين وتثير عاصفة..بعد رسالة عن مطعم أبيها"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        شابة تشغل الأردنيين وتثير عاصفة..بعد رسالة عن مطعم أبيها
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            176 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/social-media/2022/08/28/منزل-أغنى-رجل-بالعالم-ثانية-والدة-ايلون-ماسك-تفجر-مفاجأة" title="لن تصدق .. والدة إيلون ماسك تؤكد "أنام في المرآب عند زيارته"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/28/45fe8201-a1e1-499a-8635-c1fc91eb8006/45fe8201-a1e1-499a-8635-c1fc91eb8006_16x9_1200x676.JPG?width=335&format=jpg" title="لن تصدق .. والدة إيلون ماسك تؤكد "أنام في المرآب عند زيارته""/>
                                <img src="https://vid.alarabiya.net/images/2022/08/28/45fe8201-a1e1-499a-8635-c1fc91eb8006/45fe8201-a1e1-499a-8635-c1fc91eb8006_4x3_690x515.JPG?crop=1:1&width=104" title="لن تصدق .. والدة إيلون ماسك تؤكد "أنام في المرآب عند زيارته""/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        لن تصدق .. والدة إيلون ماسك تؤكد "أنام في المرآب عند زيارته"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            131 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/aswaq/economy/2022/08/29/وزير-المالية-المصري-فاتورة-استيراد-110-ملايين-برميل-نفط-سنويا-ترتفع-لـ15-مليار-دولار" title="وزير المالية: قرارات لتوفير الدولار في مصر خلال 72 ساعة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/04/02/e423252e-a97a-4984-b1be-53341eab772e/e423252e-a97a-4984-b1be-53341eab772e_16x9_1200x676.jpeg?width=335&format=jpg" title="وزير المالية: قرارات لتوفير الدولار في مصر خلال 72 ساعة"/>
                                <img src="https://vid.alarabiya.net/images/2022/04/02/e423252e-a97a-4984-b1be-53341eab772e/e423252e-a97a-4984-b1be-53341eab772e_4x3_690x515.jpeg?crop=1:1&width=104" title="وزير المالية: قرارات لتوفير الدولار في مصر خلال 72 ساعة"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        وزير المالية: قرارات لتوفير الدولار في مصر خلال 72 ساعة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/aswaq/economy" class="section" title="اقتصاد">اقتصاد</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            100 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/arab-and-world/egypt/2022/08/28/-امتياز-مع-مرتبة-الشرف-في-الاعلام-لسلمى-بهجت-ضحية-زميلها-بالشرقية" title="جديد طالبة الإعلام المذبوحة على يد زميلها بمصر.. تقدير امتياز" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/28/c4b4fc99-ceca-44be-a78a-ee2a0adfb33c/c4b4fc99-ceca-44be-a78a-ee2a0adfb33c_16x9_1200x676.JPG?width=335&format=jpg" title="جديد طالبة الإعلام المذبوحة على يد زميلها بمصر.. تقدير امتياز"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/28/c4b4fc99-ceca-44be-a78a-ee2a0adfb33c/c4b4fc99-ceca-44be-a78a-ee2a0adfb33c_4x3_690x515.JPG?crop=1:1&width=104" title="جديد طالبة الإعلام المذبوحة على يد زميلها بمصر.. تقدير امتياز"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        جديد طالبة الإعلام المذبوحة على يد زميلها بمصر.. تقدير امتياز
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            98 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/arab-and-world/2022/08/28/أنباء-عن-مقتل-مدبرة-اغتيال-الروسية-داريا-دوغينا-في-النمسا" title="أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/28/d8ed03bd-03d1-4fe2-80d8-59a8601eba41/d8ed03bd-03d1-4fe2-80d8-59a8601eba41_16x9_1200x676.jpg?width=335&format=jpg" title="أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/28/d8ed03bd-03d1-4fe2-80d8-59a8601eba41/d8ed03bd-03d1-4fe2-80d8-59a8601eba41_4x3_690x515.jpg?crop=1:1&width=104" title="أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        أنباء عن مقتل مدبرة اغتيال الروسية داريا دوغينا في النمسا
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world" class="section" title="العرب والعالم">العرب والعالم</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            96 زائر
                        </span>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/alarabiya-today/2022/08/29/العربية-ترصد-حجم-الدمار-في-الولايات-السودانية-المتضررة-من-الفيضانات" title="قبل أن تذهب">
                                قبل أن تذهب
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/alarabiya-today/2022/08/29/العربية-ترصد-حجم-الدمار-في-الولايات-السودانية-المتضررة-من-الفيضانات" title="العربية ترصد حجم الدمار في الولايات السودانية المتضررة من الفيضانات">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/08/29/22ecc1e3-1485-408d-8a9d-d04aaa1d4931/22ecc1e3-1485-408d-8a9d-d04aaa1d4931_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/08/29/22ecc1e3-1485-408d-8a9d-d04aaa1d4931/22ecc1e3-1485-408d-8a9d-d04aaa1d4931_16x9_1200x676.jpg?width=1200" data-lazy alt="العربية ترصد حجم الدمار في الولايات السودانية المتضررة من الفيضانات" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/alarabiya-today/2022/08/29/العربية-ترصد-حجم-الدمار-في-الولايات-السودانية-المتضررة-من-الفيضانات">العربية ترصد حجم الدمار في الولايات السودانية المتضررة من الفيضانات</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">شارك</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/ra5u8&amp;quote=العربية ترصد حجم الدمار في الولايات السودانية المتضررة من الفيضانات" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/ra5u8&amp;text=العربية ترصد حجم الدمار في الولايات السودانية المتضررة من الفيضانات" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/ra5u8&amp;text=العربية ترصد حجم الدمار في الولايات السودانية المتضررة من الفيضانات" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=العربية ترصد حجم الدمار في الولايات السودانية المتضررة من الفيضانات https://ara.tv/ra5u8" title="العربية ترصد حجم الدمار في الولايات السودانية المتضررة من الفيضانات"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/ra5u8"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/aswaq/oil-and-gas/2022/08/29/ايلون-ماسك-يدعو-الى-زيادة-أنشطة-استخراج-النفط-والغاز-" title="إيلون ماسك: العالم ما زال بحاجة إلى النفط والغاز">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/04/30/036d6610-50c6-4420-bcce-a9358f72890d/036d6610-50c6-4420-bcce-a9358f72890d_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/04/30/036d6610-50c6-4420-bcce-a9358f72890d/036d6610-50c6-4420-bcce-a9358f72890d_16x9_1200x676.jpg" data-lazy alt="إيلون ماسك: العالم ما زال بحاجة إلى النفط والغاز" />
                        </span>
                        <span class="story-title">إيلون ماسك: العالم ما زال بحاجة إلى النفط والغاز</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/aswaq/oil-and-gas/2022/08/29/ألمانيا-احتياطات-الغاز-تبلغ-حالياً-82-من-قدرتها" title="ألمانيا: احتياطات الغاز تبلغ حالياً 82% من قدرتها">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/08/09/2ec73b67-cd4d-45bd-947b-6f42dda5dedb/2ec73b67-cd4d-45bd-947b-6f42dda5dedb_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/08/09/2ec73b67-cd4d-45bd-947b-6f42dda5dedb/2ec73b67-cd4d-45bd-947b-6f42dda5dedb_16x9_1200x676.jpg" data-lazy alt="ألمانيا: احتياطات الغاز تبلغ حالياً 82% من قدرتها" />
                        </span>
                        <span class="story-title">ألمانيا: احتياطات الغاز تبلغ حالياً 82% من قدرتها</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>
            <li>
              <a href="#comments">
                  <i class="aa aa-comment"></i>
                </a>
            </li>
        
        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/4fbd7&amp;quote=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/4fbd7&amp;text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/4fbd7&amp;text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر https://ara.tv/4fbd7" title="الحكومة الفرنسية تطالب الشركات بوضع خطة لترشيد الطاقة في سبتمبر"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/4fbd7"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٠٫٦٢ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>أ</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">أ</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>




<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">




<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://flipboard.com/@AlArabiya" title="Flipboard"><i class="aa aa-flipboard-icon-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">




    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breaking/news/alarabiya.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
        document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
    let siteFont='12px "alarabiya"';
    let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
        // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0507"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0507"></script>


<script>
    //console.log("save cookies");
    var expires = "";
    if (true) {
        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/144313/tag" async="true" ></script>

    </body>
</html>
