

<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>











<meta charset="utf-8">
<title>بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="تفقد جو بايدن الأضرار التي نجمت عن انهيار جسر في مدينة بيتسبرغ، ما أدى إلى تغيير برنامج رحلة كانت مقررة قبل الحادث ومخصصة لمشاريع البنى التحتية، التي وضعها" >


                <meta property="article:tag" content="أميركا" />
                <meta property="article:tag" content="بايدن" />
                <meta property="article:tag" content="اقتصاد" />
        <meta name="news_keywords" content="أميركا,بايدن,اقتصاد" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2022/01/25/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c_4x3_186x139.JPG"/>

    <meta name="uuid" content="37a741e0-1b46-4df4-9dff-73a8a55026df" />
        <meta property="article:published_time" content="2022-01-29T13:16:00.000+0400"/>
        <meta property="article:modified_time" content="2022-01-29T14:07:40.325+0400"/>

        <meta property="article:section" content="قصص اقتصادية"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2022/01/25/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c_16x9_600x338.JPG" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2022/01/25/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c_16x9_600x338.JPG" />

    <meta property="og:title" content="بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" />

    <meta property="og:description" content="تفقد جو بايدن الأضرار التي نجمت عن انهيار جسر في مدينة بيتسبرغ، ما أدى إلى تغيير برنامج رحلة كانت مقررة قبل الحادث ومخصصة لمشاريع البنى التحتية، التي وضعها" />
    <meta property="og:url" content="https://www.alarabiya.net/aswaq/special-stories/2022/01/29/%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D9%8A%D8%AA%D9%81%D9%82%D8%AF-%D8%AC%D8%B3%D8%B1%D8%A7-%D9%85%D9%86%D9%87%D8%A7%D8%B1%D8%A7-%D9%88%D9%8A%D8%B9%D8%AF-%D8%A8%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D8%AA%D8%AD%D8%AA%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/aswaq/special-stories/2022/01/29/%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D9%8A%D8%AA%D9%81%D9%82%D8%AF-%D8%AC%D8%B3%D8%B1%D8%A7-%D9%85%D9%86%D9%87%D8%A7%D8%B1%D8%A7-%D9%88%D9%8A%D8%B9%D8%AF-%D8%A8%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D8%AA%D8%AD%D8%AA%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2022/01/25/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة">
		<meta name="twitter:description" content="الرئيس الأميركي من أمام جسر متهدم غطته الثلوج: إنه أمر لا يصدق">













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/aswaq/special-stories/2022/01/29/%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D9%8A%D8%AA%D9%81%D9%82%D8%AF-%D8%AC%D8%B3%D8%B1%D8%A7-%D9%85%D9%86%D9%87%D8%A7%D8%B1%D8%A7-%D9%88%D9%8A%D8%B9%D8%AF-%D8%A8%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D8%AA%D8%AD%D8%AA%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9"
	  },
	  "headline": "بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة",
	  "image": [
	    "https://vid.alarabiya.net/images/2022/01/25/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c_16x9_1200x676.JPG",
	    "https://vid.alarabiya.net/images/2022/01/25/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c.JPG?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-01-29T13:16:00.000+0400",
	  "dateModified": "2022-01-29T14:07:40.325+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "تفقد جو بايدن الأضرار التي نجمت عن انهيار جسر في مدينة بيتسبرغ، ما أدى إلى تغيير برنامج رحلة كانت مقررة قبل الحادث ومخصصة لمشاريع البنى التحتية، التي وضعها"
	}
	</script>
		



<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/aswaq/special-stories/2022/01/29/%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D9%8A%D8%AA%D9%81%D9%82%D8%AF-%D8%AC%D8%B3%D8%B1%D8%A7-%D9%85%D9%86%D9%87%D8%A7%D8%B1%D8%A7-%D9%88%D9%8A%D8%B9%D8%AF-%D8%A8%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D8%AA%D8%AD%D8%AA%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0110"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0110"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0110"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0110">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0110">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0110">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0110">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0110">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/aswaq/special-stories/2022/01/29/%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D9%8A%D8%AA%D9%81%D9%82%D8%AF-%D8%AC%D8%B3%D8%B1%D8%A7-%D9%85%D9%86%D9%87%D8%A7%D8%B1%D8%A7-%D9%88%D9%8A%D8%B9%D8%AF-%D8%A8%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D8%AA%D8%AD%D8%AA%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9',
			'screenName':'/ar/aswaq/special-stories/articles/بايدن-يتفقد-جسرا-منهارا-ويعد-بتجديد-البنى-التحتية-في-الولايات-المتحدة',
			'section': 'special-stories',
			'sectionTitle': 'بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة',
			'subSection': 'special-stories',
			'time':'2022-01-29',
			'source': '',
			'articleId': '37a741e0-1b46-4df4-9dff-73a8a55026df',
			'articleTitle': 'بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة',
			'contentType': 'news',
			'createdDate': '2022-01-29',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'37a741e0-1b46-4df4-9dff-73a8a55026df',
			'pageType':'article',
			'pageCategory': 'ar-aswaq-special|stories-articles',
			'pci':'auto',
			'pageAddress' : '/ar/aswaq/special-stories/articles/بايدن-يتفقد-جسرا-منهارا-ويعد-بتجديد-البنى-التحتية-في-الولايات-المتحدة',
			'cnt_section' : 'aswaq',
			'cnt_subsection' : 'special-stories',
			'cnt_articlePublicationDate' : '2022-01-29',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID  alarabiya-business -->
    <!-- alarabiya-business -->

    <!-- 4R8-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "4R8-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


       


       


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="   light-theme  noscript" lang="ar">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar aswaq special-stories,  ar aswaq'; 
          _sf_async_config.authors = 'بيتسبرغ - (أ ف ب)';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper    business-theme   section-aswaq section-page">


<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>



    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="29-01-2022">السبت 25 جمادي الثاني 1443 هـ
                        - 29 يناير 2022</time>
                    <ul class="top-info__link-list">




	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/qafilah.html" class="top-info__link" target="_self">
			القافلة
		</a>
	</li>




	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="top-info__link" target="_self">
			من الحرمين
		</a>
	</li>




	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/fm" class="top-info__link" target="_self">
			العربية FM
		</a>
	</li>




	<li class="top-info__element ">
		<a href="https://www.alhadath.net" class="top-info__link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>



                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link   ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme active current-section"
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/inshort" class="mega-menu_label">
                                                    باختصار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element sports-theme "
                        >
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element  "
                        >
                        <a class="main-nav_link" href="/qafilah">
                            القافلة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element podcast-theme "
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>


<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>




<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/sudan" class="mega-menu_label" title="السودان">السودان</a>
</li>




<li class="mega-menu_lead ">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>




<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>




<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>




<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead business-theme active">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>




<li class="mega-menu_lead active">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/videos/inshort" class="mega-menu_label" title="باختصار">باختصار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead sports-theme ">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>




<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>




<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>




<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>




<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>




<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>




<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>




<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>




<li class="mega-menu_lead  ">
	<a href="/qafilah" class="mega-menu_label">
		<span class="underBar"></span>
		القافلة
	</a>
</li>




<li class="mega-menu_lead podcast-theme ">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/aswaq" class="breadcrumb_link">
                    أسواق
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/aswaq/special-stories" class="breadcrumb_link">
            قصص اقتصادية
        </a>
    </li>
</ul>



                <p class="article-nav_title">بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">شارك</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/vs6sw&amp;quote=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/vs6sw&amp;text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/vs6sw&amp;text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة https://ara.tv/vs6sw" title="بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/vs6sw"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">الخط</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="advertisement-wrapper    "  data-aa-component="advertisement">
                        <div class="leaderboard">
                            <div class="ad-title">
                                مادة إعلانية
                                <span class="line"></span>
                            </div>
                            <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                        </div>
                    </div>
                </div>
            </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>



<div class="globalArea">
    <div id="takeover_outer" ></div>



















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero ar flip  " data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img ar  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2022/01/25/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c/f1e09ba6-f250-4761-bfeb-e97e6aac1d1c_16x9_1200x676.JPG?width=1138" width="16" height="9" alt="بايدن خلال المؤتمر الصحافي (رويترز)"/>
                </div>
                    <div class="caption">بايدن</div>
            </div>
        </div>
        <div class="headingInfo ar" data-aa-component="headingInfo">

        <span class="kicker" data-aa-component="kicker" data-allow-readmode >
                 <a href="/tools/kickers?kicker=اقتصاد أميركا" title="اقتصاد أميركا">
                     اقتصاد أميركا
                </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
        الرئيس الأميركي من أمام جسر متهدم غطته الثلوج: إنه أمر لا يصدق
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=united states of america">أميركا</a>
            </li>
       </ul>
                </div>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>تابع</span>
                        <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/vs6sw&amp;quote=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/vs6sw&amp;text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/vs6sw&amp;text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة https://ara.tv/vs6sw" title="بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/vs6sw"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author ar" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">بيتسبرغ - (أ ف ب)</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="29-01-2022">29 يناير ,2022: 01:16 م GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="29-01-2022">29 يناير ,2022: 02:07 م GST</time></span>
    </div>

    </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar" data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/vs6sw&amp;quote=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/vs6sw&amp;text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/vs6sw&amp;text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة https://ara.tv/vs6sw" title="بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/vs6sw"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/vs6sw">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				
		 	
	

				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>تفقد جو بايدن الأضرار التي نجمت عن انهيار جسر في مدينة بيتسبرغ، ما أدى إلى تغيير برنامج رحلة كانت مقررة قبل الحادث ومخصصة لمشاريع البنى التحتية، التي وضعها الرئيس الأميركي.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقال بايدن أمام الجسر المتهدم الذي غطته الثلوج "إنه أمر لا يصدق".</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>حاصرت الثلوج حافلة وعدداً من الآليات بعد انهيار الجسر الذي لم يسفر عن سقوط قتلى. وأوضحت خدمات الطوارئ في بيتسبرغ ثاني أكبر مدينة بعد فيلادلفيا في ولاية بنسلفانيا (شرقاً) أن ثلاثة أشخاص نقلوا إلى المستشفى لكن حياتهم ليست في خطر.</p>


    <div class="feed-card ar " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/aswaq/2022/01/29/بعد-كشفه-أعلى-معدل-للتضخم-منذ-19-عاما-أردوغان-يقيل-رئيس-هيئة-الاحصاء" href="/aswaq/2022/01/29/بعد-كشفه-أعلى-معدل-للتضخم-منذ-19-عاما-أردوغان-يقيل-رئيس-هيئة-الاحصاء" title="بعد كشفه أعلى معدل للتضخم منذ 19 عاما.. أردوغان يقيل رئيس هيئة الإحصاء" >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2022/01/27/e58ed1a3-6392-44e1-9796-f7b3e11c47e8/e58ed1a3-6392-44e1-9796-f7b3e11c47e8_16x9_1200x676.jpg"></source>
                    <img src="https://vid.alarabiya.net/images/2022/01/27/e58ed1a3-6392-44e1-9796-f7b3e11c47e8/e58ed1a3-6392-44e1-9796-f7b3e11c47e8.jpg?crop=1:1" width="1" height="1" alt="بعد كشفه أعلى معدل للتضخم منذ 19 عاما.. أردوغان يقيل رئيس هيئة الإحصاء"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/aswaq" title="أسواق" >أسواق</a>
        <a class="card_title" href="/aswaq/2022/01/29/بعد-كشفه-أعلى-معدل-للتضخم-منذ-19-عاما-أردوغان-يقيل-رئيس-هيئة-الاحصاء" title="بعد كشفه أعلى معدل للتضخم منذ 19 عاما.. أردوغان يقيل رئيس هيئة الإحصاء" >

        <span class="kicker" data-aa-component="kicker" data-allow-readmode >
                اقتصاد تركيا
        </span>
          <span class="card_article_title"  data-story-title="بعد كشفه أعلى معدل للتضخم منذ 19 عاما.. أردوغان يقيل رئيس هيئة الإحصاء" >
            بعد كشفه أعلى معدل للتضخم منذ 19 عاما.. أردوغان يقيل رئيس هيئة الإحصاء
          </span>
        </a>
      </span>
    </div>


			<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقال أحد أعضاء فريق الإنقاذ "إنها معجزة"، في رأي وافق عليه الرئيس بايدن، مؤكداً أن "هناك عدداً من الجسور في بيتسبرغ أكثر من أي مدينة أخرى في العالم".</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>أضاف بايدن الذي دفع منذ أشهر باتجاه خطط هائلة للإنفاق على البنى التحتية "سنصلح كل هذه الجسور. سيحدث تغيير هائل. هناك 43 ألفاً منها (الجسور) وسنرسل الأموال".</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>بايدن والجسور</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>في صدفة لافتة، اختار بايدن في 20 كانون الثاني/يناير بمناسبة الذكرى السنوية الأولى لتوليه الرئاسة، التحدث بالتحديد أمام لوحة كبيرة عُرضت عليها صور جسور في حالة سيئة.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>تعد خطة الإنفاق الكبرى التي تبلغ قيمتها 1,2 تريليون دولار للطرق والجسور أو الإنترنت عالي السرعة وأقرها الكونغرس في نهاية العام الماضي مع معارضة بعض الجمهوريين، واحدا من النجاحات النادرة اليوم للرئيس السادس والأربعين للولايات المتحدة.</p>

		</div>

	




    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>

    <ul class="tags ar" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=أميركا" class="tags_link section">
                        أميركا
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=بايدن" class="tags_link section">
                        بايدن
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=اقتصاد" class="tags_link section">
                        اقتصاد
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
                            <div class="box-wrapper latest" data-aa-component="latest">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اقرأ أيضاً
                            
                </span>

            </div>
    <ul class="latest_list">
            <li class="latest_element ">
                    <a href="/aswaq/special-stories/2022/01/29/مصادر-عُمان-تقترض-3-5-مليار-دولار-من-تحالف-بنوك-خليجية-ومحلية" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/09/22/e9a37257-35e2-42ba-86b1-ef5e129b48e5/e9a37257-35e2-42ba-86b1-ef5e129b48e5_16x9_600x338.JPG?width=335&format=jpg" alt="مصادر: عُمان تقترض 3.5 مليار دولار من تحالف بنوك خليجية ومحلية"/>
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/special-stories/2022/01/29/مصادر-عُمان-تقترض-3-5-مليار-دولار-من-تحالف-بنوك-خليجية-ومحلية" class="latest_link">
                        <h4 class="latest_news">
                            مصادر: عُمان تقترض 3.5 مليار دولار من تحالف بنوك خليجية ومحلية
                        </h4>
                            <span class="latest_description">القرض يتضمن خيار رفع قيمته إلى 4 مليارات دولار</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/special-stories" title="قصص اقتصادية">قصص اقتصادية</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/aswaq/economy/2022/01/29/أميركا-أحد-مقاييس-التضخم-عند-أعلى-مستوى-في-40-عاما" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/01/13/4640e833-a8fc-4c2b-bbff-9eaee289d30f/4640e833-a8fc-4c2b-bbff-9eaee289d30f_16x9_600x338.JPG?width=335&format=jpg" alt="أميركا.. أحد مقاييس التضخم عند أعلى مستوى في 40 عاما"/>
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/economy/2022/01/29/أميركا-أحد-مقاييس-التضخم-عند-أعلى-مستوى-في-40-عاما" class="latest_link">
                        <h4 class="latest_news">
                            أميركا.. أحد مقاييس التضخم عند أعلى مستوى في 40 عاما
                        </h4>
                            <span class="latest_description">ارتفاع أسعار المواد الغذائية بنسبة 5.7%</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/economy" title="اقتصاد">اقتصاد</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/aswaq/companies/2022/01/29/تويوتا-تتربع-على-عرش-مبيعات-السيارات-في-العالم" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2021/09/10/4deb21cf-d0af-49de-9285-30cd31f7bb6b/4deb21cf-d0af-49de-9285-30cd31f7bb6b_16x9_600x338.JPG?width=335&format=jpg" alt="تويوتا تتربع على عرش مبيعات السيارات في العالم"/>
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/companies/2022/01/29/تويوتا-تتربع-على-عرش-مبيعات-السيارات-في-العالم" class="latest_link">
                        <h4 class="latest_news">
                            تويوتا تتربع على عرش مبيعات السيارات في العالم
                        </h4>
                            <span class="latest_description"> فولكسفاغن الألمانية جاءت في المركز الثاني</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/companies" title="شركات">شركات</a>
                        </span>
                </span>
            </li>
    </ul>
                            </div>

        <div>
            <div data-aa-init data-aa-component="firebase-init" data-firebase-config='{"apiKey": "AIzaSyBcQ-Jj793Vw66XsVyEjI5No8y6RmBqJYQ","authDomain": "men-network.firebaseapp.com",  "databaseURL": "https://men-network.firebaseio.com",  "projectId": "men-network",  "storageBucket": "men-network.appspot.com", "messagingSenderId": "222771918812",  "appId": "1:222771918812:web:4ada664f2ea39b64264119",  "measurementId": "G-6EN418V18E"}'>

            </div>
            <div data-aa-init
                 data-aa-component="coral"
                 class="coral-comments box-wrapper"
                 data-story-id="37a741e0-1b46-4df4-9dff-73a8a55026df"
                 data-story-url="https://www.alarabiya.net/aswaq/special-stories/2022/01/29/%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D9%8A%D8%AA%D9%81%D9%82%D8%AF-%D8%AC%D8%B3%D8%B1%D8%A7-%D9%85%D9%86%D9%87%D8%A7%D8%B1%D8%A7-%D9%88%D9%8A%D8%B9%D8%AF-%D8%A8%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D8%AA%D8%AD%D8%AA%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9"
                 data-root-url="https://talk.alarabiya.net"
                 data-embed-script="https://talk.alarabiya.net/assets/js/embed.js"
                 data-body-class-name="light-theme"
                 data-token-service-url="https://token.alarabiya.net"
                 data-token-service-site="alarabiya" >
                <div class="coral-comments-header">
                    <div class="title">
                        انضم إلى المحادثة
                    </div>
                    <div class="coral-actions">
                        <div class="firebase-login" data-aa-init data-aa-component="firebase-login">
                            <button class="login">دخول</button>
                            <div class="guest-label">
                                <span class="label">أو أكمل ك</span>
                                <span class="guest-name"><span class="guest">زائر</span>
                            <i class="edit-user-btn aa aa-edit"></i>
                        </span>
                            </div>
                            <button class="logout" style="display:none;">خروج</button>
                            <div class="coral-login-overlay" style="display:none;">
                                <div class="coral-login-form">
                                    <i class="aa aa-close"></i>
                                    <div class="firebaseui-auth-container" id="firebaseui-auth-container"></div>
                                </div>
                            </div>
                        </div>
                        <div class="user-edit" style="display:none;" >
                            <input type="text" placeholder="اسم المستخدم" class="chat-username"/>
                            <button class="update-user-name">&#10003;</button>
                        </div>
                    </div>
                </div>
                <div id="coral_thread"></div>
            </div>
        </div>

                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">






       

<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                </div>
            </div>
        </article>
    </section>










<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/coronavirus/2022/01/29/رائحة-كريهة-تلازمك-كل-ما-تود-معرفته-عن-اضطراب-التعافي-من-كورونا" title="رائحة كريهة تلازم المتعافين.. ما نعرفه عن اضطراب الشم الذي يسببه كورونا">
                                        <img src="https://vid.alarabiya.net/images/2022/01/18/487ee813-8dd5-4e6a-b20e-493458645558/487ee813-8dd5-4e6a-b20e-493458645558_1x1_210x210.jpg?width=500" alt="رائحة كريهة تلازم المتعافين.. ما نعرفه عن اضطراب الشم الذي يسببه كورونا"
                                        />
                                        <span class="item-title">رائحة كريهة تلازم المتعافين.. ما نعرفه عن اضطراب الشم الذي يسببه كورونا</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/last-page/2022/01/29/هكذا-أمطرت-سماء-الهند-ذهباً-و-موتاً-عام-1944-" title="هكذا أمطرت سماء الهند ذهباً و&quot;موتاً&quot; عام 1944">
                                        <img src="https://vid.alarabiya.net/images/2022/01/29/d42e9486-7260-4c52-8067-4fd068dbc48c/d42e9486-7260-4c52-8067-4fd068dbc48c_1x1_210x210.jpg?width=500" alt="هكذا أمطرت سماء الهند ذهباً و"موتاً" عام 1944"
                                        />
                                        <span class="item-title">هكذا أمطرت سماء الهند ذهباً و"موتاً" عام 1944</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/medicine-and-health/2022/01/29/لعمر-مديد-وصحة-مزدهرة-اليك-9-خيارات-غذائية" title="لعمر مديد وصحة مزدهرة.. إليك 9 خيارات غذائية">
                                        <img src="https://vid.alarabiya.net/images/2021/07/26/7d44224e-a479-4443-89c1-8ab84a643e63/7d44224e-a479-4443-89c1-8ab84a643e63_1x1_210x210.jpg?width=500" alt="لعمر مديد وصحة مزدهرة.. إليك 9 خيارات غذائية"
                                        />
                                        <span class="item-title">لعمر مديد وصحة مزدهرة.. إليك 9 خيارات غذائية</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/culture-and-art/2022/01/29/شريفة-ماهر-لم-أعرف-بموت-ابني-الا-بعد-دفنه-وبنتي-منها-لله" title="الفنانة شريفة ماهر: لم أعرف بموت ابني إلا بعد دفنه.. &quot;وبنتي منها لله&quot;">
                                        <img src="https://vid.alarabiya.net/images/2021/12/26/6afc05cc-e380-45aa-98f7-fce7921ba991/6afc05cc-e380-45aa-98f7-fce7921ba991_1x1_210x210.jpg?width=500" alt="الفنانة شريفة ماهر: لم أعرف بموت ابني إلا بعد دفنه.. "وبنتي منها لله""
                                        />
                                        <span class="item-title">الفنانة شريفة ماهر: لم أعرف بموت ابني إلا بعد دفنه.. "وبنتي منها لله"</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead  ar" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed">الأكثر قراءة</span>
                <span class="btn" data-for="trending">مواضيع شائعة</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">اليوم</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">الأسبوع</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <a href="/arab-and-world/syria/2022/01/28/بدم-بارد-ذبحوا-طفلتهم-بعد-اغتصابها-ورموها-في-القمامة" title="بدم بارد.. ذبحوا طفلتهم بعد اغتصابها ورموها في القمامة" class="link">
                        <span class="img-box">
                                <img alt="بدم بارد.. ذبحوا طفلتهم بعد اغتصابها ورموها في القمامة" width="16" height="9" src="https://vid.alarabiya.net/images/2021/09/05/5f40799a-2b79-4ed7-8d32-4c0cf9f44e15/5f40799a-2b79-4ed7-8d32-4c0cf9f44e15_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">١</span>
                        <h4 class="news">بدم بارد.. ذبحوا طفلتهم بعد اغتصابها ورموها في القمامة</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/syria" class="section" title="سوريا">سوريا</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            93,440 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/social-media/2022/01/28/شاهد-سقوط-وفاء-الكيلاني-على-سلالم-حفل-الرياض" title="شاهد.. سقوط وفاء الكيلاني على درج حفل جوائز الرياض" class="link">
                        <span class="img-box">
                                <img alt="شاهد.. سقوط وفاء الكيلاني على درج حفل جوائز الرياض" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/28/1a1f933a-1564-4a8e-b955-47c3b65803eb/1a1f933a-1564-4a8e-b955-47c3b65803eb_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٢</span>
                        <h4 class="news">شاهد.. سقوط وفاء الكيلاني على درج حفل جوائز الرياض</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            37,952 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/social-media/2022/01/29/-فضيحة-انتقادات-لاذعة-للاعلامية-بوسي-شلبي-بسبب-ترافولتا" title=""فضيحة".. انتقادات لاذعة للإعلامية بوسي شلبي بسبب ترافولتا" class="link">
                        <span class="img-box">
                                <img alt=""فضيحة".. انتقادات لاذعة للإعلامية بوسي شلبي بسبب ترافولتا" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/29/35093d1f-e96e-46ef-8dd5-f7299dea8435/35093d1f-e96e-46ef-8dd5-f7299dea8435_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٣</span>
                        <h4 class="news">"فضيحة".. انتقادات لاذعة للإعلامية بوسي شلبي بسبب ترافولتا</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            24,676 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/last-page/2022/01/29/الهند" title="انتحار واغتصاب جماعي.. مشاهد مرعبة للانتقام من أم عشرينية في الهند" class="link">
                        <span class="img-box">
                                <img alt="انتحار واغتصاب جماعي.. مشاهد مرعبة للانتقام من أم عشرينية في الهند" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/29/3d8ce752-80fe-4fc0-adf6-70b7e3873ade/3d8ce752-80fe-4fc0-adf6-70b7e3873ade_16x9_1200x676.JPG?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٤</span>
                        <h4 class="news">انتحار واغتصاب جماعي.. مشاهد مرعبة للانتقام من أم عشرينية في الهند</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            18,979 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/last-page/2022/01/28/ايلون-ماسك-يعرض-على-مراهق-5000-دولار-ليتوقف-عن-تتبع-طائرته-الخاصة" title="يتتبع طائرته الخاصة.. طالب جامعي عبقري يزعج إيلون ماسك ويساومه" class="link">
                        <span class="img-box">
                                <img alt="يتتبع طائرته الخاصة.. طالب جامعي عبقري يزعج إيلون ماسك ويساومه" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/28/0032d4e5-c3e2-4e89-a6a0-d08112bc5901/0032d4e5-c3e2-4e89-a6a0-d08112bc5901_16x9_1200x676.JPG?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٥</span>
                        <h4 class="news">يتتبع طائرته الخاصة.. طالب جامعي عبقري يزعج إيلون ماسك ويساومه</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            17,532 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/last-page/2022/01/28/-أسطورة-حية-نفوق-أكبر-غوريلا-ذكر-بالعالم" title=""أسطورة حية".. نفوق أكبر غوريلا ذكر بالعالم" class="link">
                        <span class="img-box">
                                <img alt=""أسطورة حية".. نفوق أكبر غوريلا ذكر بالعالم" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/28/76f2fbfc-64fe-4dc3-96c6-ed49d0f8787e/76f2fbfc-64fe-4dc3-96c6-ed49d0f8787e_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٦</span>
                        <h4 class="news">"أسطورة حية".. نفوق أكبر غوريلا ذكر بالعالم</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            13,826 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <a href="/arab-and-world/egypt/2022/01/24/وجبة-فسيخ-تقتل-مقرئا-مصريا-شهيرا-وزوجته-ونجله-وتصيب-5-من-أحفاده" title="وجبة فسيخ  تقتل مقرئا مصريا شهيرا وزوجته ونجله وتصيب 5 من أحفاده" class="link">
                        <span class="img-box">
                                <img alt="وجبة فسيخ  تقتل مقرئا مصريا شهيرا وزوجته ونجله وتصيب 5 من أحفاده" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/24/eb7297d0-b918-4a51-89ff-fba8e7160866/eb7297d0-b918-4a51-89ff-fba8e7160866_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">١</span>
                        <h4 class="news">وجبة فسيخ  تقتل مقرئا مصريا شهيرا وزوجته ونجله وتصيب 5 من أحفاده</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            258,049 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/culture-and-art/2022/01/27/بعد-جدل-فيلم-أصحاب-ولا-أعز-الأزهر-يتدخل-ويعقب-" title="بعد جدل فيلم "أصحاب ولا أعز".. الأزهر يدخل على الخط" class="link">
                        <span class="img-box">
                                <img alt="بعد جدل فيلم "أصحاب ولا أعز".. الأزهر يدخل على الخط" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/23/87992485-87ae-48c2-91ac-21ad80bf38c9/87992485-87ae-48c2-91ac-21ad80bf38c9_16x9_1200x676.png?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٢</span>
                        <h4 class="news">بعد جدل فيلم "أصحاب ولا أعز".. الأزهر يدخل على الخط</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/culture-and-art" class="section" title="ثقافة وفن">ثقافة وفن</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            153,799 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/saudi-today/2022/01/26/خلال-نزهه-سعودي-يعثر-على-هذا-الكنز-الثمين-" title="خلال نزهة.. سعودي يعثر على هذا الكنز الثمين في جازان!" class="link">
                        <span class="img-box">
                                <img alt="خلال نزهة.. سعودي يعثر على هذا الكنز الثمين في جازان!" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/26/1c0549d9-ffd1-44c2-895d-94a7f976be5a/1c0549d9-ffd1-44c2-895d-94a7f976be5a_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٣</span>
                        <h4 class="news">خلال نزهة.. سعودي يعثر على هذا الكنز الثمين في جازان!</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/saudi-today" class="section" title="السعودية">السعودية</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            116,701 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/23/دراسة-أميركية-تقلب-الموازين-حول-تأثير-كورونا-على-الخصوبة-" title="دراسة أميركية تقلب الموازين حول تأثير كورونا على الخصوبة " class="link">
                        <span class="img-box">
                                <img alt="دراسة أميركية تقلب الموازين حول تأثير كورونا على الخصوبة " width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/23/e5f1e467-74b8-4fea-888d-e2c1fe6012d9/e5f1e467-74b8-4fea-888d-e2c1fe6012d9_16x9_1200x676.PNG?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٤</span>
                        <h4 class="news">دراسة أميركية تقلب الموازين حول تأثير كورونا على الخصوبة </h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/coronavirus" class="section" title="فيروس كورونا">فيروس كورونا</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            101,891 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/culture-and-art/2022/01/26/-أهنئ-المنحلة-منى-زكي-أغرب-دفاع-عن-أصحاب-ولا-أعز-" title=""أهنئ المنحلة منى زكي".. أغرب دفاع عن "أصحاب ولا أعز"" class="link">
                        <span class="img-box">
                                <img alt=""أهنئ المنحلة منى زكي".. أغرب دفاع عن "أصحاب ولا أعز"" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/23/265080e6-5539-40b7-a7e8-046b546cd15c/265080e6-5539-40b7-a7e8-046b546cd15c_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٥</span>
                        <h4 class="news">"أهنئ المنحلة منى زكي".. أغرب دفاع عن "أصحاب ولا أعز"</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/culture-and-art" class="section" title="ثقافة وفن">ثقافة وفن</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            99,424 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/arab-and-world/syria/2022/01/28/بدم-بارد-ذبحوا-طفلتهم-بعد-اغتصابها-ورموها-في-القمامة" title="بدم بارد.. ذبحوا طفلتهم بعد اغتصابها ورموها في القمامة" class="link">
                        <span class="img-box">
                                <img alt="بدم بارد.. ذبحوا طفلتهم بعد اغتصابها ورموها في القمامة" width="16" height="9" src="https://vid.alarabiya.net/images/2021/09/05/5f40799a-2b79-4ed7-8d32-4c0cf9f44e15/5f40799a-2b79-4ed7-8d32-4c0cf9f44e15_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٦</span>
                        <h4 class="news">بدم بارد.. ذبحوا طفلتهم بعد اغتصابها ورموها في القمامة</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/syria" class="section" title="سوريا">سوريا</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            93,440 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content box-wrapper" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <a href="/social-media/2022/01/29/-فضيحة-انتقادات-لاذعة-للاعلامية-بوسي-شلبي-بسبب-ترافولتا" title=""فضيحة".. انتقادات لاذعة للإعلامية بوسي شلبي بسبب ترافولتا" class="link">
                        <span class="img-box">
                                <img alt=""فضيحة".. انتقادات لاذعة للإعلامية بوسي شلبي بسبب ترافولتا" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/29/35093d1f-e96e-46ef-8dd5-f7299dea8435/35093d1f-e96e-46ef-8dd5-f7299dea8435_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">١</span>
                        <h4 class="news">"فضيحة".. انتقادات لاذعة للإعلامية بوسي شلبي بسبب ترافولتا</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            320 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/last-page/2022/01/29/الهند" title="انتحار واغتصاب جماعي.. مشاهد مرعبة للانتقام من أم عشرينية في الهند" class="link">
                        <span class="img-box">
                                <img alt="انتحار واغتصاب جماعي.. مشاهد مرعبة للانتقام من أم عشرينية في الهند" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/29/3d8ce752-80fe-4fc0-adf6-70b7e3873ade/3d8ce752-80fe-4fc0-adf6-70b7e3873ade_16x9_1200x676.JPG?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٢</span>
                        <h4 class="news">انتحار واغتصاب جماعي.. مشاهد مرعبة للانتقام من أم عشرينية في الهند</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            222 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/29/أسرع-انتشاراً-عين-العلماء-على-أوميكرون-الخفي-" title="غامض وأسرع انتشاراً.. عين العلماء على " أوميكرون الخفي "" class="link">
                        <span class="img-box">
                                <img alt="غامض وأسرع انتشاراً.. عين العلماء على " أوميكرون الخفي "" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/29/9c51909d-2c97-497e-a819-6ea2cc47a8c2/9c51909d-2c97-497e-a819-6ea2cc47a8c2_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٣</span>
                        <h4 class="news">غامض وأسرع انتشاراً.. عين العلماء على " أوميكرون الخفي "</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/coronavirus" class="section" title="فيروس كورونا">فيروس كورونا</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            103 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/arab-and-world/syria/2022/01/28/بدم-بارد-ذبحوا-طفلتهم-بعد-اغتصابها-ورموها-في-القمامة" title="بدم بارد.. ذبحوا طفلتهم بعد اغتصابها ورموها في القمامة" class="link">
                        <span class="img-box">
                                <img alt="بدم بارد.. ذبحوا طفلتهم بعد اغتصابها ورموها في القمامة" width="16" height="9" src="https://vid.alarabiya.net/images/2021/09/05/5f40799a-2b79-4ed7-8d32-4c0cf9f44e15/5f40799a-2b79-4ed7-8d32-4c0cf9f44e15_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٤</span>
                        <h4 class="news">بدم بارد.. ذبحوا طفلتهم بعد اغتصابها ورموها في القمامة</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/syria" class="section" title="سوريا">سوريا</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            87 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/culture-and-art/2022/01/29/شريفة-ماهر-لم-أعرف-بموت-ابني-الا-بعد-دفنه-وبنتي-منها-لله" title="الفنانة شريفة ماهر: لم أعرف بموت ابني إلا بعد دفنه.. "وبنتي منها لله"" class="link">
                        <span class="img-box">
                                <img alt="الفنانة شريفة ماهر: لم أعرف بموت ابني إلا بعد دفنه.. "وبنتي منها لله"" width="16" height="9" src="https://vid.alarabiya.net/images/2021/12/26/6afc05cc-e380-45aa-98f7-fce7921ba991/6afc05cc-e380-45aa-98f7-fce7921ba991_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٥</span>
                        <h4 class="news">الفنانة شريفة ماهر: لم أعرف بموت ابني إلا بعد دفنه.. "وبنتي منها لله"</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/culture-and-art" class="section" title="ثقافة وفن">ثقافة وفن</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            75 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/social-media/2022/01/29/صورة-أبوية-لفنان-العرب-محمد-عبده-مع-أطفاله" title="شاهد.. صورة أبوية لفنان العرب محمد عبده مع أطفاله" class="link">
                        <span class="img-box">
                                <img alt="شاهد.. صورة أبوية لفنان العرب محمد عبده مع أطفاله" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/29/40b6c89c-b706-4a44-96c2-7dcd085ba8a0/40b6c89c-b706-4a44-96c2-7dcd085ba8a0_16x9_1200x676.JPG?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">٦</span>
                        <h4 class="news">شاهد.. صورة أبوية لفنان العرب محمد عبده مع أطفاله</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            62 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/alarabiya-today/2022/01/29/-جيش-ومستشفى-وهميان-في-العراق" title="قبل أن تذهب">
                                قبل أن تذهب
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/alarabiya-today/2022/01/29/-جيش-ومستشفى-وهميان-في-العراق" title=" جيش ومستشفى &quot;وهميان&quot; في العراق">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/01/28/66de847c-27e1-4cd1-b97d-814062993a59/66de847c-27e1-4cd1-b97d-814062993a59_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/01/28/66de847c-27e1-4cd1-b97d-814062993a59/66de847c-27e1-4cd1-b97d-814062993a59_16x9_1200x676.jpg?width=1200" data-lazy alt=" جيش ومستشفى &quot;وهميان&quot; في العراق" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/alarabiya-today/2022/01/29/-جيش-ومستشفى-وهميان-في-العراق"> جيش ومستشفى "وهميان" في العراق</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">شارك</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/j7kek&amp;quote= جيش ومستشفى &quot;وهميان&quot; في العراق" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/j7kek&amp;text= جيش ومستشفى &quot;وهميان&quot; في العراق" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/j7kek&amp;text= جيش ومستشفى &quot;وهميان&quot; في العراق" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text= جيش ومستشفى &quot;وهميان&quot; في العراق https://ara.tv/j7kek" title=" جيش ومستشفى &quot;وهميان&quot; في العراق"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/j7kek"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/aswaq/special-stories/2022/01/28/لجنة-أميركية-تحظر-3-شركات-اتصالات-صينية-ضخمة-من-دخول-السوق" title="أميركا تحظر 3 شركات اتصالات صينية ضخمة">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/11/15/998c8f72-9a28-4061-89b7-1de087e04f5f/998c8f72-9a28-4061-89b7-1de087e04f5f_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/11/15/998c8f72-9a28-4061-89b7-1de087e04f5f/998c8f72-9a28-4061-89b7-1de087e04f5f_16x9_1200x676.JPG" data-lazy alt="أميركا تحظر 3 شركات اتصالات صينية ضخمة" />
                        </span>
                        <span class="story-title">أميركا تحظر 3 شركات اتصالات صينية ضخمة</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/aswaq/special-stories/2022/01/27/توقعات-بوصول-مؤشر-الأسهم-السعودية-الى-13500-نقطة-في-2022" title="توقعات بوصول مؤشر الأسهم السعودية إلى 13500 نقطة في 2022">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/09/17/2db61b58-304f-4cbd-9dec-d3be486d48c6/2db61b58-304f-4cbd-9dec-d3be486d48c6_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/09/17/2db61b58-304f-4cbd-9dec-d3be486d48c6/2db61b58-304f-4cbd-9dec-d3be486d48c6_16x9_1200x676.JPG" data-lazy alt="توقعات بوصول مؤشر الأسهم السعودية إلى 13500 نقطة في 2022" />
                        </span>
                        <span class="story-title">توقعات بوصول مؤشر الأسهم السعودية إلى 13500 نقطة في 2022</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/vs6sw&amp;quote=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/vs6sw&amp;text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/vs6sw&amp;text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة https://ara.tv/vs6sw" title="بايدن يتفقد جسراً منهاراً ويعد بتجديد البنى التحتية في الولايات المتحدة"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/vs6sw"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ١ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>أ</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">أ</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>



<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">



<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">



    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0110"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0110"></script>


<script>
    //console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
