


<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>












<meta charset="utf-8">
<title>صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="ارتفع مؤشر Hang Seng في هونغ كونغ بنسبة 3.98% في جلسة بعد الظهر، مع صعود مؤشر Hang Seng Tech بنسبة 6%. وفي البر الرئيسي للصين، ارتفع مؤشر شنغهاي المركب" >


                <meta property="article:tag" content="مؤشرات الأسهم" />
                <meta property="article:tag" content="الصين" />
                <meta property="article:tag" content="كورونا" />
                <meta property="article:tag" content="كوفيد-19" />
                <meta property="article:tag" content="حالات كوفيد" />
        <meta name="news_keywords" content="مؤشرات الأسهم,الصين,كورونا,كوفيد-19,حالات كوفيد" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2022/11/29/ec085f12-e86e-4f30-9f86-8c1f820a154b/ec085f12-e86e-4f30-9f86-8c1f820a154b_4x3_186x139.jpg"/>

    <meta name="uuid" content="358a7a84-3d1d-432c-b227-1799d40b198c" />
        <meta property="article:published_time" content="2022-11-29T11:58:00.000+0400"/>
        <meta property="article:modified_time" content="2022-11-29T13:02:43.351+0400"/>

        <meta property="article:section" content="قصص اقتصادية"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2022/11/29/ec085f12-e86e-4f30-9f86-8c1f820a154b/ec085f12-e86e-4f30-9f86-8c1f820a154b_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2022/11/29/ec085f12-e86e-4f30-9f86-8c1f820a154b/ec085f12-e86e-4f30-9f86-8c1f820a154b_16x9_600x338.jpg" />

    <meta property="og:title" content="صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" />

    <meta property="og:description" content="ارتفع مؤشر Hang Seng في هونغ كونغ بنسبة 3.98% في جلسة بعد الظهر، مع صعود مؤشر Hang Seng Tech بنسبة 6%. وفي البر الرئيسي للصين، ارتفع مؤشر شنغهاي المركب" />
    <meta property="og:url" content="https://www.alarabiya.net/aswaq/special-stories/2022/11/29/%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1-%D8%B5%D9%8A%D9%86%D9%8A-%D9%8A%D9%86%D8%B9%D8%B4-%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D8%A7%D9%84%D8%A3%D8%B3%D9%87%D9%85-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B1%D8%AA%D9%81%D8%B9%D8%AA-%D9%82%D8%B1%D8%A8-4-" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/aswaq/special-stories/2022/11/29/%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1-%D8%B5%D9%8A%D9%86%D9%8A-%D9%8A%D9%86%D8%B9%D8%B4-%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D8%A7%D9%84%D8%A3%D8%B3%D9%87%D9%85-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B1%D8%AA%D9%81%D8%B9%D8%AA-%D9%82%D8%B1%D8%A8-4-">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2022/11/29/ec085f12-e86e-4f30-9f86-8c1f820a154b/ec085f12-e86e-4f30-9f86-8c1f820a154b_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين">
		<meta name="twitter:description" content="انخفاض في إصابات كورونا اليومية لأول مرة خلال 10 أيام">









    <script data-schema="Organization" type="application/ld+json">
    {
        "name":"العربية",
        "url":"https://www.alarabiya.net",
        "logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
        "sameAs":[
            "https://www.facebook.com/AlArabiya",
            "https://twitter.com/AlArabiya",
            "https://www.youtube.com/AlArabiya",
            "https://www.instagram.com/alarabiya",
            "https://www.snapchat.com/discover/Al-Arabiya/0445020355"
        ],
        "@type":"NewsMediaOrganization",
        "@context":"http://schema.org"
    }
    </script>
    <script type="application/ld+json">
        {
            "@context" : "https://schema.org",
            "@type" : "WebSite",
            "name" : "العربية",
            "url" : "https://www.alarabiya.net",
            "potentialAction": {
                "@type": "SearchAction",
                "target": {
                    "@type": "EntryPoint",
                    "urlTemplate": "https://www.alarabiya.net/tools/search?query={search_term_string}"
                },
                "query-input": "required name=search_term_string"
            }
        }
    </script>








	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/aswaq/special-stories/2022/11/29/%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1-%D8%B5%D9%8A%D9%86%D9%8A-%D9%8A%D9%86%D8%B9%D8%B4-%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D8%A7%D9%84%D8%A3%D8%B3%D9%87%D9%85-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B1%D8%AA%D9%81%D8%B9%D8%AA-%D9%82%D8%B1%D8%A8-4-"
	  },
	  "headline": "صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين",
	  "image": [
	    "https://vid.alarabiya.net/images/2022/11/29/ec085f12-e86e-4f30-9f86-8c1f820a154b/ec085f12-e86e-4f30-9f86-8c1f820a154b_16x9_1200x676.jpg",
	    "https://vid.alarabiya.net/images/2022/11/29/ec085f12-e86e-4f30-9f86-8c1f820a154b/ec085f12-e86e-4f30-9f86-8c1f820a154b.jpg?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-11-29T11:58:00.000+0400",
	  "dateModified": "2022-11-29T13:02:43.351+0400",
	  "author": {
    	"@type": "NewsMediaOrganization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "NewsMediaOrganization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "ارتفع مؤشر Hang Seng في هونغ كونغ بنسبة 3.98% في جلسة بعد الظهر، مع صعود مؤشر Hang Seng Tech بنسبة 6%. وفي البر الرئيسي للصين، ارتفع مؤشر شنغهاي المركب بنس"
	}
	</script>
		


<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/aswaq/special-stories/2022/11/29/%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1-%D8%B5%D9%8A%D9%86%D9%8A-%D9%8A%D9%86%D8%B9%D8%B4-%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D8%A7%D9%84%D8%A3%D8%B3%D9%87%D9%85-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B1%D8%AA%D9%81%D8%B9%D8%AA-%D9%82%D8%B1%D8%A8-4-" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=1108"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=1108"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=1108"/>
</noscript>
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=1108">


<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/aswaq/special-stories/2022/11/29/%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1-%D8%B5%D9%8A%D9%86%D9%8A-%D9%8A%D9%86%D8%B9%D8%B4-%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D8%A7%D9%84%D8%A3%D8%B3%D9%87%D9%85-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B1%D8%AA%D9%81%D8%B9%D8%AA-%D9%82%D8%B1%D8%A8-4-',
			'screenName':'/ar/aswaq/special-stories/articles/اجراء-صيني-ينعش-أسواق-الأسهم-بعض-المؤشرات-ارتفعت-قرب-4-',
			'section': 'special-stories',
			'sectionTitle': 'صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين',
			'subSection': 'special-stories',
			'time':'2022-11-29',
			'source': '',
			'articleId': '358a7a84-3d1d-432c-b227-1799d40b198c',
			'articleTitle': 'صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين',
			'contentType': 'news',
			'createdDate': '2022-11-29',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'358a7a84-3d1d-432c-b227-1799d40b198c',
			'pageType':'article',
			'pageCategory': 'ar-aswaq-special|stories-articles',
			'pci':'auto',
			'pageAddress' : '/ar/aswaq/special-stories/articles/اجراء-صيني-ينعش-أسواق-الأسهم-بعض-المؤشرات-ارتفعت-قرب-4-',
			'cnt_section' : 'aswaq',
			'cnt_subsection' : 'special-stories',
			'cnt_articlePublicationDate' : '2022-11-29',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-business -->
    <!-- alarabiya-business -->

    <!-- 4R8-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "4R8-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="ar">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'ar aswaq special-stories, ar aswaq';
        _sf_async_config.authors = 'دبي - العربية.نت';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  business-theme section-aswaq section-page">



<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-hidden="true"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>




    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="29-11-2022">الثلاثاء 5 جمادي الأول 1444 هـ
                        - 29 نوفمبر 2022</time>
                    <ul class="top-info__link-list" style="display: none;">
                    </ul>

                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_hadath">
                        <a href="https://www.alhadath.net/" class="hadath_logo hadath_logo_link">
                            الحدث
                        </a>
                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
            <!-- has content -->
                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme active current-section"
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/inshort" class="mega-menu_label">
                                                    باختصار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element sports-theme "
                        data-menu="nav03">
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav03">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/archive" class="mega-menu_label">
                                                    الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/livecenter" class="mega-menu_label">
                                                    كأس العالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/videos" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/schedule" class="mega-menu_label">
                                                    جدول المباريات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/standings" class="mega-menu_label">
                                                    ترتيب المنتخبات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/infographics" class="mega-menu_label">
                                                    إنفوغرافيك
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs/in-the-goal" class="mega-menu_label">
                                                    في المرمى
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/sport/views" class="mega-menu_label">
                                                    آراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/sport">
                                        رياضة
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element podcast-theme "
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>





<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-sites">
                <div class="mega-menu_icons">
                    <a href="https://www.alhadath.net/" class="mega-menu_element-sites_hadath"></a>
                    <span data-menuclose><i class="aa aa-close"></i></span>
                </div>
            </div>
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <span data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </span>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>





<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/tools/kickers?kicker=روسيا و أوكرانيا" class="mega-menu_label" title="روسيا وأوكرانيا">روسيا وأوكرانيا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/tools/kickers?kicker=الأزمة الليبية" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>





<li class="mega-menu_lead ">
	<a href="/tools/kickers?kicker=ميليشيات إيران" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>





<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>





<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead business-theme active">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>





<li class="mega-menu_lead active">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/videos/inshort" class="mega-menu_label" title="باختصار">باختصار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead sports-theme ">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/sport/archive" class="mega-menu_label" title="الأخبار">الأخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/livecenter" class="mega-menu_label" title="كأس العالم">كأس العالم</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/videos" class="mega-menu_label" title="فيديو">فيديو</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/schedule" class="mega-menu_label" title="جدول المباريات">جدول المباريات</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/standings" class="mega-menu_label" title="ترتيب المنتخبات">ترتيب المنتخبات</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/infographics" class="mega-menu_label" title="إنفوغرافيك">إنفوغرافيك</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/in-the-goal" class="mega-menu_label" title="في المرمى">في المرمى</a>
</li>





<li class="mega-menu_lead ">
	<a href="/sport/views" class="mega-menu_label" title="آراء">آراء</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>





<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>





<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>





<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>





<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>





<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>





<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>





<li class="mega-menu_lead podcast-theme ">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


    <div class="article-nav" data-aa-component="article-nav">
        <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/aswaq" class="breadcrumb_link">
                    أسواق
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/aswaq/special-stories" class="breadcrumb_link">
            قصص اقتصادية
        </a>
    </li>
</ul>



        </div>
    </div>
    </div>




            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="advertisement-wrapper top-margin "  data-aa-component="advertisement">
                        <div class="leaderboard">
                            <div class="ad-title">
                                مادة إعلانية
                                <span class="line"></span>
                            </div>
                            <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                        </div>
                    </div>
                </div>
            </div>

</header>




<div class="globalArea">
    <div id="takeover_outer" ></div>



















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto   type-news">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero ar flip 
                        "
                        
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img ar  ">
                <div class="image-wrapper">
                    <picture>
                        <source media="(max-width: 500px)" srcset="https://vid.alarabiya.net/images/2022/11/29/ec085f12-e86e-4f30-9f86-8c1f820a154b/ec085f12-e86e-4f30-9f86-8c1f820a154b_16x9_1200x676.jpg?width=372&format=jpg" title="مؤشرات الأسهم الصينية"/>
                        <source media="(min-width: 501px) and (max-width: 1199px)" srcset="https://vid.alarabiya.net/images/2022/11/29/ec085f12-e86e-4f30-9f86-8c1f820a154b/ec085f12-e86e-4f30-9f86-8c1f820a154b_16x9_1200x676.jpg?width=1120&format=jpg" title="مؤشرات الأسهم الصينية"/>
                        <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/29/ec085f12-e86e-4f30-9f86-8c1f820a154b/ec085f12-e86e-4f30-9f86-8c1f820a154b_16x9_1200x676.jpg?width=801&format=jpg" title="مؤشرات الأسهم الصينية"/>
                        <img src="https://vid.alarabiya.net/images/2022/11/29/ec085f12-e86e-4f30-9f86-8c1f820a154b/ec085f12-e86e-4f30-9f86-8c1f820a154b_16x9_1200x676.jpg?width=372&format=jpg" width="372" height="209" alt="مؤشرات الأسهم الصينية"/>
                    </picture>
                </div>
                    <div class="caption">مؤشرات الأسهم الصينية</div>
            </div>
        </div>
        <div class="headingInfo ar" data-aa-component="headingInfo">
            <div class="headingInfo_headers">

        <span class="kicker" data-aa-component="kicker"  >
                 <a href="/tools/kickers?kicker=فيروس كورونا" title="فيروس كورونا">
                     فيروس كورونا
                </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين
        </h1>
            </div>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
        انخفاض في إصابات كورونا اليومية لأول مرة خلال 10 أيام
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=china">الصين</a>
            </li>
       </ul>
                </div>
                    <div class="headingInfo_services">
                        <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                            <span class="follow"><i class="aa aa-add"></i>تابع</span>
                            <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                            <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                        </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/g57vn&amp;quote=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/g57vn&amp;text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/g57vn&amp;text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين https://ara.tv/g57vn" title="صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/g57vn"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        <div class="article-status">
                        </div>
                    </div>
        </div>

                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author ar" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <span class="avatar_name">دبي - العربية.نت</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="29-11-2022">29 نوفمبر ,2022: 11:58 ص GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="29-11-2022">29 نوفمبر ,2022: 01:02 م GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar " data-aa-component="utility">
            <div class="utility_accessibility">
                <span class="utility__accessibility-link"  data-aa-init  data-tooltip-element="accessibility01"
                      data-aa-component="tooltip" data-tooltip="reveal" >
                </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
            </div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/g57vn&amp;quote=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/g57vn&amp;text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/g57vn&amp;text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين https://ara.tv/g57vn" title="صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/g57vn"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/g57vn">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                        <div>
    <div id="body-text"  class="box-wrapper">

            

                <!-- ddd-->
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ارتفع <a href="https://www.alarabiya.net/aswaq/special-stories/2022/03/15/%D8%B4%D8%B1%D9%83%D8%AA%D8%A7%D9%86-%D8%AA%D9%81%D9%82%D8%AF%D8%A7%D9%86-%D8%AA%D8%B1%D9%8A%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%85%D9%86-%D9%82%D9%8A%D9%85%D8%AA%D9%87%D9%85%D8%A7-%D8%A7%D9%84%D8%B3%D9%88%D9%82%D9%8A%D8%A9-%D8%AE%D9%84%D8%A7%D9%84-13-%D8%B4%D9%87%D8%B1">مؤشر Hang Seng في هونغ كونغ</a> بنسبة 3.98% في جلسة بعد الظهر، مع صعود مؤشر Hang Seng Tech بنسبة 6%. وفي البر الرئيسي للصين، ارتفع مؤشر شنغهاي المركب بنسبة 2.3%.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما صعد مؤشر CSI 300، الذي يتتبع أكبر الأسهم المدرجة في البر الرئيسي، بنسبة 3% مع تراجع حالات كورونا في الصين يوم الاثنين عن يوم الأحد، وهو أول انخفاض منذ 19 نوفمبر.</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وتأتي هذه التحركات بعد بداية سلبية للأسبوع، حيث تفاعل المستثمرون مع الاضطرابات بشأن قيود كوفيد الصينية. في الوقت نفسه خسرت المؤشرات الأميركية الرئيسية حوالي 1.5% لكل منها.</p>

    <div class="feed-card ar " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/aswaq/special-stories/2022/11/29/وزير-المالية-المصري-للعربية-30-ألف-طلب-لاستيراد-سيارات-المصريين-بالخارج-في-أسبوعين" href="/aswaq/special-stories/2022/11/29/وزير-المالية-المصري-للعربية-30-ألف-طلب-لاستيراد-سيارات-المصريين-بالخارج-في-أسبوعين" title="وزير المالية للعربية: 30 ألف طلب لاستيراد سيارات المصريين بالخارج في أسبوعين" >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2020/11/15/mo3et151120___mo3et151120_image/mo3et151120___mo3et151120_image_16x9_1200x676.jpg"></source>
                    <img src="https://vid.alarabiya.net/images/2020/11/15/mo3et151120___mo3et151120_image/mo3et151120___mo3et151120_image.jpg?crop=1:1" width="1" height="1" alt="وزير المالية للعربية: 30 ألف طلب لاستيراد سيارات المصريين بالخارج في أسبوعين"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/aswaq/special-stories" title="قصص اقتصادية" >قصص اقتصادية</a>
        <a class="card_title" href="/aswaq/special-stories/2022/11/29/وزير-المالية-المصري-للعربية-30-ألف-طلب-لاستيراد-سيارات-المصريين-بالخارج-في-أسبوعين" title="وزير المالية للعربية: 30 ألف طلب لاستيراد سيارات المصريين بالخارج في أسبوعين" >

        <span class="kicker" data-aa-component="kicker"  >
                خاص
        </span>
          <span class="card_article_title"  data-story-title="وزير المالية للعربية: 30 ألف طلب لاستيراد سيارات المصريين بالخارج في أسبوعين" >
            وزير المالية للعربية: 30 ألف طلب لاستيراد سيارات المصريين بالخارج في أسبوعين
          </span>
        </a>
      </span>
    </div>
            <div id="teads_ad" ></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وأصدرت السلطات الصحية الصينية خطة لتعزيز تطعيم المسنين، وفقاً لإشعار على موقع لجنة الصحة الوطنية.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقالت الصين إن عدد الإصابات المحلية، ومعظمها بدون أعراض، بلغ 38421، بانخفاض عن مستوى قياسي عند 40052 تم الإبلاغ عنه يوم الأحد، وفقاً لما ذكرته "CNBC".</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وأظهرت البيانات أن آخر مرة انخفض فيها عدد الحالات اليومية عن اليوم السابق كانت في 19 نوفمبر.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>لكن شهدت كل من بكين وشنغهاي، ارتفاعا في عدد الإصابات، وقالت ديزني لاند شنغهاي إنها ستعلق عملياتها اعتباراً من اليوم الثلاثاء، بعد إعادة فتحها لفترة وجيزة يوم الجمعة.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ولم يكن هناك ما يشير إلى احتجاجات جديدة يوم الاثنين، إذ أنه خلال عطلة نهاية الأسبوع، نظم الطلاب وبعض المجموعات في جميع أنحاء الصين مظاهرات عامة احتجاجاً على سياسة البلاد الصارمة الخاصة بـ "صفر كوفيد".</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وبحسب وسائل التواصل الاجتماعي، تم تشديد الإجراءات الأمنية في المناطق التي تجمع فيها المتظاهرون في بكين وشنغهاي. وذكرت بعض تقارير وسائل التواصل الاجتماعي أن الشرطة كانت تتحقق من هواتف السكان المحليين في شنغهاي بحثاً عن تطبيقات أجنبية لا يمكن الوصول إليها في البر الرئيسي بدون VPN.</p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>

    <ul class="tags ar" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=مؤشرات الأسهم" class="tags_link section">
                        مؤشرات الأسهم
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=الصين" class="tags_link section">
                        الصين
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=كورونا" class="tags_link section">
                        كورونا
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=كوفيد-19" class="tags_link section">
                        كوفيد-19
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=حالات كوفيد" class="tags_link section">
                        حالات كوفيد
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>

                                <div id="explore"></div>
                                <div class="box-wrapper latest" data-aa-component="latest">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اقرأ أيضاً
                            
                </span>

            </div>
    <ul class="latest_list">
            <li class="latest_element ">
                    <a href="/aswaq/special-stories/2022/11/29/ارتفاع-موجودات-المركزي-السعودي-6-7-الى-1-98-تريليون-ريال-بنهاية-أكتوبر" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/10/31/d2463807-70a3-4a01-887e-e940aa9759b1/d2463807-70a3-4a01-887e-e940aa9759b1_16x9_600x338.jpg?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/10/31/d2463807-70a3-4a01-887e-e940aa9759b1/d2463807-70a3-4a01-887e-e940aa9759b1_16x9_600x338.jpg?width=335&format=jpg" data-lazy alt="ارتفاع موجودات &quot;المركزي السعودي&quot; 6.7% إلى 1.98 تريليون ريال بنهاية أكتوبر" />
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/special-stories/2022/11/29/ارتفاع-موجودات-المركزي-السعودي-6-7-الى-1-98-تريليون-ريال-بنهاية-أكتوبر" class="latest_link">
                        <h4 class="latest_news">
                            ارتفاع موجودات "المركزي السعودي" 6.7% إلى 1.98 تريليون ريال بنهاية أكتوبر
                        </h4>
                            <span class="latest_description">تستحوذ استثمارات الأوراق المالية بالخارج على النصيب الأكبر من الموجودات بنحو 57.6%</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/special-stories" title="قصص اقتصادية">قصص اقتصادية</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/aswaq/economy/2022/11/29/عجز-الميزان-التجاري-التركي-يرتفع-422٪-في-أكتوبر" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/10/16/b424173f-d115-409b-a1a7-734e3ef7a6f4/b424173f-d115-409b-a1a7-734e3ef7a6f4_16x9_600x338.jpg?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/10/16/b424173f-d115-409b-a1a7-734e3ef7a6f4/b424173f-d115-409b-a1a7-734e3ef7a6f4_16x9_600x338.jpg?width=335&format=jpg" data-lazy alt="عجز الميزان التجاري التركي يرتفع 422%  في أكتوبر" />
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/economy/2022/11/29/عجز-الميزان-التجاري-التركي-يرتفع-422٪-في-أكتوبر" class="latest_link">
                        <h4 class="latest_news">
                            عجز الميزان التجاري التركي يرتفع 422%  في أكتوبر
                        </h4>
                            <span class="latest_description">مع زيادة الواردات 31.4%</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/economy" title="اقتصاد">اقتصاد</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/aswaq/companies/2022/11/29/-كيان-السعودية-تسدد-الدفعة-الأخيرة-من-القروض-الأساسية-بـ-2-4-مليار-ريال-" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/07/20/2fdb998d-def0-47d0-b1b7-ad7a7c78da15/2fdb998d-def0-47d0-b1b7-ad7a7c78da15_16x9_600x338.jpg?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/07/20/2fdb998d-def0-47d0-b1b7-ad7a7c78da15/2fdb998d-def0-47d0-b1b7-ad7a7c78da15_16x9_600x338.jpg?width=335&format=jpg" data-lazy alt="&quot;كيان السعودية&quot; تسدد 2.4 مليار ريال الدفعة الأخيرة من القروض الأساسية " />
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/companies/2022/11/29/-كيان-السعودية-تسدد-الدفعة-الأخيرة-من-القروض-الأساسية-بـ-2-4-مليار-ريال-" class="latest_link">
                        <h4 class="latest_news">
                            "كيان السعودية" تسدد 2.4 مليار ريال الدفعة الأخيرة من القروض الأساسية 
                        </h4>
                            <span class="latest_description">لتسدد بذلك كامل القروض التمويلية الأساسية التي أبرمتها الشركة في 31 مايو 2008</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/companies" title="شركات">شركات</a>
                        </span>
                </span>
            </li>
    </ul>
                                </div>

        <div>
            <div data-aa-init data-aa-component="firebase-init" data-firebase-config='{"apiKey": "AIzaSyBcQ-Jj793Vw66XsVyEjI5No8y6RmBqJYQ","authDomain": "men-network.firebaseapp.com",  "databaseURL": "https://men-network.firebaseio.com",  "projectId": "men-network",  "storageBucket": "men-network.appspot.com", "messagingSenderId": "222771918812",  "appId": "1:222771918812:web:4ada664f2ea39b64264119",  "measurementId": "G-6EN418V18E"}'></div>
            <div data-aa-init
                 data-aa-component="coral"
                 class="coral-comments box-wrapper"
                 data-story-id="358a7a84-3d1d-432c-b227-1799d40b198c"
                 data-story-url="https://www.alarabiya.net/aswaq/special-stories/2022/11/29/%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1-%D8%B5%D9%8A%D9%86%D9%8A-%D9%8A%D9%86%D8%B9%D8%B4-%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D8%A7%D9%84%D8%A3%D8%B3%D9%87%D9%85-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B1%D8%AA%D9%81%D8%B9%D8%AA-%D9%82%D8%B1%D8%A8-4-"
                 data-root-url="https://talk.alarabiya.net"
                 data-embed-script="https://talk.alarabiya.net/assets/js/embed.js"
                 data-body-class-name="light-theme"
                 data-token-service-url="https://token.alarabiya.net"
                 data-token-service-site="alarabiya"
                 id="comments" >
                <div class="coral-comments-header">
                    <div class="title">
                        انضم إلى المحادثة
                    </div>
                    <div class="coral-actions">
                        <div class="firebase-login" data-aa-init data-aa-component="firebase-login">
                            <button class="login">دخول</button>
                            <div class="guest-label">
                                <span class="label">أو أكمل ك</span>
                                <span class="guest-name"><span class="guest">زائر</span>
                            <i class="edit-user-btn aa aa-edit"></i>
                        </span>
                            </div>
                            <button class="logout" style="display:none;">خروج</button>
                            <div class="coral-login-overlay" style="display:none;">
                                <div class="coral-login-form">
                                    <i class="aa aa-close"></i>
                                    <div class="firebaseui-auth-container" id="firebaseui-auth-container"></div>
                                </div>
                            </div>
                        </div>
                        <div class="user-edit" style="display:none;" >
                            <input type="text" placeholder="اسم المستخدم" class="chat-username"/>
                            <button class="update-user-name">&#10003;</button>
                        </div>
                    </div>
                </div>
                <div id="coral_thread"></div>
            </div>
        </div>

        <div class="comments-notification" data-aa-init="true" data-aa-component="comments-notification" comments-data-trigger-factor="0.5">
            <div class="slide">
                <div class="content">
                    <a href="#comments">
                        <i class="aa aa-comment"></i>
                        شارك تعليقك
                    </a>
                    <i class="aa aa-close"></i>
                </div>
            </div>
        </div>


                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">









<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet sticky" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>











<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/social-media/2022/11/29/فتاة-شغلت-الصينيين-وذكرتهم-بـ-رجل-الدبابة-عاري-الصدر" title="فتاة شغلت الصينيين.. وذكرتهم بـ &quot;رجل الدبابة&quot; عاري الصدر">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/11/29/cf833ce8-bb06-4c0e-98f4-924fb4bc8c00/cf833ce8-bb06-4c0e-98f4-924fb4bc8c00_4x3_690x515.jpeg?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/11/29/cf833ce8-bb06-4c0e-98f4-924fb4bc8c00/cf833ce8-bb06-4c0e-98f4-924fb4bc8c00_4x3_690x515.jpeg?crop=1:1&width=96" data-lazy alt="فتاة شغلت الصينيين.. وذكرتهم بـ &quot;رجل الدبابة&quot; عاري الصدر" />
                                        <span class="item-title">فتاة شغلت الصينيين.. وذكرتهم بـ "رجل الدبابة" عاري الصدر</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/last-page/2022/11/29/لاعب-كوري-يبكي-ومسؤول-يصوّر-سيلفي-وقحة-تثير-غضبا" title="لاعب كوري يبكي ومسؤول يصوّر..&quot;سيلفي وقحة&quot; تثير غضبا">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/11/29/abed1a0e-e2ca-459b-8b85-4a59c7e40d03/abed1a0e-e2ca-459b-8b85-4a59c7e40d03_4x3_690x515.JPG?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/11/29/abed1a0e-e2ca-459b-8b85-4a59c7e40d03/abed1a0e-e2ca-459b-8b85-4a59c7e40d03_4x3_690x515.JPG?crop=1:1&width=96" data-lazy alt="لاعب كوري يبكي ومسؤول يصوّر..&quot;سيلفي وقحة&quot; تثير غضبا" />
                                        <span class="item-title">لاعب كوري يبكي ومسؤول يصوّر.."سيلفي وقحة" تثير غضبا</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/social-media/2022/11/29/وليمة-بمونديال-قطر؟-فيديو-لعدد-أطباق-مهول-يحصد-ملايين-المشاهدات" title="وليمة بمونديال قطر!.. فيديو لعدد أطباق مهول يحصد ملايين المشاهدات">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/11/29/08f1fbc2-282a-4d28-befd-62d0149642c6/08f1fbc2-282a-4d28-befd-62d0149642c6_4x3_690x515.JPG?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/11/29/08f1fbc2-282a-4d28-befd-62d0149642c6/08f1fbc2-282a-4d28-befd-62d0149642c6_4x3_690x515.JPG?crop=1:1&width=96" data-lazy alt="وليمة بمونديال قطر!.. فيديو لعدد أطباق مهول يحصد ملايين المشاهدات" />
                                        <span class="item-title">وليمة بمونديال قطر!.. فيديو لعدد أطباق مهول يحصد ملايين المشاهدات</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/arab-and-world/american-elections-2016/2022/11/29/رجل-دين-متهم-بمحاولة-تجنيد-شرطية-أميركية-في-داعش" title="من قلب نيويورك.. متطرف استدرج شرطية عارضاً تزويجها داعشياً!">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/11/29/96571c87-b64c-459f-8b10-8ae9715293ce/96571c87-b64c-459f-8b10-8ae9715293ce_4x3_690x515.PNG?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/11/29/96571c87-b64c-459f-8b10-8ae9715293ce/96571c87-b64c-459f-8b10-8ae9715293ce_4x3_690x515.PNG?crop=1:1&width=96" data-lazy alt="من قلب نيويورك.. متطرف استدرج شرطية عارضاً تزويجها داعشياً!" />
                                        <span class="item-title">من قلب نيويورك.. متطرف استدرج شرطية عارضاً تزويجها داعشياً!</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead  red-tabs ar" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >الأكثر قراءة</span>
                <span class="btn" data-for="trending">مواضيع شائعة</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">اليوم</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">الأسبوع</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/sport/2022/11/28/طرد-حارس-الكاميرون-لأسباب-تأديبية-واللاعب-يغادر-المونديال" title="طرد حارس الكاميرون لأسباب تأديبية.. واللاعب يغادر المونديال" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/28/67ab9d84-6f5a-4217-85bb-487da1959126/67ab9d84-6f5a-4217-85bb-487da1959126_16x9_1200x676.jpeg?width=335&format=jpg" title="طرد حارس الكاميرون لأسباب تأديبية.. واللاعب يغادر المونديال"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/28/67ab9d84-6f5a-4217-85bb-487da1959126/67ab9d84-6f5a-4217-85bb-487da1959126_4x3_690x515.jpeg?crop=1:1&width=104" title="طرد حارس الكاميرون لأسباب تأديبية.. واللاعب يغادر المونديال"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        طرد حارس الكاميرون لأسباب تأديبية.. واللاعب يغادر المونديال
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            238,108 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/last-page/2022/11/28/من-هي-فتاة-العرب-التي-يحتفي-بها-غوغل-اليوم؟" title="من هي "فتاة العرب" التي يحتفي بها غوغل؟" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/28/bcd11094-a6d8-438f-89e8-6596e71a0114/bcd11094-a6d8-438f-89e8-6596e71a0114_16x9_1200x676.JPG?width=335&format=jpg" title="من هي "فتاة العرب" التي يحتفي بها غوغل؟"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/28/bcd11094-a6d8-438f-89e8-6596e71a0114/bcd11094-a6d8-438f-89e8-6596e71a0114_4x3_690x515.JPG?crop=1:1&width=104" title="من هي "فتاة العرب" التي يحتفي بها غوغل؟"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        من هي "فتاة العرب" التي يحتفي بها غوغل؟
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            121,084 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/culture-and-art/2022/11/28/-كان-لازم-أحتكر-العيلة-فيدرا-تكشف-سر-زواجها-من-شقيقين" title=""كان لازم أحتكر العيلة".. تصريح جريء من الفنانة فيدرا حول زواجها من شقيقين" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/28/0cda7013-be90-4a94-bcbd-4c3a5dbfc1da/0cda7013-be90-4a94-bcbd-4c3a5dbfc1da_16x9_1200x676.PNG?width=335&format=jpg" title=""كان لازم أحتكر العيلة".. تصريح جريء من الفنانة فيدرا حول زواجها من شقيقين"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/28/0cda7013-be90-4a94-bcbd-4c3a5dbfc1da/0cda7013-be90-4a94-bcbd-4c3a5dbfc1da_4x3_690x515.PNG?crop=1:1&width=104" title=""كان لازم أحتكر العيلة".. تصريح جريء من الفنانة فيدرا حول زواجها من شقيقين"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        "كان لازم أحتكر العيلة".. تصريح جريء من الفنانة فيدرا حول زواجها من شقيقين
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/culture-and-art" class="section" title="ثقافة وفن">ثقافة وفن</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            60,235 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/last-page/2022/11/29/لولا-فار-لأصبح-رونالدو-صاحب-هدف-سجله-لاعب-آخر-في-مونديال-قطر-" title="لولا "فار" لأصبح رونالدو صاحب هدف سجله لاعب آخر في مونديال قطر " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/29/048f99d3-86bb-4490-b90d-f0ea684f2e57/048f99d3-86bb-4490-b90d-f0ea684f2e57_16x9_1200x676.PNG?width=335&format=jpg" title="لولا "فار" لأصبح رونالدو صاحب هدف سجله لاعب آخر في مونديال قطر "/>
                                <img src="https://vid.alarabiya.net/images/2022/11/29/048f99d3-86bb-4490-b90d-f0ea684f2e57/048f99d3-86bb-4490-b90d-f0ea684f2e57_4x3_690x515.PNG?crop=1:1&width=104" title="لولا "فار" لأصبح رونالدو صاحب هدف سجله لاعب آخر في مونديال قطر "/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        لولا "فار" لأصبح رونالدو صاحب هدف سجله لاعب آخر في مونديال قطر 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            42,213 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/aswaq/travel-and-tourism/2022/11/28/محمد-بن-سلمان-يعلن-اطلاق-مخطط-مطار-الملك-سلمان-بالرياض" title="ولي العهد السعودي يطلق مخطط مطار الملك سلمان.. أحد أكبر مطارات العالم" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/26/a3a54699-69ed-4c50-b62a-4718e9d4171c/a3a54699-69ed-4c50-b62a-4718e9d4171c_16x9_1200x676.jpg?width=335&format=jpg" title="ولي العهد السعودي يطلق مخطط مطار الملك سلمان.. أحد أكبر مطارات العالم"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/26/a3a54699-69ed-4c50-b62a-4718e9d4171c/a3a54699-69ed-4c50-b62a-4718e9d4171c_4x3_690x515.jpg?crop=1:1&width=104" title="ولي العهد السعودي يطلق مخطط مطار الملك سلمان.. أحد أكبر مطارات العالم"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        ولي العهد السعودي يطلق مخطط مطار الملك سلمان.. أحد أكبر مطارات العالم
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/aswaq/travel-and-tourism" class="section" title="سياحة وسفر">سياحة وسفر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            33,764 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/sport/international-sport/2022/11/28/ميسي-السعوديون-أبكوا-طفلي-" title="ميسي: السعوديون أبكوا طفلي" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/28/5b0a868a-a919-4c03-9238-1c35b4bfacaa/5b0a868a-a919-4c03-9238-1c35b4bfacaa_16x9_1200x676.jpg?width=335&format=jpg" title="ميسي: السعوديون أبكوا طفلي"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/28/5b0a868a-a919-4c03-9238-1c35b4bfacaa/5b0a868a-a919-4c03-9238-1c35b4bfacaa_4x3_690x515.jpg?crop=1:1&width=104" title="ميسي: السعوديون أبكوا طفلي"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        ميسي: السعوديون أبكوا طفلي
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            31,236 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/medicine-and-health/2022/11/25/خدعونا-بضرورة-شرب-8-أكواب-ماء-يومياً-دراسة-علمية-تكشف" title="خدعونا بضرورة شرب 8 أكواب ماء يومياً.. دراسة علمية توضح" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/25/ac0016c4-e808-4e96-991b-7ad5c86c004e/ac0016c4-e808-4e96-991b-7ad5c86c004e_16x9_1200x676.jpg?width=335&format=jpg" title="خدعونا بضرورة شرب 8 أكواب ماء يومياً.. دراسة علمية توضح"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/25/ac0016c4-e808-4e96-991b-7ad5c86c004e/ac0016c4-e808-4e96-991b-7ad5c86c004e_4x3_690x515.jpg?crop=1:1&width=104" title="خدعونا بضرورة شرب 8 أكواب ماء يومياً.. دراسة علمية توضح"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        خدعونا بضرورة شرب 8 أكواب ماء يومياً.. دراسة علمية توضح
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/medicine-and-health" class="section" title="صحة">صحة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            386,998 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/arab-and-world/egypt/2022/11/26/طلقها-زوجها-في-زفاف-ابنتها-والدة-عروس-مصر-تكشف-السبب" title="طلقها زوجها في زفاف ابنتها.. والدة عروس مصر تكشف السبب" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/25/7d7539c2-71f2-4b44-adfb-f804b9b8de00/7d7539c2-71f2-4b44-adfb-f804b9b8de00_16x9_1200x676.jpg?width=335&format=jpg" title="طلقها زوجها في زفاف ابنتها.. والدة عروس مصر تكشف السبب"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/25/7d7539c2-71f2-4b44-adfb-f804b9b8de00/7d7539c2-71f2-4b44-adfb-f804b9b8de00_4x3_690x515.jpg?crop=1:1&width=104" title="طلقها زوجها في زفاف ابنتها.. والدة عروس مصر تكشف السبب"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        طلقها زوجها في زفاف ابنتها.. والدة عروس مصر تكشف السبب
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            293,580 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/sport/international-sport/2022/11/23/فضيحة-مونديالية-حكم-افريقي-يسمح-بتواجد-12-لاعباً-في-الملعب-" title="فضيحة مونديالية.. حكم إفريقي يسمح بتواجد 12 لاعباً في الملعب " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/23/084ebb57-f2a5-448f-b2c1-d636f6aed5b2/084ebb57-f2a5-448f-b2c1-d636f6aed5b2_16x9_1200x676.jpg?width=335&format=jpg" title="فضيحة مونديالية.. حكم إفريقي يسمح بتواجد 12 لاعباً في الملعب "/>
                                <img src="https://vid.alarabiya.net/images/2022/11/23/084ebb57-f2a5-448f-b2c1-d636f6aed5b2/084ebb57-f2a5-448f-b2c1-d636f6aed5b2_4x3_690x515.jpg?crop=1:1&width=104" title="فضيحة مونديالية.. حكم إفريقي يسمح بتواجد 12 لاعباً في الملعب "/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        فضيحة مونديالية.. حكم إفريقي يسمح بتواجد 12 لاعباً في الملعب 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            292,511 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/arab-and-world/egypt/2022/11/25/فضيحة-فيديو-اباحي-لمسؤول-مصري-كبير-تفاصيل-جديدة" title="فضيحة فيديو حميم لمسؤول مصري كبير.. تفاصيل جديدة تكشف" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/08/30/9bfe23af-d0f3-4f38-951c-58ed79cd5122/9bfe23af-d0f3-4f38-951c-58ed79cd5122_16x9_1200x676.png?width=335&format=jpg" title="فضيحة فيديو حميم لمسؤول مصري كبير.. تفاصيل جديدة تكشف"/>
                                <img src="https://vid.alarabiya.net/images/2021/08/30/9bfe23af-d0f3-4f38-951c-58ed79cd5122/9bfe23af-d0f3-4f38-951c-58ed79cd5122_4x3_690x515.png?crop=1:1&width=104" title="فضيحة فيديو حميم لمسؤول مصري كبير.. تفاصيل جديدة تكشف"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        فضيحة فيديو حميم لمسؤول مصري كبير.. تفاصيل جديدة تكشف
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            283,940 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/arab-and-world/egypt/2022/11/25/قصة-الفيديو-الفاضح-لمسؤول-مصري-انسحاب-بعد-اكتشاف-مفاجأة-" title="قصة الفيديو الفاضح لمسؤول مصري.. انسحاب بعد اكتشاف مفاجأة " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/25/0cf99f8b-628c-4967-8967-ddda24495596/0cf99f8b-628c-4967-8967-ddda24495596_16x9_1200x676.PNG?width=335&format=jpg" title="قصة الفيديو الفاضح لمسؤول مصري.. انسحاب بعد اكتشاف مفاجأة "/>
                                <img src="https://vid.alarabiya.net/images/2022/11/25/0cf99f8b-628c-4967-8967-ddda24495596/0cf99f8b-628c-4967-8967-ddda24495596_4x3_690x515.PNG?crop=1:1&width=104" title="قصة الفيديو الفاضح لمسؤول مصري.. انسحاب بعد اكتشاف مفاجأة "/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        قصة الفيديو الفاضح لمسؤول مصري.. انسحاب بعد اكتشاف مفاجأة 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            183,027 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/sport/saudi-sport/2022/11/25/رينارد-نصف-بولندي-صنع-التاريخ-مع-أرملة-سنغالية" title="رينارد.. نصف "بولندي" صنع التاريخ مع أرملة سنغالية" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/25/48604ee5-2509-43a4-a106-e802a27965cb/48604ee5-2509-43a4-a106-e802a27965cb_16x9_1200x676.jpg?width=335&format=jpg" title="رينارد.. نصف "بولندي" صنع التاريخ مع أرملة سنغالية"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/25/48604ee5-2509-43a4-a106-e802a27965cb/48604ee5-2509-43a4-a106-e802a27965cb_4x3_690x515.jpg?crop=1:1&width=104" title="رينارد.. نصف "بولندي" صنع التاريخ مع أرملة سنغالية"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        رينارد.. نصف "بولندي" صنع التاريخ مع أرملة سنغالية
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/saudi-sport" class="section" title="رياضة سعودية">رياضة سعودية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            170,377 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/arab-and-world/egypt/2022/11/29/تفاصيل-جريمة-هزت-أشهر-شوراع-مصر-بطلها-نجل-مسؤول-كبير" title="تفاصيل جريمة هزت أشهر شوارع مصر بطلها نجل مسؤول كبير" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/29/5569ff96-98c2-4e1c-8bc8-74989311ec57/5569ff96-98c2-4e1c-8bc8-74989311ec57_16x9_1200x676.jpg?width=335&format=jpg" title="تفاصيل جريمة هزت أشهر شوارع مصر بطلها نجل مسؤول كبير"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/29/5569ff96-98c2-4e1c-8bc8-74989311ec57/5569ff96-98c2-4e1c-8bc8-74989311ec57_4x3_690x515.jpg?crop=1:1&width=104" title="تفاصيل جريمة هزت أشهر شوارع مصر بطلها نجل مسؤول كبير"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        تفاصيل جريمة هزت أشهر شوارع مصر بطلها نجل مسؤول كبير
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            379 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/last-page/2022/11/29/لولا-فار-لأصبح-رونالدو-صاحب-هدف-سجله-لاعب-آخر-في-مونديال-قطر-" title="لولا "فار" لأصبح رونالدو صاحب هدف سجله لاعب آخر في مونديال قطر " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/29/048f99d3-86bb-4490-b90d-f0ea684f2e57/048f99d3-86bb-4490-b90d-f0ea684f2e57_16x9_1200x676.PNG?width=335&format=jpg" title="لولا "فار" لأصبح رونالدو صاحب هدف سجله لاعب آخر في مونديال قطر "/>
                                <img src="https://vid.alarabiya.net/images/2022/11/29/048f99d3-86bb-4490-b90d-f0ea684f2e57/048f99d3-86bb-4490-b90d-f0ea684f2e57_4x3_690x515.PNG?crop=1:1&width=104" title="لولا "فار" لأصبح رونالدو صاحب هدف سجله لاعب آخر في مونديال قطر "/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        لولا "فار" لأصبح رونالدو صاحب هدف سجله لاعب آخر في مونديال قطر 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            223 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/sport/2022/11/28/طرد-حارس-الكاميرون-لأسباب-تأديبية-واللاعب-يغادر-المونديال" title="طرد حارس الكاميرون لأسباب تأديبية.. واللاعب يغادر المونديال" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/28/67ab9d84-6f5a-4217-85bb-487da1959126/67ab9d84-6f5a-4217-85bb-487da1959126_16x9_1200x676.jpeg?width=335&format=jpg" title="طرد حارس الكاميرون لأسباب تأديبية.. واللاعب يغادر المونديال"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/28/67ab9d84-6f5a-4217-85bb-487da1959126/67ab9d84-6f5a-4217-85bb-487da1959126_4x3_690x515.jpeg?crop=1:1&width=104" title="طرد حارس الكاميرون لأسباب تأديبية.. واللاعب يغادر المونديال"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        طرد حارس الكاميرون لأسباب تأديبية.. واللاعب يغادر المونديال
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            214 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/sport/2022/11/29/أزمة-فجرها-فوز-المغرب-مشاجرة-بين-ثلاثي-بلجيكا-ولوكاكو-يتدخل-" title="أزمة فجرها فوز المغرب.. مشاجرة بين ثلاثي بلجيكا ولوكاكو يتدخل " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/29/70133c7c-ac2e-4ca6-9bb1-3b058299446d/70133c7c-ac2e-4ca6-9bb1-3b058299446d_16x9_1200x676.jpg?width=335&format=jpg" title="أزمة فجرها فوز المغرب.. مشاجرة بين ثلاثي بلجيكا ولوكاكو يتدخل "/>
                                <img src="https://vid.alarabiya.net/images/2022/11/29/70133c7c-ac2e-4ca6-9bb1-3b058299446d/70133c7c-ac2e-4ca6-9bb1-3b058299446d_4x3_690x515.jpg?crop=1:1&width=104" title="أزمة فجرها فوز المغرب.. مشاجرة بين ثلاثي بلجيكا ولوكاكو يتدخل "/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        أزمة فجرها فوز المغرب.. مشاجرة بين ثلاثي بلجيكا ولوكاكو يتدخل 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            133 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/sport/2022/11/29/فرنانديز-يعترف-الهدف-الأول-سجله-رونالدو" title="فرنانديز يعترف: الهدف الأول سجله رونالدو" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/29/5079a7d5-5316-4ae1-86d8-0b4eae96e918/5079a7d5-5316-4ae1-86d8-0b4eae96e918_16x9_1200x676.jpg?width=335&format=jpg" title="فرنانديز يعترف: الهدف الأول سجله رونالدو"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/29/5079a7d5-5316-4ae1-86d8-0b4eae96e918/5079a7d5-5316-4ae1-86d8-0b4eae96e918_4x3_690x515.jpg?crop=1:1&width=104" title="فرنانديز يعترف: الهدف الأول سجله رونالدو"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        فرنانديز يعترف: الهدف الأول سجله رونالدو
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            126 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/culture-and-art/2022/11/28/-كان-لازم-أحتكر-العيلة-فيدرا-تكشف-سر-زواجها-من-شقيقين" title=""كان لازم أحتكر العيلة".. تصريح جريء من الفنانة فيدرا حول زواجها من شقيقين" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/28/0cda7013-be90-4a94-bcbd-4c3a5dbfc1da/0cda7013-be90-4a94-bcbd-4c3a5dbfc1da_16x9_1200x676.PNG?width=335&format=jpg" title=""كان لازم أحتكر العيلة".. تصريح جريء من الفنانة فيدرا حول زواجها من شقيقين"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/28/0cda7013-be90-4a94-bcbd-4c3a5dbfc1da/0cda7013-be90-4a94-bcbd-4c3a5dbfc1da_4x3_690x515.PNG?crop=1:1&width=104" title=""كان لازم أحتكر العيلة".. تصريح جريء من الفنانة فيدرا حول زواجها من شقيقين"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        "كان لازم أحتكر العيلة".. تصريح جريء من الفنانة فيدرا حول زواجها من شقيقين
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/culture-and-art" class="section" title="ثقافة وفن">ثقافة وفن</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            110 زائر
                        </span>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
                        <!-- BeforeYouGo_aswaq-special-stories_Article-->
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/alarabiya-today/2022/11/28/العربية-360-فورين-بوليسي-ألمانيا-تقوض-أهداف-الوحدة-الغربية-تجاه-الصين-" title="قبل أن تذهب">
                                قبل أن تذهب
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/alarabiya-today/2022/11/28/العربية-360-فورين-بوليسي-ألمانيا-تقوض-أهداف-الوحدة-الغربية-تجاه-الصين-" title="العربية 360 | فورين بوليسي: ألمانيا تقوض أهداف الوحدة الغربية تجاه الصين	">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/11/28/03ce28c0-7932-42c5-ba37-6e91d2c7f63a/03ce28c0-7932-42c5-ba37-6e91d2c7f63a_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/11/28/03ce28c0-7932-42c5-ba37-6e91d2c7f63a/03ce28c0-7932-42c5-ba37-6e91d2c7f63a_16x9_1200x676.jpg?width=1200" data-lazy alt="العربية 360 | فورين بوليسي: ألمانيا تقوض أهداف الوحدة الغربية تجاه الصين	" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/alarabiya-today/2022/11/28/العربية-360-فورين-بوليسي-ألمانيا-تقوض-أهداف-الوحدة-الغربية-تجاه-الصين-">العربية 360 | فورين بوليسي: ألمانيا تقوض أهداف الوحدة الغربية تجاه الصين	</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">شارك</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/py7yj&amp;quote=العربية 360 | فورين بوليسي: ألمانيا تقوض أهداف الوحدة الغربية تجاه الصين	" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/py7yj&amp;text=العربية 360 | فورين بوليسي: ألمانيا تقوض أهداف الوحدة الغربية تجاه الصين	" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/py7yj&amp;text=العربية 360 | فورين بوليسي: ألمانيا تقوض أهداف الوحدة الغربية تجاه الصين	" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=العربية 360 | فورين بوليسي: ألمانيا تقوض أهداف الوحدة الغربية تجاه الصين	 https://ara.tv/py7yj" title="العربية 360 | فورين بوليسي: ألمانيا تقوض أهداف الوحدة الغربية تجاه الصين	"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/py7yj"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
    <section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="0.75">
            <div class="slide">
                <div class="content">
                    <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/aswaq/special-stories/2022/11/29/-مسلسل-كرتون-أم-سيناريو-المستقبل-توقع-استحواذ-ماسك-على-تويتر-قبل-7-سنوات" title="مسلسل كرتون أم سيناريو المستقبل.. توقع استحواذ ماسك على تويتر قبل 7 سنوات">
                        <span class="img-box">
                            <!-- imgurl -->
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/04/05/3d0688af-b6d6-4f27-8ba9-26bf6d0d4a4a/3d0688af-b6d6-4f27-8ba9-26bf6d0d4a4a_16x9_1200x676.jpg?width=110" data-src-mobile="https://vid.alarabiya.net/images/2022/04/05/3d0688af-b6d6-4f27-8ba9-26bf6d0d4a4a/3d0688af-b6d6-4f27-8ba9-26bf6d0d4a4a_16x9_1200x676.jpg?width=88" data-lazy alt="مسلسل كرتون أم سيناريو المستقبل.. توقع استحواذ ماسك على تويتر قبل 7 سنوات" />
                        </span>
                        <span class="story-title">مسلسل كرتون أم سيناريو المستقبل.. توقع استحواذ ماسك على تويتر قبل 7 سنوات</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/aswaq/special-stories/2022/11/29/ماسك-يتعهد-بدخول-صناعة-الهواتف-الذكية-اذا-أقدمت-أبل-على-هذه-الخطوة-" title="ماسك يتعهد بدخول صناعة الهواتف الذكية إذا أقدمت &quot;أبل&quot; على هذه الخطوة!">
                        <span class="img-box">
                            <!-- imgurl -->
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/10/31/69fbb320-fb04-462c-9cc6-8cf80e2aef56/69fbb320-fb04-462c-9cc6-8cf80e2aef56_16x9_1200x676.JPG?width=110" data-src-mobile="https://vid.alarabiya.net/images/2022/10/31/69fbb320-fb04-462c-9cc6-8cf80e2aef56/69fbb320-fb04-462c-9cc6-8cf80e2aef56_16x9_1200x676.JPG?width=88" data-lazy alt="ماسك يتعهد بدخول صناعة الهواتف الذكية إذا أقدمت &quot;أبل&quot; على هذه الخطوة!" />
                        </span>
                        <span class="story-title">ماسك يتعهد بدخول صناعة الهواتف الذكية إذا أقدمت "أبل" على هذه الخطوة!</span>
                    </a>
                </li>
    </ul>
</div>
                </div>
            </div>

    <ul class="services">
            <li class="bottom-nav_explore">
                <a href="#explore">
                    <i class="aa aa-discover-more-2"></i>
                </a>
            </li>
                <li class="bottom-nav_comments">
                    <a href="#comments">
                        <i class="aa aa-comment"></i>
                    </a>
                </li>
        <li class="bottom-nav_accessibility">
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility02" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility02" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
        </li>
        <li class="bottom-nav_share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/g57vn&amp;quote=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/g57vn&amp;text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/g57vn&amp;text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين https://ara.tv/g57vn" title="صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/g57vn"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>
    </ul>
</div>
    </section>

</div>

<div class=”light-theme”>
    <div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        <div class="top-tools">
                <!-- ١٫٢٧٥ -->
            <span class="reading-time"> دقيقة</span>
            <span class="reading-time-lbl">(وقت القراءة)</span>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
        </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar " data-aa-component="utility">
            <div class="utility_accessibility">
                <span class="utility__accessibility-link"  data-aa-init  data-tooltip-element="accessibility03"
                      data-aa-component="tooltip" data-tooltip="reveal" >
                </span>
    <div id="accessibility03" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
            </div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="rmppshare-this" id="rmppopenshare" type="radio"/>
            <label class="share-label" for="rmppopenshare">شارك</label>
            <input class="close-share" name="rmppshare-this" id="rmppcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/g57vn&amp;quote=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/g57vn&amp;text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/g57vn&amp;text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين https://ara.tv/g57vn" title="صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/g57vn"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
            </div>
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="11">
                <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
            </div>
        </div>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="0.75">

    <ul class="services">
        <li class="bottom-nav_accessibility">
              <span class="accessibility_link"  data-tooltip-element="accessibility04" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility04" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
        </li>
        <li class="bottom-nav_share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/g57vn&amp;quote=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/g57vn&amp;text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/g57vn&amp;text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين https://ara.tv/g57vn" title="صعود صاروخي لمؤشرات الأسهم الصينية بعد قرار بتطعيم المسنين"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/g57vn"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>
    </ul>
</div>
    </div>
</div>




<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">




<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://flipboard.com/@AlArabiya" title="Flipboard"><i class="aa aa-flipboard-icon-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">




    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>

    <div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breaking/news/alarabiya.json">
        <div class="breaking-news_timer" data-aa-breaking-timer>
            <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
        </div>
        <div class="breaking-news_container">
            <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
                <span data-aa-breaking="content"></span>
            </div>
            <div class="breaking-news_close" data-aa-click="close">
                <i class="aa aa-close"></i>
            </div>
        </div>
    </div>

<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
        document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
    let siteFont='12px "alarabiya"';
    let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
        // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=1108"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=1108"></script>


<script>
    //console.log("save cookies");
    var expires = "";
    if (true) {
        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/144313/tag" async="true" ></script>

    </body>
</html>
