


<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>










<meta charset="utf-8">
<title>لماذا تبرع إيلون ماسك بمليون دولار لـ"يوتيوبر" شهير؟</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="كشف &quot;يوتيوبر&quot; أميركي شهير أن الرئيس التنفيذي لشركة تسلا إيلون ماسك، قد منحه مرة مليون دولار لسبب نبيل.وقال Mr Beast البالغ من العمر 24 عاماً ويملك 105" >


                <meta property="article:tag" content="TeamTree" />
        <meta name="news_keywords" content="TeamTree" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2022/10/09/eff005ea-b33b-4ef7-ba74-efb92f122d2c/eff005ea-b33b-4ef7-ba74-efb92f122d2c_4x3_186x139.jpg"/>

    <meta name="uuid" content="b62ba160-e964-4a86-8d8c-5e0ee92dcd08" />
        <meta property="article:published_time" content="2022-10-09T11:15:00.000+0400"/>
        <meta property="article:modified_time" content="2022-10-09T12:10:09.753+0400"/>

        <meta property="article:section" content="الأخيرة"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2022/10/09/eff005ea-b33b-4ef7-ba74-efb92f122d2c/eff005ea-b33b-4ef7-ba74-efb92f122d2c_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2022/10/09/eff005ea-b33b-4ef7-ba74-efb92f122d2c/eff005ea-b33b-4ef7-ba74-efb92f122d2c_16x9_600x338.jpg" />

    <meta property="og:title" content="لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" />

    <meta property="og:description" content="كشف &quot;يوتيوبر&quot; أميركي شهير أن الرئيس التنفيذي لشركة تسلا إيلون ماسك، قد منحه مرة مليون دولار لسبب نبيل.وقال Mr Beast البالغ من العمر 24 عاماً ويملك 105" />
    <meta property="og:url" content="https://www.alarabiya.net/last-page/2022/10/09/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%A8%D8%B1%D8%B9-%D8%A7%D9%8A%D9%84%D9%88%D9%86-%D9%85%D8%A7%D8%B3%D9%83-%D8%A8%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%80-%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8%D8%B1-%D8%B4%D9%87%D9%8A%D8%B1%D8%9F-" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/last-page/2022/10/09/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%A8%D8%B1%D8%B9-%D8%A7%D9%8A%D9%84%D9%88%D9%86-%D9%85%D8%A7%D8%B3%D9%83-%D8%A8%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%80-%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8%D8%B1-%D8%B4%D9%87%D9%8A%D8%B1%D8%9F-">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2022/10/09/eff005ea-b33b-4ef7-ba74-efb92f122d2c/eff005ea-b33b-4ef7-ba74-efb92f122d2c_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟">
		<meta name="twitter:description" content="كشف &quot;يوتيوبر&quot; أميركي شهير أن الرئيس التنفيذي لشركة تسلا إيلون ماسك، قد منحه مرة مليون دولار لسبب">














	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/last-page/2022/10/09/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%A8%D8%B1%D8%B9-%D8%A7%D9%8A%D9%84%D9%88%D9%86-%D9%85%D8%A7%D8%B3%D9%83-%D8%A8%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%80-%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8%D8%B1-%D8%B4%D9%87%D9%8A%D8%B1%D8%9F-"
	  },
	  "headline": "لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟",
	  "image": [
	    "https://vid.alarabiya.net/images/2022/10/09/eff005ea-b33b-4ef7-ba74-efb92f122d2c/eff005ea-b33b-4ef7-ba74-efb92f122d2c_16x9_1200x676.jpg",
	    "https://vid.alarabiya.net/images/2022/10/09/eff005ea-b33b-4ef7-ba74-efb92f122d2c/eff005ea-b33b-4ef7-ba74-efb92f122d2c.jpg?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-10-09T11:15:00.000+0400",
	  "dateModified": "2022-10-09T12:10:09.753+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "كشف &quot;يوتيوبر&quot; أميركي شهير أن الرئيس التنفيذي لشركة تسلا إيلون ماسك، قد منحه مرة مليون دولار لسبب نبيل.وقال Mr Beast البالغ من العمر 24 عاماً ويملك 105 ملاي"
	}
	</script>
		




<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/last-page/2022/10/09/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%A8%D8%B1%D8%B9-%D8%A7%D9%8A%D9%84%D9%88%D9%86-%D9%85%D8%A7%D8%B3%D9%83-%D8%A8%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%80-%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8%D8%B1-%D8%B4%D9%87%D9%8A%D8%B1%D8%9F-" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>
</noscript>
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0507">


<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/last-page/2022/10/09/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%A8%D8%B1%D8%B9-%D8%A7%D9%8A%D9%84%D9%88%D9%86-%D9%85%D8%A7%D8%B3%D9%83-%D8%A8%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%80-%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8%D8%B1-%D8%B4%D9%87%D9%8A%D8%B1%D8%9F-',
			'screenName':'/ar/last-page/articles/لماذا-تبرع-ايلون-ماسك-بمليون-دولار-لـ-يوتيوبر-شهير؟-',
			'section': 'last-page',
			'sectionTitle': 'لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟',
			'subSection': 'articles',
			'time':'2022-10-09',
			'source': '',
			'articleId': 'b62ba160-e964-4a86-8d8c-5e0ee92dcd08',
			'articleTitle': 'لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟',
			'contentType': 'news',
			'createdDate': '2022-10-09',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'b62ba160-e964-4a86-8d8c-5e0ee92dcd08',
			'pageType':'article',
			'pageCategory': 'ar-last|page-articles',
			'pci':'auto',
			'pageAddress' : '/ar/last-page/articles/لماذا-تبرع-ايلون-ماسك-بمليون-دولار-لـ-يوتيوبر-شهير؟-',
			'cnt_section' : 'last-page',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2022-10-09',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-ar -->
    <!-- alarabiya-ar -->

    <!-- 658-566-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "658-566-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="ar">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'ar last-page';
        _sf_async_config.authors = 'دبي - العربية.نت';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  latest-theme ">



<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-hidden="true"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>




    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="09-10-2022">الأحد 13 ربيع الأول 1444 هـ
                        - 09 أكتوبر 2022</time>
                    <ul class="top-info__link-list" style="display: none;">
                    </ul>

                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_hadath">
                        <a href="https://www.alhadath.net/" class="hadath_logo hadath_logo_link">
                            الحدث
                        </a>
                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">

                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element business-theme "
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/inshort" class="mega-menu_label">
                                                    باختصار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element sports-theme "
                        >
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element latest-theme active current-section"
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element podcast-theme "
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>





<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-sites">
                <div class="mega-menu_icons">
                    <a href="https://www.alhadath.net/" class="mega-menu_element-sites_hadath"></a>
                    <span data-menuclose><i class="aa aa-close"></i></span>
                </div>
            </div>
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <span data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </span>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>





<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/sudan" class="mega-menu_label" title="روسيا وأوكرانيا">روسيا وأوكرانيا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>





<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>





<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>





<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead business-theme ">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/videos/inshort" class="mega-menu_label" title="باختصار">باختصار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead sports-theme ">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>





<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>





<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>





<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>





<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>





<li class="mega-menu_lead latest-theme active">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>





<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>





<li class="mega-menu_lead podcast-theme ">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


    <div class="article-nav" data-aa-component="article-nav">
        <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/last-page" class="breadcrumb_link">
            الأخيرة
        </a>
    </li>
</ul>



        </div>
    </div>
    </div>




            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="advertisement-wrapper top-margin "  data-aa-component="advertisement">
                        <div class="leaderboard">
                            <div class="ad-title">
                                مادة إعلانية
                                <span class="line"></span>
                            </div>
                            <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                        </div>
                    </div>
                </div>
            </div>

</header>




<div class="globalArea">
    <div id="takeover_outer" ></div>



















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto   type-news">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero ar flip 
                        "
                        
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img ar  ">
                <div class="image-wrapper">
                    <picture>
                        <source media="(max-width: 500px)" srcset="https://vid.alarabiya.net/images/2022/10/09/eff005ea-b33b-4ef7-ba74-efb92f122d2c/eff005ea-b33b-4ef7-ba74-efb92f122d2c_16x9_1200x676.jpg?width=372&format=jpg" title="إيلون ماسك واليوتيوبر مستر بيست "/>
                        <source media="(min-width: 501px) and (max-width: 1199px)" srcset="https://vid.alarabiya.net/images/2022/10/09/eff005ea-b33b-4ef7-ba74-efb92f122d2c/eff005ea-b33b-4ef7-ba74-efb92f122d2c_16x9_1200x676.jpg?width=1120&format=jpg" title="إيلون ماسك واليوتيوبر مستر بيست "/>
                        <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/09/eff005ea-b33b-4ef7-ba74-efb92f122d2c/eff005ea-b33b-4ef7-ba74-efb92f122d2c_16x9_1200x676.jpg?width=801&format=jpg" title="إيلون ماسك واليوتيوبر مستر بيست "/>
                        <img src="https://vid.alarabiya.net/images/2022/10/09/eff005ea-b33b-4ef7-ba74-efb92f122d2c/eff005ea-b33b-4ef7-ba74-efb92f122d2c_16x9_1200x676.jpg?width=372&format=jpg" width="372" height="209" alt="إيلون ماسك واليوتيوبر مستر بيست "/>
                    </picture>
                </div>
                    
            </div>
        </div>
        <div class="headingInfo ar" data-aa-component="headingInfo">
            <div class="headingInfo_headers">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            لماذا تبرع إيلون ماسك بمليون دولار لـ"يوتيوبر" شهير؟
        </h1>
            </div>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=north america">أميركا الشمالية</a>
            </li>
       </ul>
                </div>
                    <div class="headingInfo_services">
                        <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                            <span class="follow"><i class="aa aa-add"></i>تابع</span>
                            <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                            <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                        </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/44ehy&amp;quote=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/44ehy&amp;text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/44ehy&amp;text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟ https://ara.tv/44ehy" title="لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/44ehy"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        <div class="article-status">
                        </div>
                    </div>
        </div>

                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author ar" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <span class="avatar_name">دبي - العربية.نت</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="09-10-2022">09 أكتوبر ,2022: 11:15 ص GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="09-10-2022">09 أكتوبر ,2022: 12:10 م GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar " data-aa-component="utility">
            <div class="utility_accessibility">
                <span class="utility__accessibility-link"  data-aa-init  data-tooltip-element="accessibility01"
                      data-aa-component="tooltip" data-tooltip="reveal" >
                </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
            </div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/44ehy&amp;quote=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/44ehy&amp;text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/44ehy&amp;text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟ https://ara.tv/44ehy" title="لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/44ehy"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/44ehy">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                        <div>
    <div id="body-text"  class="box-wrapper">

            

                <!-- ddd-->
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كشف "يوتيوبر" أميركي شهير أن <a href="https://www.alarabiya.net/aswaq/companies/2022/10/07/%D9%84%D9%84%D8%B3%D9%85%D8%A7%D8%AD-%D8%A8%D8%A7%D8%AA%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B5%D9%81%D9%82%D8%A9-%D8%A7%D9%8A%D9%82%D8%A7%D9%81-%D8%AF%D8%B9%D9%88%D9%89-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D8%B6%D8%AF-%D8%A7%D9%8A%D9%84%D9%88%D9%86-%D9%85%D8%A7%D8%B3%D9%83-%D8%AD%D8%AA%D9%89-28-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1">الرئيس التنفيذي لشركة تسلا إيلون ماسك</a>، قد منحه مرة مليون دولار لسبب نبيل.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقال Mr Beast البالغ من العمر 24 عاماً ويملك 105 ملايين مشترك على قناته في يوتيوب الذي لفت انتباه الملياردير الأميركي "أن التبرع بمليون دولار حدث أثناء الترويج لحملة التبرعات #TeamTree في عام 2019".</p>

    <div class="feed-card ar " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/social-media/2022/10/07/ايلون-ماسك-أنا-معجب-كبير-بأوكرانيا-وليس-بالحرب-العالمية-الثالثة" href="/social-media/2022/10/07/ايلون-ماسك-أنا-معجب-كبير-بأوكرانيا-وليس-بالحرب-العالمية-الثالثة" title="إيلون ماسك: أنا معجب كبير بأوكرانيا وليس بالحرب العالمية الثالثة" >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2022/09/12/69b98f10-9143-43fc-a89d-4e3c01bc1576/69b98f10-9143-43fc-a89d-4e3c01bc1576_16x9_1200x676.JPG"></source>
                    <img src="https://vid.alarabiya.net/images/2022/09/12/69b98f10-9143-43fc-a89d-4e3c01bc1576/69b98f10-9143-43fc-a89d-4e3c01bc1576.JPG?crop=1:1" width="1" height="1" alt="إيلون ماسك: أنا معجب كبير بأوكرانيا وليس بالحرب العالمية الثالثة"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/social-media" title="سوشيال ميديا" >سوشيال ميديا</a>
        <a class="card_title" href="/social-media/2022/10/07/ايلون-ماسك-أنا-معجب-كبير-بأوكرانيا-وليس-بالحرب-العالمية-الثالثة" title="إيلون ماسك: أنا معجب كبير بأوكرانيا وليس بالحرب العالمية الثالثة" >

        <span class="kicker" data-aa-component="kicker"  >
                روسيا و أوكرانيا
        </span>
          <span class="card_article_title"  data-story-title="إيلون ماسك: أنا معجب كبير بأوكرانيا وليس بالحرب العالمية الثالثة" >
            إيلون ماسك: أنا معجب كبير بأوكرانيا وليس بالحرب العالمية الثالثة
          </span>
        </a>
      </span>
    </div>
                <!-- ddd-->
                <div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما أوضح في مقابلة مع قناة "Lessons in 30s" في يوتيوب، أن الحملة كانت بالتعاون بين Mr Beast ومؤسسة Arbor Day Foundation لمحاولة زراعة 20 مليون شجرة، مبيناً أنه حدد لنفسه هدفا بجمع مبلغ 20 مليون دولار من التبرعات لتحقيق ذلك.</p><div id="teads_ad" ></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وتابع مستر بيست للقناة قائلاً: "لقد بلغنا 6 ملايين دولار في الأيام القليلة الأولى، ولكننا بدأنا في التباطؤ"، ليضيف أن إيلون ماسك تفاعل معه ورد على إحدى تغريداته.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقال إن ماسك تفاعل معه وقال: "هذا يبدو مثيرًا للاهتمام"، ما دفع مستر بيت برفقة يوتيوبر آخر يدعى Marques Brownlee لإخبار الملياردير الشهير بالمزيد عن المشروع. </p>

    <div class=html-snippet data-aa-component="htmlSnippet">
            <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Over a million people celebrated 100,000,000 subscribers with me 🥹<br><br>YouTube is the one thing that’s always made me happy and I’m grateful I get to do this all day everyday :) <a href="https://t.co/eJk5icuoQd">pic.twitter.com/eJk5icuoQd</a></p>&mdash; MrBeast (@MrBeast) <a href="https://twitter.com/MrBeast/status/1552735248026411010?ref_src=twsrc%5Etfw">July 28, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
            <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما تابع "كان ماركس يقول لماسك يجب أن تتبرع"، ليرد الأخير بالقول "بالتأكيد ، لم لا؟". ومن ثم تبرع إيلون ماسك بمليون دولار.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>يذكر أن مستر بيست يبلغ من العمر 24 عاماً واسمه الحقيقي جيمي دونالدسون -وهو من أحد أكثر الأشخاص متابعة على موقع يوتيوب بأكثر من 100 مليون مشترك.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ويملك محتوى ترفيهي واسع، وانتشر بشكل كبير بعد مشاركته في "نتفليكس" ببرنامجه الشهير Squid Game.</p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>

    <ul class="tags ar" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=TeamTree" class="tags_link section">
                        TeamTree
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>

                                <div id="explore"></div>
                                <div class="box-wrapper latest" data-aa-component="latest">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اقرأ أيضاً
                            
                </span>

            </div>
    <ul class="latest_list">
            <li class="latest_element ">
                    <a href="/social-media/2022/10/09/بعد-جدل-مقترحه-عن-أوكرانيا-ماسك-يضرب-بحل-لأزمة-تايوان" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/05/22/f29314dc-be0e-4613-8eb0-d8db494e2f24/f29314dc-be0e-4613-8eb0-d8db494e2f24_16x9_600x338.JPG?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/05/22/f29314dc-be0e-4613-8eb0-d8db494e2f24/f29314dc-be0e-4613-8eb0-d8db494e2f24_16x9_600x338.JPG?width=335&format=jpg" data-lazy alt="بعدما أغضب كييف.. ماسك يطلق عاصفة بحل لتايوان!" />
                    </a>
                <span class="latest_content">
                    <a href="/social-media/2022/10/09/بعد-جدل-مقترحه-عن-أوكرانيا-ماسك-يضرب-بحل-لأزمة-تايوان" class="latest_link">
                        <h4 class="latest_news">
                            بعدما أغضب كييف.. ماسك يطلق عاصفة بحل لتايوان!
                        </h4>
                            <span class="latest_description">بعد الجدل الكبير الذي أثاره أغنى رجل بالعالم بإعلانه حلاً للأزمة الأوكرانية الأسبوع الماضي، لم يحظ بإعجاب الجميع على ما يبدو لاسيما كييف، عاد إيلون ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/social-media" title="سوشيال ميديا">سوشيال ميديا</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/arab-and-world/2022/10/09/بوتين-يجهز-لرد-الصاع-صاعين-هل-يطلق-يوم-القيامة-؟-" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/10/09/56699b70-3db1-457a-93a3-4fb644c4c50a/56699b70-3db1-457a-93a3-4fb644c4c50a_16x9_600x338.JPG?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/10/09/56699b70-3db1-457a-93a3-4fb644c4c50a/56699b70-3db1-457a-93a3-4fb644c4c50a_16x9_600x338.JPG?width=335&format=jpg" data-lazy alt="بوتين يجهز لرد الصاع صاعين.. هل يطلق &quot;يوم القيامة&quot;؟!" />
                    </a>
                <span class="latest_content">
                    <a href="/arab-and-world/2022/10/09/بوتين-يجهز-لرد-الصاع-صاعين-هل-يطلق-يوم-القيامة-؟-" class="latest_link">
                        <h4 class="latest_news">
                            بوتين يجهز لرد الصاع صاعين.. هل يطلق "يوم القيامة"؟!
                        </h4>
                            <span class="latest_description">بعد الضربة الموجعة التي تلقتها روسيا صباح أمس عبر التفجير الذي طال الجسر الرابط بين اراضيها وشبه جزيرة القرم جنوب أوكرانيا، يبدو أن العديد من ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/arab-and-world" title="العرب والعالم">العرب والعالم</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/iran/2022/10/09/ايران-تمدد-الافراج-عن-الأميركي-سياماك-نمازي-" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/07/10/413b2084-821d-4ab9-a551-18419515d039/413b2084-821d-4ab9-a551-18419515d039_16x9_600x338.PNG?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/07/10/413b2084-821d-4ab9-a551-18419515d039/413b2084-821d-4ab9-a551-18419515d039_16x9_600x338.PNG?width=335&format=jpg" data-lazy alt="إيران تمدد الإفراج عن الأميركي سياماك نمازي" />
                    </a>
                <span class="latest_content">
                    <a href="/iran/2022/10/09/ايران-تمدد-الافراج-عن-الأميركي-سياماك-نمازي-" class="latest_link">
                        <h4 class="latest_news">
                            إيران تمدد الإفراج عن الأميركي سياماك نمازي
                        </h4>
                            <span class="latest_description">مددت إيران إفراجها المؤقت عن مواطن أميركي أطلق سراحه في وقت سابق من الأسبوع الجاري، وفق ما أعلن شقيقه السبت معربا عن الأمل في أن يصبح الإفراج ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/iran" title="إيران">إيران</a>
                        </span>
                </span>
            </li>
    </ul>
                                </div>

        <div>
            <div data-aa-init data-aa-component="firebase-init" data-firebase-config='{"apiKey": "AIzaSyBcQ-Jj793Vw66XsVyEjI5No8y6RmBqJYQ","authDomain": "men-network.firebaseapp.com",  "databaseURL": "https://men-network.firebaseio.com",  "projectId": "men-network",  "storageBucket": "men-network.appspot.com", "messagingSenderId": "222771918812",  "appId": "1:222771918812:web:4ada664f2ea39b64264119",  "measurementId": "G-6EN418V18E"}'></div>
            <div data-aa-init
                 data-aa-component="coral"
                 class="coral-comments box-wrapper"
                 data-story-id="b62ba160-e964-4a86-8d8c-5e0ee92dcd08"
                 data-story-url="https://www.alarabiya.net/last-page/2022/10/09/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%A8%D8%B1%D8%B9-%D8%A7%D9%8A%D9%84%D9%88%D9%86-%D9%85%D8%A7%D8%B3%D9%83-%D8%A8%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%80-%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8%D8%B1-%D8%B4%D9%87%D9%8A%D8%B1%D8%9F-"
                 data-root-url="https://talk.alarabiya.net"
                 data-embed-script="https://talk.alarabiya.net/assets/js/embed.js"
                 data-body-class-name="light-theme"
                 data-token-service-url="https://token.alarabiya.net"
                 data-token-service-site="alarabiya"
                 id="comments" >
                <div class="coral-comments-header">
                    <div class="title">
                        انضم إلى المحادثة
                    </div>
                    <div class="coral-actions">
                        <div class="firebase-login" data-aa-init data-aa-component="firebase-login">
                            <button class="login">دخول</button>
                            <div class="guest-label">
                                <span class="label">أو أكمل ك</span>
                                <span class="guest-name"><span class="guest">زائر</span>
                            <i class="edit-user-btn aa aa-edit"></i>
                        </span>
                            </div>
                            <button class="logout" style="display:none;">خروج</button>
                            <div class="coral-login-overlay" style="display:none;">
                                <div class="coral-login-form">
                                    <i class="aa aa-close"></i>
                                    <div class="firebaseui-auth-container" id="firebaseui-auth-container"></div>
                                </div>
                            </div>
                        </div>
                        <div class="user-edit" style="display:none;" >
                            <input type="text" placeholder="اسم المستخدم" class="chat-username"/>
                            <button class="update-user-name">&#10003;</button>
                        </div>
                    </div>
                </div>
                <div id="coral_thread"></div>
            </div>
        </div>

        <div class="comments-notification" data-aa-init="true" data-aa-component="comments-notification" comments-data-trigger-factor="0.5">
            <div class="slide">
                <div class="content">
                    <a href="#comments">
                        <i class="aa aa-comment"></i>
                        شارك تعليقك
                    </a>
                    <i class="aa aa-close"></i>
                </div>
            </div>
        </div>


                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">









<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet sticky" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>











<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/arab-and-world/egypt/2022/10/09/حبس-وتهديد-بالسلاح-وزواج-عرفي-عروس-الاسماعيلية-تكشف-جديدا" title="حبس وتهديد وزواج عرفي.. عروس الإسماعيلية تفجر زوبعة">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/10/09/cee630ae-5727-442a-b338-dc69253b564d/cee630ae-5727-442a-b338-dc69253b564d_4x3_690x515.jpeg?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/10/09/cee630ae-5727-442a-b338-dc69253b564d/cee630ae-5727-442a-b338-dc69253b564d_4x3_690x515.jpeg?crop=1:1&width=96" data-lazy alt="حبس وتهديد وزواج عرفي.. عروس الإسماعيلية تفجر زوبعة" />
                                        <span class="item-title">حبس وتهديد وزواج عرفي.. عروس الإسماعيلية تفجر زوبعة</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/social-media/2022/10/09/بعد-جدل-مقترحه-عن-أوكرانيا-ماسك-يضرب-بحل-لأزمة-تايوان" title="بعدما أغضب كييف.. ماسك يطلق عاصفة بحل لتايوان!">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/05/22/f29314dc-be0e-4613-8eb0-d8db494e2f24/f29314dc-be0e-4613-8eb0-d8db494e2f24_4x3_690x515.JPG?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/05/22/f29314dc-be0e-4613-8eb0-d8db494e2f24/f29314dc-be0e-4613-8eb0-d8db494e2f24_4x3_690x515.JPG?crop=1:1&width=96" data-lazy alt="بعدما أغضب كييف.. ماسك يطلق عاصفة بحل لتايوان!" />
                                        <span class="item-title">بعدما أغضب كييف.. ماسك يطلق عاصفة بحل لتايوان!</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/north-africa/2022/10/09/جريمة-صادمة-في-ليبيا-رجل-يقتل-زوجته-بسبب-العصيدة-" title="جريمة تهز ليبيا.. قتل زوجته بسبب &quot;عصيدة المولد النبوي&quot;">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/10/09/707fbb63-d533-45bb-ab80-7033665c953e/707fbb63-d533-45bb-ab80-7033665c953e_4x3_690x515.jpg?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/10/09/707fbb63-d533-45bb-ab80-7033665c953e/707fbb63-d533-45bb-ab80-7033665c953e_4x3_690x515.jpg?crop=1:1&width=96" data-lazy alt="جريمة تهز ليبيا.. قتل زوجته بسبب &quot;عصيدة المولد النبوي&quot;" />
                                        <span class="item-title">جريمة تهز ليبيا.. قتل زوجته بسبب "عصيدة المولد النبوي"</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/social-media/2022/10/09/مصري-يأسر-اسرائيليا؟-صورة-من-حرب-تشرين-تثير-بلبلة" title="مصري يأسر إسرائيليا؟.. صورة من حرب أكتوبر تثير بلبلة">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/10/09/c4108903-ce02-40b6-b2bf-5ac9141b71ab/c4108903-ce02-40b6-b2bf-5ac9141b71ab_4x3_690x515.JPG?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/10/09/c4108903-ce02-40b6-b2bf-5ac9141b71ab/c4108903-ce02-40b6-b2bf-5ac9141b71ab_4x3_690x515.JPG?crop=1:1&width=96" data-lazy alt="مصري يأسر إسرائيليا؟.. صورة من حرب أكتوبر تثير بلبلة" />
                                        <span class="item-title">مصري يأسر إسرائيليا؟.. صورة من حرب أكتوبر تثير بلبلة</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead  red-tabs ar" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >الأكثر قراءة</span>
                <span class="btn" data-for="trending">مواضيع شائعة</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">اليوم</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">الأسبوع</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/last-page/2022/10/08/اذا-اكتشفت-الطالب-الغشاش-خلال-17-ثانية-فأنت-عبقري" title="إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/08/055087ad-04e5-4d4d-9d97-fda91a8705db/055087ad-04e5-4d4d-9d97-fda91a8705db_16x9_1200x676.JPG?width=335&format=jpg" title="إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/08/055087ad-04e5-4d4d-9d97-fda91a8705db/055087ad-04e5-4d4d-9d97-fda91a8705db_4x3_690x515.JPG?crop=1:1&width=104" title="إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            210,546 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/last-page/2022/10/08/تستطيع-أن-ترى-الزهور-الاشجار؛-العشب-،-لكن-هل-تستطيع-رؤية-الببغاء؟-" title="يمكنك رؤية زهور وأشجار وعشب.. لكن هل تستطيع إيجاد الببغاء؟ " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/08/9122c7ec-d5ce-40c1-a646-2ad4143d6c90/9122c7ec-d5ce-40c1-a646-2ad4143d6c90_16x9_1200x676.jpg?width=335&format=jpg" title="يمكنك رؤية زهور وأشجار وعشب.. لكن هل تستطيع إيجاد الببغاء؟ "/>
                                <img src="https://vid.alarabiya.net/images/2022/10/08/9122c7ec-d5ce-40c1-a646-2ad4143d6c90/9122c7ec-d5ce-40c1-a646-2ad4143d6c90_4x3_690x515.jpg?crop=1:1&width=104" title="يمكنك رؤية زهور وأشجار وعشب.. لكن هل تستطيع إيجاد الببغاء؟ "/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        يمكنك رؤية زهور وأشجار وعشب.. لكن هل تستطيع إيجاد الببغاء؟ 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            67,995 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/last-page/2022/10/09/مالك-الشاحنة-التي-انفجرت-بجسر-القرم-اسمي-سمير-والسائق-قريبي-" title="مالك الشاحنة التي انفجرت بجسر القرم: اسمي سمير والسائق قريبي  " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/09/23f943bf-383c-475b-9127-f14f8bd77fec/23f943bf-383c-475b-9127-f14f8bd77fec_16x9_1200x676.PNG?width=335&format=jpg" title="مالك الشاحنة التي انفجرت بجسر القرم: اسمي سمير والسائق قريبي  "/>
                                <img src="https://vid.alarabiya.net/images/2022/10/09/23f943bf-383c-475b-9127-f14f8bd77fec/23f943bf-383c-475b-9127-f14f8bd77fec_4x3_690x515.PNG?crop=1:1&width=104" title="مالك الشاحنة التي انفجرت بجسر القرم: اسمي سمير والسائق قريبي  "/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        مالك الشاحنة التي انفجرت بجسر القرم: اسمي سمير والسائق قريبي  
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            44,669 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/arab-and-world/2022/10/08/استمرار-المعارك-وانفجار-كبير-بجسر-رابط-بين-الأراضي-الروسية-والقرم" title=" روسيا تكشف تفاصيل جديدة حول عملية تفجير جسر القرم" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/08/8472585c-8de1-478e-914a-2011869a621c/8472585c-8de1-478e-914a-2011869a621c_16x9_1200x676.JPG?width=335&format=jpg" title=" روسيا تكشف تفاصيل جديدة حول عملية تفجير جسر القرم"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/08/8472585c-8de1-478e-914a-2011869a621c/8472585c-8de1-478e-914a-2011869a621c_4x3_690x515.JPG?crop=1:1&width=104" title=" روسيا تكشف تفاصيل جديدة حول عملية تفجير جسر القرم"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                         روسيا تكشف تفاصيل جديدة حول عملية تفجير جسر القرم
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world" class="section" title="العرب والعالم">العرب والعالم</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            42,340 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/arab-and-world/2022/10/08/أغنية-لمارلين-مونرو-وحطام-جسر-القرم-هكذا-هنأ-مسؤول-أوكراني-بوتين-بعيده" title="أغنية لمارلين مونرو وحطام جسر القرم.. هدية أوكرانية لبوتين بعيده!" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/08/e316e231-0d51-4178-947c-b218613e5523/e316e231-0d51-4178-947c-b218613e5523_16x9_1200x676.JPG?width=335&format=jpg" title="أغنية لمارلين مونرو وحطام جسر القرم.. هدية أوكرانية لبوتين بعيده!"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/08/e316e231-0d51-4178-947c-b218613e5523/e316e231-0d51-4178-947c-b218613e5523_4x3_690x515.JPG?crop=1:1&width=104" title="أغنية لمارلين مونرو وحطام جسر القرم.. هدية أوكرانية لبوتين بعيده!"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        أغنية لمارلين مونرو وحطام جسر القرم.. هدية أوكرانية لبوتين بعيده!
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world" class="section" title="العرب والعالم">العرب والعالم</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            36,125 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/arab-and-world/egypt/2022/10/09/بعد-اعتداء-زوجها-عليها-خلال-زفافها-عروس-الاسماعيلية-تتعرض-للضرب-مجددا-" title="بعد اعتداء زوجها عليها خلال زفافها.. عروس الإسماعيلية تتعرض للضرب مجددا " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/09/cee630ae-5727-442a-b338-dc69253b564d/cee630ae-5727-442a-b338-dc69253b564d_16x9_1200x676.jpeg?width=335&format=jpg" title="بعد اعتداء زوجها عليها خلال زفافها.. عروس الإسماعيلية تتعرض للضرب مجددا "/>
                                <img src="https://vid.alarabiya.net/images/2022/10/09/cee630ae-5727-442a-b338-dc69253b564d/cee630ae-5727-442a-b338-dc69253b564d_4x3_690x515.jpeg?crop=1:1&width=104" title="بعد اعتداء زوجها عليها خلال زفافها.. عروس الإسماعيلية تتعرض للضرب مجددا "/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        بعد اعتداء زوجها عليها خلال زفافها.. عروس الإسماعيلية تتعرض للضرب مجددا 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            35,350 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/last-page/2022/10/05/دقق-بالصورة-اذا-رأيت-القطة-فأنت-تتمتع-بعيون-النسر" title="حدق بالصورة جيدا.. إذا رأيت القطة فأنت تتمتع بعيون نسر" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/05/7c36417c-a5ad-4311-a5f4-de6168a8dbec/7c36417c-a5ad-4311-a5f4-de6168a8dbec_16x9_1200x676.jpg?width=335&format=jpg" title="حدق بالصورة جيدا.. إذا رأيت القطة فأنت تتمتع بعيون نسر"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/05/7c36417c-a5ad-4311-a5f4-de6168a8dbec/7c36417c-a5ad-4311-a5f4-de6168a8dbec_4x3_690x515.jpg?crop=1:1&width=104" title="حدق بالصورة جيدا.. إذا رأيت القطة فأنت تتمتع بعيون نسر"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        حدق بالصورة جيدا.. إذا رأيت القطة فأنت تتمتع بعيون نسر
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            1,282,888 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/last-page/2022/10/03/اختبر-مهاراتك-الأمنية-بـ15-ثانية-من-هو-قاتل-المرأة-بالمطعم؟" title="اختبر مهاراتك الأمنية بـ15 ثانية.. من هو قاتل المرأة بالمطعم؟" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/03/a6b8c429-0722-43d8-a640-6d061488799b/a6b8c429-0722-43d8-a640-6d061488799b_16x9_1200x676.JPG?width=335&format=jpg" title="اختبر مهاراتك الأمنية بـ15 ثانية.. من هو قاتل المرأة بالمطعم؟"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/03/a6b8c429-0722-43d8-a640-6d061488799b/a6b8c429-0722-43d8-a640-6d061488799b_4x3_690x515.JPG?crop=1:1&width=104" title="اختبر مهاراتك الأمنية بـ15 ثانية.. من هو قاتل المرأة بالمطعم؟"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        اختبر مهاراتك الأمنية بـ15 ثانية.. من هو قاتل المرأة بالمطعم؟
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            272,870 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/last-page/2022/10/07/أمامك-7-ثوان-فقط-كم-كلباً-ترى-في-هذه-الصورة؟" title="أمامك 7 ثوان فقط.. كم كلباً ترى في هذه الصورة؟" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/07/982f5139-ba88-45df-937a-888de289d509/982f5139-ba88-45df-937a-888de289d509_16x9_1200x676.JPG?width=335&format=jpg" title="أمامك 7 ثوان فقط.. كم كلباً ترى في هذه الصورة؟"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/07/982f5139-ba88-45df-937a-888de289d509/982f5139-ba88-45df-937a-888de289d509_4x3_690x515.JPG?crop=1:1&width=104" title="أمامك 7 ثوان فقط.. كم كلباً ترى في هذه الصورة؟"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        أمامك 7 ثوان فقط.. كم كلباً ترى في هذه الصورة؟
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            254,591 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/arab-and-world/egypt/2022/10/06/خطأ-ساذج-هكذا-قتلت-حقنة-شقيقتين-في-مصر" title="خطأ ساذج.. هكذا قتلت "حقنة" شقيقتين في مصر" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2018/02/13/7da8c556-1e3e-4fa9-a575-5edc973ecdd7/7da8c556-1e3e-4fa9-a575-5edc973ecdd7_16x9_1200x676.jpg?width=335&format=jpg" title="خطأ ساذج.. هكذا قتلت "حقنة" شقيقتين في مصر"/>
                                <img src="https://vid.alarabiya.net/images/2018/02/13/7da8c556-1e3e-4fa9-a575-5edc973ecdd7/7da8c556-1e3e-4fa9-a575-5edc973ecdd7_4x3_690x515.jpg?crop=1:1&width=104" title="خطأ ساذج.. هكذا قتلت "حقنة" شقيقتين في مصر"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        خطأ ساذج.. هكذا قتلت "حقنة" شقيقتين في مصر
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            222,856 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/last-page/2022/10/08/اذا-اكتشفت-الطالب-الغشاش-خلال-17-ثانية-فأنت-عبقري" title="إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/08/055087ad-04e5-4d4d-9d97-fda91a8705db/055087ad-04e5-4d4d-9d97-fda91a8705db_16x9_1200x676.JPG?width=335&format=jpg" title="إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/08/055087ad-04e5-4d4d-9d97-fda91a8705db/055087ad-04e5-4d4d-9d97-fda91a8705db_4x3_690x515.JPG?crop=1:1&width=104" title="إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            210,546 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/arab-and-world/egypt/2022/10/03/اختفوا-بالصحراء-اللحظات-الأولى-للعثور-على-صائدي-الصقور-بمصر" title="اختفوا بالصحراء.. اللحظات الأولى للعثور على جثث صائدي الصقور بمصر" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/03/f85e23f5-7c85-49d7-91a1-6977f820378a/f85e23f5-7c85-49d7-91a1-6977f820378a_16x9_1200x676.PNG?width=335&format=jpg" title="اختفوا بالصحراء.. اللحظات الأولى للعثور على جثث صائدي الصقور بمصر"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/03/f85e23f5-7c85-49d7-91a1-6977f820378a/f85e23f5-7c85-49d7-91a1-6977f820378a_4x3_690x515.PNG?crop=1:1&width=104" title="اختفوا بالصحراء.. اللحظات الأولى للعثور على جثث صائدي الصقور بمصر"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        اختفوا بالصحراء.. اللحظات الأولى للعثور على جثث صائدي الصقور بمصر
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            192,371 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/last-page/2022/10/09/مالك-الشاحنة-التي-انفجرت-بجسر-القرم-اسمي-سمير-والسائق-قريبي-" title="مالك الشاحنة التي انفجرت بجسر القرم: اسمي سمير والسائق قريبي  " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/09/23f943bf-383c-475b-9127-f14f8bd77fec/23f943bf-383c-475b-9127-f14f8bd77fec_16x9_1200x676.PNG?width=335&format=jpg" title="مالك الشاحنة التي انفجرت بجسر القرم: اسمي سمير والسائق قريبي  "/>
                                <img src="https://vid.alarabiya.net/images/2022/10/09/23f943bf-383c-475b-9127-f14f8bd77fec/23f943bf-383c-475b-9127-f14f8bd77fec_4x3_690x515.PNG?crop=1:1&width=104" title="مالك الشاحنة التي انفجرت بجسر القرم: اسمي سمير والسائق قريبي  "/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        مالك الشاحنة التي انفجرت بجسر القرم: اسمي سمير والسائق قريبي  
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            857 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/last-page/2022/10/08/اذا-اكتشفت-الطالب-الغشاش-خلال-17-ثانية-فأنت-عبقري" title="إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/08/055087ad-04e5-4d4d-9d97-fda91a8705db/055087ad-04e5-4d4d-9d97-fda91a8705db_16x9_1200x676.JPG?width=335&format=jpg" title="إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/08/055087ad-04e5-4d4d-9d97-fda91a8705db/055087ad-04e5-4d4d-9d97-fda91a8705db_4x3_690x515.JPG?crop=1:1&width=104" title="إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        إذا اكتشفت الطالب الغشاش خلال 17 ثانية.. فأنت عبقري
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            384 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/last-page/2022/10/07/أمامك-7-ثوان-فقط-كم-كلباً-ترى-في-هذه-الصورة؟" title="أمامك 7 ثوان فقط.. كم كلباً ترى في هذه الصورة؟" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/07/982f5139-ba88-45df-937a-888de289d509/982f5139-ba88-45df-937a-888de289d509_16x9_1200x676.JPG?width=335&format=jpg" title="أمامك 7 ثوان فقط.. كم كلباً ترى في هذه الصورة؟"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/07/982f5139-ba88-45df-937a-888de289d509/982f5139-ba88-45df-937a-888de289d509_4x3_690x515.JPG?crop=1:1&width=104" title="أمامك 7 ثوان فقط.. كم كلباً ترى في هذه الصورة؟"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        أمامك 7 ثوان فقط.. كم كلباً ترى في هذه الصورة؟
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            123 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/arab-and-world/egypt/2022/10/09/حبس-وتهديد-بالسلاح-وزواج-عرفي-عروس-الاسماعيلية-تكشف-جديدا" title="حبس وتهديد وزواج عرفي.. عروس الإسماعيلية تفجر زوبعة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/09/cee630ae-5727-442a-b338-dc69253b564d/cee630ae-5727-442a-b338-dc69253b564d_16x9_1200x676.jpeg?width=335&format=jpg" title="حبس وتهديد وزواج عرفي.. عروس الإسماعيلية تفجر زوبعة"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/09/cee630ae-5727-442a-b338-dc69253b564d/cee630ae-5727-442a-b338-dc69253b564d_4x3_690x515.jpeg?crop=1:1&width=104" title="حبس وتهديد وزواج عرفي.. عروس الإسماعيلية تفجر زوبعة"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        حبس وتهديد وزواج عرفي.. عروس الإسماعيلية تفجر زوبعة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            100 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/social-media/2022/10/09/مصري-يأسر-اسرائيليا؟-صورة-من-حرب-تشرين-تثير-بلبلة" title="مصري يأسر إسرائيليا؟.. صورة من حرب أكتوبر تثير بلبلة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/09/c4108903-ce02-40b6-b2bf-5ac9141b71ab/c4108903-ce02-40b6-b2bf-5ac9141b71ab_16x9_1200x676.JPG?width=335&format=jpg" title="مصري يأسر إسرائيليا؟.. صورة من حرب أكتوبر تثير بلبلة"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/09/c4108903-ce02-40b6-b2bf-5ac9141b71ab/c4108903-ce02-40b6-b2bf-5ac9141b71ab_4x3_690x515.JPG?crop=1:1&width=104" title="مصري يأسر إسرائيليا؟.. صورة من حرب أكتوبر تثير بلبلة"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        مصري يأسر إسرائيليا؟.. صورة من حرب أكتوبر تثير بلبلة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            96 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/arab-and-world/egypt/2022/10/09/بعد-اعتداء-زوجها-عليها-خلال-زفافها-عروس-الاسماعيلية-تتعرض-للضرب-مجددا-" title="بعد اعتداء زوجها عليها خلال زفافها.. عروس الإسماعيلية تتعرض للضرب مجددا " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/09/cee630ae-5727-442a-b338-dc69253b564d/cee630ae-5727-442a-b338-dc69253b564d_16x9_1200x676.jpeg?width=335&format=jpg" title="بعد اعتداء زوجها عليها خلال زفافها.. عروس الإسماعيلية تتعرض للضرب مجددا "/>
                                <img src="https://vid.alarabiya.net/images/2022/10/09/cee630ae-5727-442a-b338-dc69253b564d/cee630ae-5727-442a-b338-dc69253b564d_4x3_690x515.jpeg?crop=1:1&width=104" title="بعد اعتداء زوجها عليها خلال زفافها.. عروس الإسماعيلية تتعرض للضرب مجددا "/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        بعد اعتداء زوجها عليها خلال زفافها.. عروس الإسماعيلية تتعرض للضرب مجددا 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            78 زائر
                        </span>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
                        <!-- BeforeYouGo_last-page_Article-->
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/alarabiya-today/2022/10/08/الساعة-60-الغاز-المهدر-في-العراق-يعادل-ما-تصدره-روسيا-لأوروبا-" title="قبل أن تذهب">
                                قبل أن تذهب
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/alarabiya-today/2022/10/08/الساعة-60-الغاز-المهدر-في-العراق-يعادل-ما-تصدره-روسيا-لأوروبا-" title="الساعة 60 | الغاز المهدر في العراق يعادل ما تصدره روسيا لأوروبا!">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/10/08/fa50dc70-2cf0-4033-a490-cc11b9a73451/fa50dc70-2cf0-4033-a490-cc11b9a73451_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/10/08/fa50dc70-2cf0-4033-a490-cc11b9a73451/fa50dc70-2cf0-4033-a490-cc11b9a73451_16x9_1200x676.jpg?width=1200" data-lazy alt="الساعة 60 | الغاز المهدر في العراق يعادل ما تصدره روسيا لأوروبا!" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/alarabiya-today/2022/10/08/الساعة-60-الغاز-المهدر-في-العراق-يعادل-ما-تصدره-روسيا-لأوروبا-">الساعة 60 | الغاز المهدر في العراق يعادل ما تصدره روسيا لأوروبا!</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">شارك</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/z25eb&amp;quote=الساعة 60 | الغاز المهدر في العراق يعادل ما تصدره روسيا لأوروبا!" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/z25eb&amp;text=الساعة 60 | الغاز المهدر في العراق يعادل ما تصدره روسيا لأوروبا!" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/z25eb&amp;text=الساعة 60 | الغاز المهدر في العراق يعادل ما تصدره روسيا لأوروبا!" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=الساعة 60 | الغاز المهدر في العراق يعادل ما تصدره روسيا لأوروبا! https://ara.tv/z25eb" title="الساعة 60 | الغاز المهدر في العراق يعادل ما تصدره روسيا لأوروبا!"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/z25eb"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
    <section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="0.75">
            <div class="slide">
                <div class="content">
                    <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/last-page/2022/10/09/-عسكريتاريا-مسيّرات-فيكتور-قريبا-الى-أوكرانيا" title="&quot;عسكريتاريا&quot;.. مسيّرات فيكتور قريبا إلى أوكرانيا">
                        <span class="img-box">
                            <!-- imgurl -->
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/10/07/d0f8846c-7e41-4c15-b227-655b2bc5632f/d0f8846c-7e41-4c15-b227-655b2bc5632f_16x9_1200x676.jpg?width=110" data-src-mobile="https://vid.alarabiya.net/images/2022/10/07/d0f8846c-7e41-4c15-b227-655b2bc5632f/d0f8846c-7e41-4c15-b227-655b2bc5632f_16x9_1200x676.jpg?width=88" data-lazy alt="&quot;عسكريتاريا&quot;.. مسيّرات فيكتور قريبا إلى أوكرانيا" />
                        </span>
                        <span class="story-title">"عسكريتاريا".. مسيّرات فيكتور قريبا إلى أوكرانيا</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/last-page/2022/10/08/-مهمة-خاصة-و-ختم-الجلد-تصريح-للعمل-في-فرنسا-" title="&quot;مهمة خاصة&quot;.. و&quot;ختم الجلد تصريح للعمل في فرنسا&quot;">
                        <span class="img-box">
                            <!-- imgurl -->
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/10/08/54400b30-5c64-432d-a4da-661209ec7376/54400b30-5c64-432d-a4da-661209ec7376_16x9_1200x676.jpg?width=110" data-src-mobile="https://vid.alarabiya.net/images/2022/10/08/54400b30-5c64-432d-a4da-661209ec7376/54400b30-5c64-432d-a4da-661209ec7376_16x9_1200x676.jpg?width=88" data-lazy alt="&quot;مهمة خاصة&quot;.. و&quot;ختم الجلد تصريح للعمل في فرنسا&quot;" />
                        </span>
                        <span class="story-title">"مهمة خاصة".. و"ختم الجلد تصريح للعمل في فرنسا"</span>
                    </a>
                </li>
    </ul>
</div>
                </div>
            </div>

    <ul class="services">
            <li class="bottom-nav_explore">
                <a href="#explore">
                    <i class="aa aa-discover-more-2"></i>
                </a>
            </li>
                <li class="bottom-nav_comments">
                    <a href="#comments">
                        <i class="aa aa-comment"></i>
                    </a>
                </li>
        <li class="bottom-nav_accessibility">
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility02" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility02" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
        </li>
        <li class="bottom-nav_share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/44ehy&amp;quote=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/44ehy&amp;text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/44ehy&amp;text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟ https://ara.tv/44ehy" title="لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/44ehy"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>
    </ul>
</div>
    </section>

</div>

<div class=”light-theme”>
    <div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        <div class="top-tools">
                <!-- ١٫٠٨٥ -->
            <span class="reading-time"> دقيقة</span>
            <span class="reading-time-lbl">(وقت القراءة)</span>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
        </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar " data-aa-component="utility">
            <div class="utility_accessibility">
                <span class="utility__accessibility-link"  data-aa-init  data-tooltip-element="accessibility03"
                      data-aa-component="tooltip" data-tooltip="reveal" >
                </span>
    <div id="accessibility03" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
            </div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="rmppshare-this" id="rmppopenshare" type="radio"/>
            <label class="share-label" for="rmppopenshare">شارك</label>
            <input class="close-share" name="rmppshare-this" id="rmppcloseshare" type="radio"/>
            <ul class="sharing-options" for="rmppopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/44ehy&amp;quote=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/44ehy&amp;text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/44ehy&amp;text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟ https://ara.tv/44ehy" title="لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/44ehy"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
            </div>
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="11">
                <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
            </div>
        </div>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="0.75">

    <ul class="services">
        <li class="bottom-nav_accessibility">
              <span class="accessibility_link"  data-tooltip-element="accessibility04" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility04" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                حجم الخط
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
        </li>
        <li class="bottom-nav_share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/44ehy&amp;quote=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/44ehy&amp;text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/44ehy&amp;text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟ https://ara.tv/44ehy" title="لماذا تبرع إيلون ماسك بمليون دولار لـ&quot;يوتيوبر&quot; شهير؟"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/44ehy"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>
    </ul>
</div>
    </div>
</div>




<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">




<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://flipboard.com/@AlArabiya" title="Flipboard"><i class="aa aa-flipboard-icon-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">




    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>

    <div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breaking/news/alarabiya.json">
        <div class="breaking-news_timer" data-aa-breaking-timer>
            <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
        </div>
        <div class="breaking-news_container">
            <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
                <span data-aa-breaking="content"></span>
            </div>
            <div class="breaking-news_close" data-aa-click="close">
                <i class="aa aa-close"></i>
            </div>
        </div>
    </div>

<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
        document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
    let siteFont='12px "alarabiya"';
    let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
        // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0507"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0507"></script>


<script>
    //console.log("save cookies");
    var expires = "";
    if (true) {
        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/144313/tag" async="true" ></script>

    </body>
</html>
