
<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>









<meta charset="utf-8">
<title>أخبار الرياضة في دقيقتين </title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="عالم الرياضة يحتفي بيوم المرأة ولابورتا متهم بالتحرش وهل تصبح أحاديث الحكام متاحة للجماهير؟" >





    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_4x3_186x139.jpg"/>

    <meta name="uuid" content="4a7904df-e346-461e-9628-c7b3cc048a2b" />
        <meta property="article:published_time" content="2021-03-08T19:07:00.000+0400"/>
        <meta property="article:modified_time" content="2021-03-08T20:31:27.878+0400"/>

        <meta property="article:section" content="الرياضة في دقيقتين"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_16x9_600x338.jpg" />

    <meta property="og:title" content="أخبار الرياضة في دقيقتين " />

    <meta property="og:description" content="عالم الرياضة يحتفي بيوم المرأة ولابورتا متهم بالتحرش وهل تصبح أحاديث الحكام متاحة للجماهير؟" />
    <meta property="og:url" content="https://www.alarabiya.net/podcast/242-sport/2021/03/08/أخبار-الرياضة-في-دقيقتين-" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />

    <link rel="amphtml" href="https://www.alarabiya.net/amp/podcast/242-sport/2021/03/08/أخبار-الرياضة-في-دقيقتين-">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="أخبار الرياضة في دقيقتين ">
		<meta name="twitter:description" content="عالم الرياضة يحتفي بيوم المرأة ولابورتا متهم بالتحرش وهل تصبح أحاديث الحكام متاحة للجماهير؟">












	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/podcast/242-sport/2021/03/08/أخبار-الرياضة-في-دقيقتين-"
	  },
	  "headline": "أخبار الرياضة في دقيقتين ",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_4x3_186x139.jpg"
	   ],
	  "datePublished": "2021-03-08T19:07:00.000+0400",
	  "dateModified": "2021-03-08T20:31:27.878+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "عالم الرياضة يحتفي بيوم المرأة ولابورتا متهم بالتحرش وهل تصبح أحاديث الحكام متاحة للجماهير؟"
	}
	</script>
		


<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686523, 840173182704721, 2390543547850095, 1475276906055317,
 1498942557014055, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/podcast/242-sport/2021/03/08/أخبار-الرياضة-في-دقيقتين-" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0213"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0213"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0213"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0213">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0213">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0213">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0213">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0213">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/podcast/242-sport/2021/03/08/أخبار-الرياضة-في-دقيقتين-',
			'screenName':'/ar/podcast/242-sport/articles/أخبار-الرياضة-في-دقيقتين-',
			'section': '242-sport',
			'sectionTitle': 'أخبار الرياضة في دقيقتين ',
			'subSection': '242-sport',
			'time':'2021-03-08',
			'source': '',
			'articleId': '4a7904df-e346-461e-9628-c7b3cc048a2b',
			'articleTitle': 'أخبار الرياضة في دقيقتين ',
			'contentType': 'news',
			'createdDate': '2021-03-08',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'4a7904df-e346-461e-9628-c7b3cc048a2b',
			'pageType':'article',
			'pageCategory': 'ar-podcast-242|sport-articles',
			'pci':'auto',
			'pageAddress' : '/ar/podcast/242-sport/articles/أخبار-الرياضة-في-دقيقتين-',
			'cnt_section' : 'podcast',
			'cnt_subsection' : '242-sport',
			'cnt_articlePublicationDate' : '2021-03-08',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-ar -->
    <!-- alarabiya-ar -->

    <!-- 658-566-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "658-566-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


     <link type="application/rss+xml" rel="alternate" title="الرياضة في دقيقتين" href="https://www.alhadath.net/feed/google-podcasts/ar/podcast/242-sport.xml"/>

      <style>
    @media (max-width: 500px){
.listing01.podcast-list .podcast-list__links{
flex-direction: column-reverse !important ;
    
}
 .listing01.podcast-list .podcast-list__links .podcast-list__link:first-child{
margin-bottom:0 !important ;
}
 .listing01.podcast-list .podcast-list__links .podcast-list__link:last-child{
margin-bottom:1rem !important ;
}
    }
</style>

<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class=" dark-theme  noscript" lang="ar">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar podcast 242-sport'; 
          _sf_async_config.authors = '';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

        <div class="global-wrapper   vod-theme">

<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    
    <div class="topInfo" data-aa-component="topInfo">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="topInfo_content">
                    <time class="topInfo_date"
                          datetime="09-03-2021">الثلاثاء 25 رجب 1442 هـ
                        - 09 مارس 2021</time>
                    <ul class="topInfo_list">



	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/qafilah.html" class="topInfo_link" target="_self">
			القافلة
		</a>
	</li>



	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="topInfo_link" target="_self">
			من الحرمين
		</a>
	</li>



	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/fm" class="topInfo_link" target="_self">
			العربية FM
		</a>
	</li>



	<li class="topInfo_element ">
		<a href="https://www.alhadath.net" class="topInfo_link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="globalNav " data-aa-init data-aa-component="globalNav">
        <div class="megaMenu_overlay" data-megaMenu-overlay="true"></div>



        <div class="mainHeader">
            <div class="page-content main">
                <a href="/alarabiya-videos.html" class="logo logo_link  tv-logo">
                    العربية
                </a>
                <ul class="mainHeader_extra">
                        <!-- No Switcher -->
                        <li class="mainHeader_element mainHeader_element-live">
                            <span class="mainHeader_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=650'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="mainHeader_element mainHeader_element-search">
                            <span class="mainHeader_link">
                              <i class="aa aa-search" data-search-toggle></i>
                            </span>
                        <div class="search-layout">

                            <form method="GET" action="/tools/search" class="search-form"
                                  data-search-form>
                                <i class="aa aa-search" data-search-send></i>
                                <input type="text" name="query" placeholder="بحث"
                                       data-search-input/>
                                <i class="aa aa-close" data-search-clear></i>
                                <button class="search-cancel" type="button" data-search-cancel>
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                    <li class="mainHeader_element mainHeader_element-megaMenu">
                            <span class="mainHeader_link" data-menuopen>
                              <i class="aa aa-menu"></i>
                            </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="mainNav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="mainNav_list">
                    <li class="mainNav_element news-theme "
                        data-menu="nav0">
                        <a class="mainNav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element news-theme "
                        data-menu="nav00">
                        <a class="mainNav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav00">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead class3">
                                                    <a href="/arab-and-world/gulf" class="megaMenu_label">
                                                        الخليج العربي
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world" class="megaMenu_label">
                                                        العرب والعالم
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/syria" class="megaMenu_label">
                                                        سوريا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/yemen" class="megaMenu_label">
                                                        اليمن
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/north-africa" class="megaMenu_label">
                                                        المغرب العربي
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/egypt" class="megaMenu_label">
                                                        مصر
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/american-elections-2016" class="megaMenu_label">
                                                        أميركا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/iran" class="megaMenu_label">
                                                        إيران
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/iraq" class="megaMenu_label">
                                                        العراق
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element saudi-theme "
                        data-menu="nav01">
                        <a class="mainNav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav01">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/saudi-today" class="megaMenu_label">
                                                        أخبار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/1300GMT" class="megaMenu_label">
                                                        الرابعة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/saudi-today/views" class="megaMenu_label">
                                                        الآراء
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element business-theme "
                        data-menu="nav02">
                        <a class="mainNav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav02">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/news" class="megaMenu_label">
                                                        أخبار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/financial-markets" class="megaMenu_label">
                                                        أسواق المال
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/videos" class="megaMenu_label">
                                                        نشرات اقتصادية
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/companies" class="megaMenu_label">
                                                        شركات
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/realestate" class="megaMenu_label">
                                                        عقار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/banks" class="megaMenu_label">
                                                        بنوك وتمويل
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/economy" class="megaMenu_label">
                                                        اقتصاد
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/g20" class="megaMenu_label">
                                                        مجموعة العشرين
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element sports-theme "
                        >
                        <a class="mainNav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element vod-theme "
                        data-menu="nav06">
                        <a class="mainNav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav06">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/alarabiya-today" class="megaMenu_label">
                                                        فيديو
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/alarabiya-media" class="megaMenu_label">
                                                        العربية ميديا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/programs" class="megaMenu_label">
                                                        البرامج
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element vod-theme "
                        >
                        <a class="mainNav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="mainNav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav04">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/medicine-and-health" class="megaMenu_label">
                                                        صحة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/technology" class="megaMenu_label">
                                                        تكنولوجيا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/social-media" class="megaMenu_label">
                                                        سوشيال ميديا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/culture-and-art" class="megaMenu_label">
                                                        ثقافة وفن
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/fashion-beauty" class="megaMenu_label">
                                                         ستايل
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/science" class="megaMenu_label">
                                                        علم
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element opinions-theme "
                        >
                        <a class="mainNav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element latest-theme "
                        >
                        <a class="mainNav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element special-theme "
                        >
                        <a class="mainNav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element  "
                        >
                        <a class="mainNav_link" href="/qafilah">
                            القافلة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element news active current-section"
                        >
                        <a class="mainNav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">اللغة</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list ">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    
                </a>
            </li>
            <li class="dropDown_element dropDown-selected">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    <i class="aa aa-check"></i>

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>

    </div>
</nav>

<div class="megaMenu" data-aa-component="megaMenu">
    <div class="megaMenu_overlay"></div>
    <div class="megaMenu_header">
        <div class="megaMenu_icons">
            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                <li class="themeSwitch_element active" data-light-switch="true">
                  <span class="themeSwitch_link">
                    <i class="aa aa-day-mode"></i>
                  </span>
                </li>
                <li class="themeSwitch_element" data-dark-switch="true">
                  <span class="themeSwitch_link" >
                    <i class="aa aa-night-mode"></i>
                  </span>
                </li>
            </ul>
            <a href="" data-menuclose>
                <i class="aa aa-close"></i>
            </a>
        </div>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">اللغة</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list ">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    
                </a>
            </li>
            <li class="dropDown_element dropDown-selected">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    <i class="aa aa-check"></i>

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>
    </div>
    <ul class="megaMenu_list" data-mega-menu-list>



<li class="megaMenu_lead news-theme ">
	<a href="/ar" class="megaMenu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/american-elections-2016" class="megaMenu_label" title="أميركا">أميركا</a>
</li>



<li class="megaMenu_lead">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="megaMenu_label" title="ميليشيات العراق">ميليشيات العراق</a>
</li>



<li class="megaMenu_lead">
	<a href="/coronavirus" class="megaMenu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>



<li class="megaMenu_lead">
	<a href="/ar/tools/kickers?kicker=الأزمة الليبية" class="megaMenu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>



<li class="megaMenu_lead">
	<a href="/programs/other-dimension" class="megaMenu_label" title="البعد الآخر">البعد الآخر</a>
</li>



<li class="megaMenu_lead">
	<a href="/programs/interactions" class="megaMenu_label" title="تفاعل com">تفاعل com</a>
</li>



<li class="megaMenu_lead">
	<a href="/programs/direct-question" class="megaMenu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead news-theme ">
	<a href="/latest-news" class="megaMenu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/gulf" class="megaMenu_label" title="الخليج العربي">الخليج العربي</a>
</li>



<li class="megaMenu_lead">
	<a href="/arab-and-world" class="megaMenu_label" title="العرب والعالم">العرب والعالم</a>
</li>



<li class="megaMenu_lead">
	<a href="/arab-and-world/syria" class="megaMenu_label" title="سوريا">سوريا</a>
</li>



<li class="megaMenu_lead">
	<a href="/arab-and-world/yemen" class="megaMenu_label" title="اليمن">اليمن</a>
</li>



<li class="megaMenu_lead">
	<a href="/north-africa" class="megaMenu_label" title="المغرب العربي">المغرب العربي</a>
</li>



<li class="megaMenu_lead">
	<a href="/arab-and-world/egypt" class="megaMenu_label" title="مصر">مصر</a>
</li>



<li class="megaMenu_lead">
	<a href="/arab-and-world/american-elections-2016" class="megaMenu_label" title="أميركا">أميركا</a>
</li>



<li class="megaMenu_lead">
	<a href="/iran" class="megaMenu_label" title="إيران">إيران</a>
</li>



<li class="megaMenu_lead">
	<a href="/arab-and-world/iraq" class="megaMenu_label" title="العراق">العراق</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead saudi-theme ">
	<a href="/saudi-today" class="megaMenu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>


<li class="megaMenu_lead">
	<a href="/saudi-today" class="megaMenu_label" title="أخبار">أخبار</a>
</li>



<li class="megaMenu_lead">
	<a href="/1300GMT" class="megaMenu_label" title="الرابعة">الرابعة</a>
</li>



<li class="megaMenu_lead">
	<a href="/saudi-today/views" class="megaMenu_label" title="الآراء">الآراء</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead business-theme ">
	<a href="/aswaq" class="megaMenu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>


<li class="megaMenu_lead">
	<a href="/aswaq/news" class="megaMenu_label" title="أخبار">أخبار</a>
</li>



<li class="megaMenu_lead">
	<a href="/aswaq/financial-markets" class="megaMenu_label" title="أسواق المال">أسواق المال</a>
</li>



<li class="megaMenu_lead">
	<a href="/aswaq/videos" class="megaMenu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>



<li class="megaMenu_lead">
	<a href="/aswaq/companies" class="megaMenu_label" title="شركات">شركات</a>
</li>



<li class="megaMenu_lead">
	<a href="/aswaq/realestate" class="megaMenu_label" title="عقار">عقار</a>
</li>



<li class="megaMenu_lead">
	<a href="/aswaq/banks" class="megaMenu_label" title="بنوك وتمويل">بنوك وتمويل</a>
</li>



<li class="megaMenu_lead">
	<a href="/aswaq/economy" class="megaMenu_label" title="اقتصاد">اقتصاد</a>
</li>



<li class="megaMenu_lead">
	<a href="/aswaq/g20" class="megaMenu_label" title="مجموعة العشرين">مجموعة العشرين</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead sports-theme ">
	<a href="/sport" class="megaMenu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>



<li class="megaMenu_lead vod-theme ">
	<a href="/alarabiya-videos" class="megaMenu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>


<li class="megaMenu_lead">
	<a href="/alarabiya-today" class="megaMenu_label" title="فيديو">فيديو</a>
</li>



<li class="megaMenu_lead">
	<a href="/alarabiya-media" class="megaMenu_label" title="العربية ميديا">العربية ميديا</a>
</li>



<li class="megaMenu_lead">
	<a href="/programs" class="megaMenu_label" title="البرامج">البرامج</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead vod-theme ">
	<a href="/programs" class="megaMenu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>



<li class="megaMenu_lead lifestyle-theme ">
	<a href="/variety" class="megaMenu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>


<li class="megaMenu_lead">
	<a href="/medicine-and-health" class="megaMenu_label" title="صحة">صحة</a>
</li>



<li class="megaMenu_lead">
	<a href="/technology" class="megaMenu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>



<li class="megaMenu_lead">
	<a href="/social-media" class="megaMenu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>



<li class="megaMenu_lead">
	<a href="/culture-and-art" class="megaMenu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>



<li class="megaMenu_lead">
	<a href="/fashion-beauty" class="megaMenu_label" title=" ستايل"> ستايل</a>
</li>



<li class="megaMenu_lead">
	<a href="/science" class="megaMenu_label" title="علم">علم</a>
</li>

	</ul>
</li>



<li class="megaMenu_lead opinions-theme ">
	<a href="/views" class="megaMenu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>



<li class="megaMenu_lead latest-theme ">
	<a href="/last-page" class="megaMenu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>



<li class="megaMenu_lead special-theme ">
	<a href="/coronavirus" class="megaMenu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>



<li class="megaMenu_lead  ">
	<a href="/qafilah" class="megaMenu_label">
		<span class="underBar"></span>
		القافلة
	</a>
</li>



<li class="megaMenu_lead news active">
	<a href="/podcast" class="megaMenu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
    </ul>
</div>


        <div class="articleNav" data-aa-component="articleNav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/podcast" class="breadcrumb_link">
                    بودكاست | العربية
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/podcast/242-sport" class="breadcrumb_link">
            الرياضة في دقيقتين
        </a>
    </li>
</ul>



                <p class="articleNav_title">أخبار الرياضة في دقيقتين </p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>ع</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">ع</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/bnny7&amp;quote=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/bnny7&amp;text=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/bnny7&amp;text=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=أخبار الرياضة في دقيقتين  https://ara.tv/bnny7" title="أخبار الرياضة في دقيقتين "  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/bnny7"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>

                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                        <i class="aa aa-accessibility"></i>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="leaderboard ">
                    <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                </div>
            </div>
        </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>


<div class="globalArea">
    <div id="takeover_outer" ></div>






    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


                    <div class="box-wrapper article-hero flip  " data-aa-component="articleHero">
            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="24_2_SPORT_16X9"/>
                    </div>
                    <div class="caption">
                            
                    </div>
                </div>
            </div>
                            <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            أخبار الرياضة في دقيقتين 
        </h1>
    <p class="headingInfo_subtitle" data-allow-readmode="true">
    </p>
                                <div class="services">
                                </div>
                                <div class="headingInfo_services">

                                   <a href="" class="btn" data-article-follow="true" data-status="false">
                                        <span class="follow">تابع</span>
                                        <span class="unfollow">متابع</span>
                                        <span class="hoverunfollow">الغاء المتابعة</span>
                                    </a>



        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/bnny7&amp;quote=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/bnny7&amp;text=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/bnny7&amp;text=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=أخبار الرياضة في دقيقتين  https://ara.tv/bnny7" title="أخبار الرياضة في دقيقتين "  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/bnny7"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>


                                    <div class="article-status">
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name"></h4>
            </div>
        </div>
    </div>




    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="08-03-2021">08 مارس ,2021: 07:07 م GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="08-03-2021">08 مارس ,2021: 08:31 م GST</time></span>
    </div>
                        </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/bnny7&amp;quote=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/bnny7&amp;text=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/bnny7&amp;text=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=أخبار الرياضة في دقيقتين  https://ara.tv/bnny7" title="أخبار الرياضة في دقيقتين "  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/bnny7"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>

    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>عالم الرياضة يحتفي بيوم المرأة <br />ولابورتا متهم بالتحرش <br />وهل تصبح أحاديث الحكام متاحة للجماهير؟</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div>

		</div>

	



<div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
    <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
        <i class="aa aa-google-news"></i>
        تابعوا آخر أخبار العربية عبر Google News
    </a>
</div>


<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>



                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">




       


<div class="advertisement sticky-ad mpu" data-aa-init data-aa-component="articleSideAd">
    <div id="adSlot-mpu" class="adSlot-mpu"></div>
</div>



                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>


<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                اختيار المحررين
                                
                            </span>

                </h2>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/science/2021/03/09/لهذا-السبب-تبحث-قوات-المارينز-الأميركية-عن-أسلحة-جديدة" title="لهذا السبب تبحث قوات المارينز الأميركية عن أسلحة جديدة" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/03/09/3f5f2d2b-91fb-4cb2-8d0f-3a29b2160289/3f5f2d2b-91fb-4cb2-8d0f-3a29b2160289_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/03/09/3f5f2d2b-91fb-4cb2-8d0f-3a29b2160289/3f5f2d2b-91fb-4cb2-8d0f-3a29b2160289_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="لهذا السبب تبحث قوات المارينز الأميركية عن أسلحة جديدة"  />


                            </a>
                            <a class="title" href="/science/2021/03/09/لهذا-السبب-تبحث-قوات-المارينز-الأميركية-عن-أسلحة-جديدة" title="لهذا السبب تبحث قوات المارينز الأميركية عن أسلحة جديدة" >
                                لهذا السبب تبحث قوات المارينز الأميركية عن أسلحة جديدة
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/arab-and-world/syria/2021/03/08/سوريا-والأسد-لقاء-سرّي-للأسد-بمسؤول-ايراني-تسبب-باصابته-بكورونا؟" title="لقاء سرّي للأسد بمسؤول إيراني تسبب بإصابته بكورونا؟" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/03/08/ac0ffc30-25d3-4905-8929-c6600dee9c98/ac0ffc30-25d3-4905-8929-c6600dee9c98_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/03/08/ac0ffc30-25d3-4905-8929-c6600dee9c98/ac0ffc30-25d3-4905-8929-c6600dee9c98_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="لقاء سرّي للأسد بمسؤول إيراني تسبب بإصابته بكورونا؟"  />


                            </a>
                            <a class="title" href="/arab-and-world/syria/2021/03/08/سوريا-والأسد-لقاء-سرّي-للأسد-بمسؤول-ايراني-تسبب-باصابته-بكورونا؟" title="لقاء سرّي للأسد بمسؤول إيراني تسبب بإصابته بكورونا؟" >
                                لقاء سرّي للأسد بمسؤول إيراني تسبب بإصابته بكورونا؟
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/culture-and-art/2021/03/08/60-امرأة-وراء-أحد-أشهر-شعراء-العرب-فمن-هو؟" title="60 امرأة وراء أحد أشهر شعراء العرب.. فمن هو؟" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/03/08/3d886ab6-f5b9-4987-83b4-4d3587b4883c/3d886ab6-f5b9-4987-83b4-4d3587b4883c_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/03/08/3d886ab6-f5b9-4987-83b4-4d3587b4883c/3d886ab6-f5b9-4987-83b4-4d3587b4883c_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="60 امرأة وراء أحد أشهر شعراء العرب.. فمن هو؟" data-ad-img="" />


                            </a>
                            <a class="title" href="/culture-and-art/2021/03/08/60-امرأة-وراء-أحد-أشهر-شعراء-العرب-فمن-هو؟" title="60 امرأة وراء أحد أشهر شعراء العرب.. فمن هو؟" data-ad-url="">
                                60 امرأة وراء أحد أشهر شعراء العرب.. فمن هو؟
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                الأكثر قراءة
                                
                            </span>

                </h2>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/arab-and-world/egypt/2021/03/08/اليد-اليمنى-للخبّازين-ما-هذه-المادة-السامة-التي-تم-حظرها-بمصر؟" title="اليد اليمنى للخبّازين.. ما هذه المادة السامة التي تم حظرها بمصر؟" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/03/08/22a2cb3b-413c-423f-8205-540513782ecb/22a2cb3b-413c-423f-8205-540513782ecb_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/03/08/22a2cb3b-413c-423f-8205-540513782ecb/22a2cb3b-413c-423f-8205-540513782ecb_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="اليد اليمنى للخبّازين.. ما هذه المادة السامة التي تم حظرها بمصر؟"  />


                            </a>
                            <a class="title" href="/arab-and-world/egypt/2021/03/08/اليد-اليمنى-للخبّازين-ما-هذه-المادة-السامة-التي-تم-حظرها-بمصر؟" title="اليد اليمنى للخبّازين.. ما هذه المادة السامة التي تم حظرها بمصر؟" >
                                اليد اليمنى للخبّازين.. ما هذه المادة السامة التي تم حظرها بمصر؟
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/last-page/2021/03/08/قريبا-تجربة-علمية-مذهلة-تقلب-الموازين-وتغيّر-واقع-الحال" title="قريباً تجربة علمية مذهلة تقلب الموازين وتغيّر واقع الحال" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/03/08/e6cf1f5a-439a-4924-b6b7-337f7ec03d50/e6cf1f5a-439a-4924-b6b7-337f7ec03d50_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/03/08/e6cf1f5a-439a-4924-b6b7-337f7ec03d50/e6cf1f5a-439a-4924-b6b7-337f7ec03d50_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="قريباً تجربة علمية مذهلة تقلب الموازين وتغيّر واقع الحال"  />


                            </a>
                            <a class="title" href="/last-page/2021/03/08/قريبا-تجربة-علمية-مذهلة-تقلب-الموازين-وتغيّر-واقع-الحال" title="قريباً تجربة علمية مذهلة تقلب الموازين وتغيّر واقع الحال" >
                                قريباً تجربة علمية مذهلة تقلب الموازين وتغيّر واقع الحال
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/arab-and-world/syria/2021/03/08/سوريا-والأسد-اصابة-بشار-الأسد-وزوجته-بفيروس-كورونا" title="إصابة بشار الأسد وزوجته بفيروس كورونا" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/12/02/8dd795a3-604a-4529-b90d-ba9533dd207a/8dd795a3-604a-4529-b90d-ba9533dd207a_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/12/02/8dd795a3-604a-4529-b90d-ba9533dd207a/8dd795a3-604a-4529-b90d-ba9533dd207a_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="إصابة بشار الأسد وزوجته بفيروس كورونا"  />


                            </a>
                            <a class="title" href="/arab-and-world/syria/2021/03/08/سوريا-والأسد-اصابة-بشار-الأسد-وزوجته-بفيروس-كورونا" title="إصابة بشار الأسد وزوجته بفيروس كورونا" >
                                إصابة بشار الأسد وزوجته بفيروس كورونا
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/last-page/2021/03/08/ميغان-تقول-ان-العائلة-المالكة-رفضت-جعل-ابنها-أميرا-بسبب-مخاوف-تتعلق-بلون-بشرته" title="ميغان: العائلة المالكة رفضت جعل ابني أميراً بسبب لون بشرته" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/07/24/472f1aee-3660-44f7-b461-d9d1419423af/472f1aee-3660-44f7-b461-d9d1419423af_16x9_1200x676.jpeg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/07/24/472f1aee-3660-44f7-b461-d9d1419423af/472f1aee-3660-44f7-b461-d9d1419423af_16x9_1200x676.jpeg?format=jpeg&width=726" data-lazy alt="ميغان: العائلة المالكة رفضت جعل ابني أميراً بسبب لون بشرته"  />


                            </a>
                            <a class="title" href="/last-page/2021/03/08/ميغان-تقول-ان-العائلة-المالكة-رفضت-جعل-ابنها-أميرا-بسبب-مخاوف-تتعلق-بلون-بشرته" title="ميغان: العائلة المالكة رفضت جعل ابني أميراً بسبب لون بشرته" >
                                ميغان: العائلة المالكة رفضت جعل ابني أميراً بسبب لون بشرته
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/saudi-today/2021/03/08/التحالف-تدمير-صاروخ-باليستي-ومسيرة-مفخخة-للحوثيين-صوب-السعودية" title="التحالف: تدمير صاروخ باليستي ومسيرة مفخخة للحوثيين صوب السعودية" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2018/01/19/979d8156-245a-4fd1-b65f-556a33d16b22/979d8156-245a-4fd1-b65f-556a33d16b22_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2018/01/19/979d8156-245a-4fd1-b65f-556a33d16b22/979d8156-245a-4fd1-b65f-556a33d16b22_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="التحالف: تدمير صاروخ باليستي ومسيرة مفخخة للحوثيين صوب السعودية"  />


                            </a>
                            <a class="title" href="/saudi-today/2021/03/08/التحالف-تدمير-صاروخ-باليستي-ومسيرة-مفخخة-للحوثيين-صوب-السعودية" title="التحالف: تدمير صاروخ باليستي ومسيرة مفخخة للحوثيين صوب السعودية" >
                                التحالف: تدمير صاروخ باليستي ومسيرة مفخخة للحوثيين صوب السعودية
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/arab-and-world/egypt/2021/03/08/مصر-وفاة-لاعب-كرة-في-مشهد-مأساوي" title="مصر .. وفاة لاعب كرة في مشهد مأساوي" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/03/08/4bf4e82a-376e-41c0-817c-837833d26b6a/4bf4e82a-376e-41c0-817c-837833d26b6a_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/03/08/4bf4e82a-376e-41c0-817c-837833d26b6a/4bf4e82a-376e-41c0-817c-837833d26b6a_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="مصر .. وفاة لاعب كرة في مشهد مأساوي"  />


                            </a>
                            <a class="title" href="/arab-and-world/egypt/2021/03/08/مصر-وفاة-لاعب-كرة-في-مشهد-مأساوي" title="مصر .. وفاة لاعب كرة في مشهد مأساوي" >
                                مصر .. وفاة لاعب كرة في مشهد مأساوي
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <a href="/alarabiya-today/2021/03/09/بيوم-المرأة-العالمي-تعرف-على-النساء-الأكثر-نفوذا-في-العالم" title="قبل أن تذهب">
                                قبل أن تذهب
                                
                            </a>

                </h2>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/03/08/e42c8aa7-ef9f-4720-97e7-0a0b95fc2db2/e42c8aa7-ef9f-4720-97e7-0a0b95fc2db2_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/03/08/e42c8aa7-ef9f-4720-97e7-0a0b95fc2db2/e42c8aa7-ef9f-4720-97e7-0a0b95fc2db2_16x9_1200x676.jpg?width=1200" data-lazy alt="بيوم المرأة العالمي.. تعرف على النساء الأكثر نفوذا في العالم" />
                <a class="story-link" href="/alarabiya-today/2021/03/09/بيوم-المرأة-العالمي-تعرف-على-النساء-الأكثر-نفوذا-في-العالم" title="بيوم المرأة العالمي.. تعرف على النساء الأكثر نفوذا في العالم">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">بيوم المرأة العالمي.. تعرف على النساء الأكثر نفوذا في العالم</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section><section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <h2>
                            
                            <span>
                                اكتشف المزيد
                                
                            </span>

                </h2>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/podcast/242-sport/2021/03/01/أخبار-الرياضة-في-دقيقتين" title="أخبار الرياضة في دقيقتين">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_16x9_1200x676.jpg" data-lazy alt="أخبار الرياضة في دقيقتين" />
                        </span>
                        <span class="story-title">أخبار الرياضة في دقيقتين</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/podcast/242-sport/2021/02/28/أخبار-الرياضة-في-دقيقتين" title="أخبار الرياضة في دقيقتين">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/02/28/979ddbef-006a-4a95-9aee-b66892bef65e/979ddbef-006a-4a95-9aee-b66892bef65e_16x9_1200x676.jpg" data-lazy alt="أخبار الرياضة في دقيقتين" />
                        </span>
                        <span class="story-title">أخبار الرياضة في دقيقتين</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>ع</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">ع</button>
        </div>
    </div>
        </li>
        <li>

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                <li class="facebook">
                    <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/bnny7&amp;quote=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-facebook"></i>
                    </a>
                </li>
                <li class="twitter">
                    <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/bnny7&amp;text=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-twitter"></i>
                    </a>
                </li>
                <li class="telegram">
                    <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/bnny7&amp;text=أخبار الرياضة في دقيقتين " title="">
                        <i class="aa aa-telegram"></i>
                    </a>
                </li>
                <li class="whatsapp">
                    <a target="_blank" rel="noreferrer" href="whatsapp://send?text=أخبار الرياضة في دقيقتين  https://ara.tv/bnny7" title="أخبار الرياضة في دقيقتين "  data-action="share/whatsapp/share">
                        <i class="aa aa-whatsapp"></i>
                    </a>
                </li>
                <li class="short-url">
                    <i class="aa aa-link"></i>
                    <input type="hidden" class="copy-url" value="https://ara.tv/bnny7"/>
                    <span class="url-tooltip">
                    <i class="aa aa-fact-check"></i>
                    <span class="copy-lbl">تم نسخ الرابط</span>
                    <span class="tooltip-print"></span>
                </span>
                </li>
            </ul>
        </div>

        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٠٫٠٨ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>ع</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">ع</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>

<footer class="footer-ex1" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex1_content">
                <div class="footer-ex1_logo-area">
                    <a class="aa-logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex1_arabiya-divider"/>
                </div>
                <div class="footer-ex1_top-section">
                    <div class="footer-ex1_top-section_links">
                        <!-- footer-ex1 items -->
                        <ul class="footer-ex1_news-links">


<li>
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex1_news-links_secondary">


<li><a href="/arab-and-world">العرب والعالم</a></li>


<li><a href="/arab-and-world/gulf">الخليج العربي</a></li>


<li><a href="/sport">رياضة</a></li>


<li><a href="/arab-and-world/syria">سوريا</a></li>


<li><a href="/arab-and-world/egypt">مصر</a></li>


<li><a href="/arab-and-world/american-elections-2016">أميركا</a></li>


<li><a href="/iran">إيران</a></li>


<li><a href="/arab-and-world/iraq">العراق</a></li>
		</ul>
</li>


<li>
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex1_news-links_secondary">


<li><a href="/saudi-today">الأخبار</a></li>


<li><a href="/saudi-today/videos">نشرة الرابعة</a></li>


<li><a href="/sport">رياضة</a></li>


<li><a href="/saudi-today/views">الآراء</a></li>
		</ul>
</li>


<li>
	<a href="/sport">رياضة</a>
		<ul class="footer-ex1_news-links_secondary">


<li><a href="/sport/leagues">جدول المباريات</a></li>


<li><a href="/sport/saudi-sport">رياضة سعودية</a></li>


<li><a href="/sport/arab-sport">رياضة عربية</a></li>


<li><a href="/sport/international-sport">رياضة عالمية</a></li>


<li><a href="/sport/other-sport">رياضات أخرى</a></li>


<li><a href="/sport/views">الآراء</a></li>
		</ul>
</li>


<li>
	<a href="/variety">منوعات</a>
		<ul class="footer-ex1_news-links_secondary">


<li><a href="/medicine-and-health">صحة</a></li>


<li><a href="/technology">تكنولوجيا</a></li>


<li><a href="/social-media">سوشيال ميديا</a></li>


<li><a href="/culture-and-art">ثقافة وفن</a></li>


<li><a href="/fashion-beauty">ستايل</a></li>


<li><a href="/science">علم</a></li>
		</ul>
</li>


<li>
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex1_news-links_secondary">


<li><a href="/alarabiya-today">فيديو العربية</a></li>


<li><a href="/alarabiya-media">العربية ميديا</a></li>


<li><a href="/programs">برامج العربية</a></li>
		</ul>
</li>


<li>
	<a href="/views">مقالات</a>
		<ul class="footer-ex1_news-links_secondary">


<li><a href="/politics">آراء سياسية</a></li>


<li><a href="/sport/views">آراء رياضية</a></li>


<li><a href="/saudi-today/views">آراء سعودية</a></li>
		</ul>
</li>


<li>
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>
                        </ul>
                    </div>
                    <section class="footer-ex1_user-follow">

                        <div class="footer-ex1_user-follow_scoial">
                            <div class="footer-ex1_user-follow_scoial-title">
                                تابعنا
                            </div>
                            <div class="footer-ex1_user-follow_scoial-accounts">
                                    <span><a target="_blank" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin"></i></a></span>
                            </div>
                        </div>
                    </section>

                </div>

                <section class="footer-ex1_arabiya">
                    <hr class="footer-ex1_arabiya-divider"/>
                    <ul class="footer-ex1_arabiya_info-links">


<li><a href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>


<li><a href="/tools/mrss">خدمة RSS</a></li>


<li><a href="/tools/privacy-policy">سياسة الخصوصية</a></li>


<li><a href="/service-provider">مزودو الخدمة</a></li>


<li><a href="/tools/حول-العربية">حول العربية</a></li>


<li><a href="/alarabiya-frequencies">ترددات العربية</a></li>


<li><a href="/tools/contact-us">اتصل بنا</a></li>


<li><a href="https://english.alarabiya.net">Al Arabiya English</a></li>


<li><a href="https://farsi.alarabiya.net">فارسی</a></li>


<li><a href="https://urdu.alarabiya.net">اردو</a></li>
                    </ul>
                    <div class="footer-ex1_arabiya_info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2021
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0213"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0213"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
