

<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>









<meta charset="utf-8">
<title>الكرة السعودية بلا مواهب إدارية </title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="في هذه الحلقة من Over يناقش مقدمي البرنامج عادل البطي وصالح المطلق أنه يجب على إدارات الأندية الإعلان عن أهدافها بداية كل موسم حتى يكون الجمهور على إطلاع" >



    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_4x3_186x139.jpg"/>

    <meta name="uuid" content="5e0268c6-a037-4fbe-a40d-22153f3176a9" />
        <meta property="article:published_time" content="2022-04-28T00:06:00.000+0400"/>
        <meta property="article:modified_time" content="2022-04-28T00:07:21.156+0400"/>

        <meta property="article:section" content="over"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_600x338.jpg" />

    <meta property="og:title" content="الكرة السعودية بلا مواهب إدارية " />

    <meta property="og:description" content="في هذه الحلقة من Over يناقش مقدمي البرنامج عادل البطي وصالح المطلق أنه يجب على إدارات الأندية الإعلان عن أهدافها بداية كل موسم حتى يكون الجمهور على إطلاع" />
    <meta property="og:url" content="https://www.alarabiya.net/podcast/over/2022/04/28/%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D9%85%D9%88%D8%A7%D9%87%D8%A8-%D8%A7%D8%AF%D8%A7%D8%B1%D9%8A%D8%A9-" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/podcast/over/2022/04/28/%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D9%85%D9%88%D8%A7%D9%87%D8%A8-%D8%A7%D8%AF%D8%A7%D8%B1%D9%8A%D8%A9-">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="الكرة السعودية بلا مواهب إدارية ">
		<meta name="twitter:description" content="في هذه الحلقة من Over يناقش مقدمي البرنامج عادل البطي وصالح المطلق أنه يجب على إدارات الأندية">













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/podcast/over/2022/04/28/%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D9%85%D9%88%D8%A7%D9%87%D8%A8-%D8%A7%D8%AF%D8%A7%D8%B1%D9%8A%D8%A9-"
	  },
	  "headline": "الكرة السعودية بلا مواهب إدارية ",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_1200x676.jpg",
	    "https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7.jpg?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-04-28T00:06:00.000+0400",
	  "dateModified": "2022-04-28T00:07:21.156+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "في هذه الحلقة من Over يناقش مقدمي البرنامج عادل البطي وصالح المطلق أنه يجب على إدارات الأندية الإعلان عن أهدافها بداية كل موسم حتى يكون الجمهور على إطلاع ب"
	}
	</script>
		



<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/podcast/over/2022/04/28/%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D9%85%D9%88%D8%A7%D9%87%D8%A8-%D8%A7%D8%AF%D8%A7%D8%B1%D9%8A%D8%A9-" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0301"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0301"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0301"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0301">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0301">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0301">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0301">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0301">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/podcast/over/2022/04/28/%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D9%85%D9%88%D8%A7%D9%87%D8%A8-%D8%A7%D8%AF%D8%A7%D8%B1%D9%8A%D8%A9-',
			'screenName':'/ar/podcast/over/articles/الكرة-السعودية-بلا-مواهب-ادارية-',
			'section': 'over',
			'sectionTitle': 'الكرة السعودية بلا مواهب إدارية ',
			'subSection': 'over',
			'time':'2022-04-28',
			'source': '',
			'articleId': '5e0268c6-a037-4fbe-a40d-22153f3176a9',
			'articleTitle': 'الكرة السعودية بلا مواهب إدارية ',
			'contentType': 'news',
			'createdDate': '2022-04-28',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'5e0268c6-a037-4fbe-a40d-22153f3176a9',
			'pageType':'article',
			'pageCategory': 'ar-podcast-over-articles',
			'pci':'auto',
			'pageAddress' : '/ar/podcast/over/articles/الكرة-السعودية-بلا-مواهب-ادارية-',
			'cnt_section' : 'podcast',
			'cnt_subsection' : 'over',
			'cnt_articlePublicationDate' : '2022-04-28',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-ar -->
    <!-- alarabiya-ar -->

    <!-- 658-566-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "658-566-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


    <link type="application/rss+xml" rel="alternate" title="over" href="https://www.alhadath.net/feed/google-podcasts/ar/podcast/over.xml"/>


    <style>
.podcast-hero-program .program_description .page-content__item {
    flex: 1;
  }
  @media (min-width: 501px) {
    .podcast-hero-program
      .program_description
      .page-content__item
      .share-and-social {
      flex: 1;
    }
  }
  @media (min-width: 1200px) {
    .podcast-hero-program
      .program_description
      .page-content__item
      .share-and-social {
      flex: unset;
    }
  }
</style>


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="false-theme  noscript" lang="ar">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'ar podcast over';
        _sf_async_config.authors = '';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  podcast-theme ">


<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>



    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="28-04-2022">الخميس 27 رمضان 1443 هـ
                        - 28 أبريل 2022</time>
                    <ul class="top-info__link-list">




	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/qafilah.html" class="top-info__link" target="_self">
			القافلة
		</a>
	</li>




	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="top-info__link" target="_self">
			من الحرمين
		</a>
	</li>




	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/fm" class="top-info__link" target="_self">
			العربية FM
		</a>
	</li>




	<li class="top-info__element ">
		<a href="https://www.alhadath.net" class="top-info__link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>



                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">

                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element business-theme "
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/inshort" class="mega-menu_label">
                                                    باختصار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element sports-theme "
                        >
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element  "
                        >
                        <a class="main-nav_link" href="/qafilah">
                            القافلة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element podcast-theme active current-section"
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>




<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>




<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/sudan" class="mega-menu_label" title="روسيا وأوكرانيا">روسيا وأوكرانيا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>




<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>




<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>




<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead business-theme ">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/videos/inshort" class="mega-menu_label" title="باختصار">باختصار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead sports-theme ">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>




<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>




<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>




<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>




<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>




<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>




<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>




<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>




<li class="mega-menu_lead  ">
	<a href="/qafilah" class="mega-menu_label">
		<span class="underBar"></span>
		القافلة
	</a>
</li>




<li class="mega-menu_lead podcast-theme active">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/podcast" class="breadcrumb_link">
                    بودكاست | العربية
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/podcast/over" class="breadcrumb_link">
            over
        </a>
    </li>
</ul>



                <p class="article-nav_title">الكرة السعودية بلا مواهب إدارية </p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>

        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>



<div class="globalArea">
    <div id="takeover_outer" ></div>







<section>
    <article>
        <div class="page-content ">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="podcast-episode-page box-wrapper" data-aa-init="true" data-aa-component="podcast-episode-page">
                    <div class="podcast-program podcast-program-episode box-wrapper" data-aa-component="podcast-program"
                         data-audio-url="http://static.alarabiya.net/files/audio/2022/04/28/40f7fc07-8c5a-4122-b824-7022aecccd1f.mp3"
                         data-audio-title="الكرة السعودية بلا مواهب إدارية "
                         data-article-url="https://ara.tv/cyhq6"
                         data-article-short-url="https://ara.tv/cyhq6"
                         data-audio-duration="٤٧ دقيقة">
                        <div class="podcast-program_media">
                            <img class="podcast-program_image" src="https://vid.alarabiya.net/images/2022/02/10/2bd47bc3-6c45-4b70-9c79-11af6013401c/2bd47bc3-6c45-4b70-9c79-11af6013401c.jpg?width=335&format=jpg" width="300" height="300"/>
                        </div>
                        <div class="podcast-program_info">
                            <div class="podcast-program_title">
                                <div class="podcast-program_icon">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="podcast-program_play">
                                        <g fill="none" fill-rule="evenodd">
                                            <path d="M0 0h32v32H0z"></path>
                                            <path class="podcast-program_path" fill="#151515"
                                                    d="M26.23 14.475l-16.033-9.31a1.627 1.627 0 00-1.428 0c-.44.253-.727.71-.769 1.218V25.56a1.332 1.332 0 00.769 1.22l.769.221.659-.222.329-.221 1.537-.887a2.766 2.766 0 001.373-1.774 2.792 2.792 0 00-.384-2.216l-2.087 1.33V8.933l11.751 6.872-4.612 2.771-.989.554a3.01 3.01 0 00-.878 4.101l5.161-3.214 4.942-2.993c.43-.301.678-.802.659-1.33a1.67 1.67 0 00-.769-1.22z"
                                            ></path>
                                        </g>
                                    </svg>
                                    <div class="music-animated-icon" data-aa-component="music-animated-icon">
                                        <div class="music-animated-icon_bar music-animated-icon_bar-bar1"></div>
                                        <div class="music-animated-icon_bar music-animated-icon_bar-bar2"></div>
                                        <div class="music-animated-icon_bar music-animated-icon_bar-bar3"></div>
                                        <div class="music-animated-icon_bar music-animated-icon_bar-bar4"></div>
                                        <div class="music-animated-icon_bar music-animated-icon_bar-bar5"></div>
                                    </div>
                                </div>
                                <h3 class="podcast-program_name">الكرة السعودية بلا مواهب إدارية </h3>
                            </div>
                            <div class="podcast-program_heading">
                                <a href="/ar/podcast/over" class="podcast-program_link">
                                    <h4 class="podcast-program_title">over</h4>
                                </a>
                            </div>
                            <div class="podcast-program_intro">
                                <p>في هذه الحلقة من Over يناقش مقدمي البرنامج عادل البطي وصالح المطلق أنه يجب على إدارات الأندية الإعلان عن أهدافها بداية كل موسم حتى يكون الجمهور على إطلاع بأهداف النادي وقراراته خلال الموسم الكروي</p>
                            </div>
                        </div>
                    </div>
                    <div class="podcast-program-page" data-aa-component="podcast-program-page">
            <div class="section-label version02 ar" data-aa-component="sectionLabel">
                <span>
                            
                            حلقات أخرى
                            
                </span>

            </div>
                        <div class="podcast-program-page_list">
                                        <div class="podcast-program" data-aa-component="podcast-program"
                                             data-audio-url="http://static.alarabiya.net/files/audio/2022/04/21/02b240f9-0db1-4ad3-b0a8-5d7fabe72508.mp3"
                                             data-audio-title="هوية الفريق والمدرب المناسب"
                                             data-article-url="https://ara.tv/jfd4k"
                                             data-article-short-url="https://ara.tv/jfd4k"
                                             data-audio-duration="٤٣ دقيقة"
                                        >
                                            <div class="podcast-program_icon">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="podcast-program_play">
                                                    <g fill="none" fill-rule="evenodd">
                                                        <path d="M0 0h32v32H0z"></path>
                                                        <path
                                                                class="podcast-program_path"
                                                                fill="#151515"
                                                                d="M26.23 14.475l-16.033-9.31a1.627 1.627 0 00-1.428 0c-.44.253-.727.71-.769 1.218V25.56a1.332 1.332 0 00.769 1.22l.769.221.659-.222.329-.221 1.537-.887a2.766 2.766 0 001.373-1.774 2.792 2.792 0 00-.384-2.216l-2.087 1.33V8.933l11.751 6.872-4.612 2.771-.989.554a3.01 3.01 0 00-.878 4.101l5.161-3.214 4.942-2.993c.43-.301.678-.802.659-1.33a1.67 1.67 0 00-.769-1.22z"
                                                        ></path>
                                                    </g>
                                                </svg>
                                                <div class="music-animated-icon" data-aa-component="music-animated-icon">
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar1"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar2"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar3"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar4"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar5"></div>
                                                </div>
                                            </div>
                                            <div class="podcast-program_info">
                                                <a href="/podcast/over/2022/04/21/هوية-الفريق-والمدرب-المناسب" class="podcast-program_main-link">
                                                    <h3 class="podcast-program_title">هوية الفريق والمدرب المناسب</h3>
                                                    <div class="podcast-program_intro">
                                                        <p>تختلف هوية الفريق من نادي لنادي آخر فهل يمكن للمدرب أن يغير من هوية الفريق؟ وماهي أسس اختيار المدرب من قبل إدارة النادي؟ وهل تؤثر الجماهير على قرارات الاندية؟</p>
                                                    </div>
                                                    <div class="podcast-program_timing">
                                                        <span class="podcast-program_duration">٤٣ دقيقة</span>
                                                        <span class="podcast-program_date">منذ 6 أيام</span>
                                                    </div>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="podcast-program" data-aa-component="podcast-program"
                                             data-audio-url="http://static.alarabiya.net/files/audio/2022/04/14/db2e6b2e-e732-4c65-8836-0da087fd1927.mp3"
                                             data-audio-title="الاستثمار الرياضي ومعوقاته مع د. مقبل بن جديع خبير تسويق رياضي ونائب رئيس نادي الرياض"
                                             data-article-url="https://ara.tv/p52p3"
                                             data-article-short-url="https://ara.tv/p52p3"
                                             data-audio-duration="٤٧ دقيقة"
                                        >
                                            <div class="podcast-program_icon">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="podcast-program_play">
                                                    <g fill="none" fill-rule="evenodd">
                                                        <path d="M0 0h32v32H0z"></path>
                                                        <path
                                                                class="podcast-program_path"
                                                                fill="#151515"
                                                                d="M26.23 14.475l-16.033-9.31a1.627 1.627 0 00-1.428 0c-.44.253-.727.71-.769 1.218V25.56a1.332 1.332 0 00.769 1.22l.769.221.659-.222.329-.221 1.537-.887a2.766 2.766 0 001.373-1.774 2.792 2.792 0 00-.384-2.216l-2.087 1.33V8.933l11.751 6.872-4.612 2.771-.989.554a3.01 3.01 0 00-.878 4.101l5.161-3.214 4.942-2.993c.43-.301.678-.802.659-1.33a1.67 1.67 0 00-.769-1.22z"
                                                        ></path>
                                                    </g>
                                                </svg>
                                                <div class="music-animated-icon" data-aa-component="music-animated-icon">
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar1"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar2"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar3"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar4"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar5"></div>
                                                </div>
                                            </div>
                                            <div class="podcast-program_info">
                                                <a href="/podcast/over/2022/04/14/الاستثمار-الرياضي-ومعوقاته-مع-د-مقبل-بن-جديع-خبير-تسويق-رياضي-ونائب-رئيس-نادي-الرياض" class="podcast-program_main-link">
                                                    <h3 class="podcast-program_title">الاستثمار الرياضي ومعوقاته مع د. مقبل بن جديع خبير تسويق رياضي ونائب رئيس نادي الرياض</h3>
                                                    <div class="podcast-program_intro">
                                                        <p>حلقة خاصة مع د. مقبل بن جديع مستشار في الإدارة والتسويق وخبير تسويق رياضي ونائب رئيس نادي الرياض لمعالجة الاستثمار الرياضي ومعوقاته.</p>
                                                    </div>
                                                    <div class="podcast-program_timing">
                                                        <span class="podcast-program_duration">٤٧ دقيقة</span>
                                                        <span class="podcast-program_date">14 أبريل ,2022</span>
                                                    </div>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="podcast-program" data-aa-component="podcast-program"
                                             data-audio-url="http://static.alarabiya.net/files/audio/2022/04/06/fda26c8e-8d87-431e-b4c0-14a48c017f26.mp3"
                                             data-audio-title="حلقة خاصة مع عبدالله المصيليخ المسؤول الإداري بالتربية والتعليم والمنتخبات الوطنية "
                                             data-article-url="https://ara.tv/wnsj7"
                                             data-article-short-url="https://ara.tv/wnsj7"
                                             data-audio-duration="٤٢ دقيقة"
                                        >
                                            <div class="podcast-program_icon">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="podcast-program_play">
                                                    <g fill="none" fill-rule="evenodd">
                                                        <path d="M0 0h32v32H0z"></path>
                                                        <path
                                                                class="podcast-program_path"
                                                                fill="#151515"
                                                                d="M26.23 14.475l-16.033-9.31a1.627 1.627 0 00-1.428 0c-.44.253-.727.71-.769 1.218V25.56a1.332 1.332 0 00.769 1.22l.769.221.659-.222.329-.221 1.537-.887a2.766 2.766 0 001.373-1.774 2.792 2.792 0 00-.384-2.216l-2.087 1.33V8.933l11.751 6.872-4.612 2.771-.989.554a3.01 3.01 0 00-.878 4.101l5.161-3.214 4.942-2.993c.43-.301.678-.802.659-1.33a1.67 1.67 0 00-.769-1.22z"
                                                        ></path>
                                                    </g>
                                                </svg>
                                                <div class="music-animated-icon" data-aa-component="music-animated-icon">
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar1"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar2"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar3"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar4"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar5"></div>
                                                </div>
                                            </div>
                                            <div class="podcast-program_info">
                                                <a href="/podcast/over/2022/04/06/حلقة-خاصة-مع-عبدالله-المصيليخ-المسؤول-الاداري-بالتربية-والتعليم-والمنتخبات-الوطنية-وا" class="podcast-program_main-link">
                                                    <h3 class="podcast-program_title">حلقة خاصة مع عبدالله المصيليخ المسؤول الإداري بالتربية والتعليم والمنتخبات الوطنية </h3>
                                                    <div class="podcast-program_intro">
                                                        <p>حوار مع عبدالله المصيليخ مشرف للمنتخبات السنية لكرة القدم ومشرف تربوي للتربية البدنية وأمين مساعد وأمين مكلف للجنة الأولمبية سابقاً</p>
                                                    </div>
                                                    <div class="podcast-program_timing">
                                                        <span class="podcast-program_duration">٤٢ دقيقة</span>
                                                        <span class="podcast-program_date">06 أبريل ,2022</span>
                                                    </div>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="podcast-program" data-aa-component="podcast-program"
                                             data-audio-url="http://static.alarabiya.net/files/audio/2022/03/31/6bf12394-fdd1-4e2f-b2d8-eb2e1d4d1146.mp3"
                                             data-audio-title="العامل النفسي في الرياضة مع البروفيسور واستشاري الطب النفسي الدكتور طارق الحبيب "
                                             data-article-url="https://ara.tv/rm56k"
                                             data-article-short-url="https://ara.tv/rm56k"
                                             data-audio-duration="٤٣ دقيقة"
                                        >
                                            <div class="podcast-program_icon">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="podcast-program_play">
                                                    <g fill="none" fill-rule="evenodd">
                                                        <path d="M0 0h32v32H0z"></path>
                                                        <path
                                                                class="podcast-program_path"
                                                                fill="#151515"
                                                                d="M26.23 14.475l-16.033-9.31a1.627 1.627 0 00-1.428 0c-.44.253-.727.71-.769 1.218V25.56a1.332 1.332 0 00.769 1.22l.769.221.659-.222.329-.221 1.537-.887a2.766 2.766 0 001.373-1.774 2.792 2.792 0 00-.384-2.216l-2.087 1.33V8.933l11.751 6.872-4.612 2.771-.989.554a3.01 3.01 0 00-.878 4.101l5.161-3.214 4.942-2.993c.43-.301.678-.802.659-1.33a1.67 1.67 0 00-.769-1.22z"
                                                        ></path>
                                                    </g>
                                                </svg>
                                                <div class="music-animated-icon" data-aa-component="music-animated-icon">
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar1"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar2"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar3"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar4"></div>
                                                    <div class="music-animated-icon_bar music-animated-icon_bar-bar5"></div>
                                                </div>
                                            </div>
                                            <div class="podcast-program_info">
                                                <a href="/podcast/over/2022/03/31/العامل-النفسي-في-الرياضة-مع-البروفيسور-واستشاري-الطب-النفسي-الدكتور-طارق-الحبيب-" class="podcast-program_main-link">
                                                    <h3 class="podcast-program_title">العامل النفسي في الرياضة مع البروفيسور واستشاري الطب النفسي الدكتور طارق الحبيب </h3>
                                                    <div class="podcast-program_intro">
                                                        <p style="direction: ltr; text-align: right;">أهمية العامل النفسي وتأثيره على أداء اللاعب في المبارات في حوار خاص مع البروفيسور والاستشاري في الطب النفسي الدكتور طارق الحبيب</p>
                                                    </div>
                                                    <div class="podcast-program_timing">
                                                        <span class="podcast-program_duration">٤٣ دقيقة</span>
                                                        <span class="podcast-program_date">31 مارس ,2022</span>
                                                    </div>
                                                </a>
                                            </div>
                                        </div>
                        </div>

                    </div>
    <div class="aa-audio-player aa-audio-player-programs-view aa-audio-player-programs-view-collapsed" data-aa-component="aa-audio-player" data-aa-init="true" data-seek-value="10">
        <div class="aa-audio-player_left-wing"></div>
        <div class="page-content main">
            <div class="program-info">
                <span class="program-info_toggle">
                  <i class="aa aa-chevron-down"></i>
                  <i class="aa aa-chevron-up"></i>
                </span>
                <p class="program-info_title">الكرة السعودية بلا مواهب إدارية </p>
                <time class="program-info_duration" datetime="٤٧ دقيقة">٤٧ دقيقة</time>
            </div>
            <div class="aa-audio-player_content">
                <audio src="http://static.alarabiya.net/files/audio/2022/04/28/40f7fc07-8c5a-4122-b824-7022aecccd1f.mp3" preload="metadata" class="aa-audio-player_player"></audio>
                <input type="checkbox" id="hidden-checkbox" class="aa-audio-player_hidden-checkbox">
                <div class="controls">
                    <button class="controls_element controls_element-previous">-15</button>
                    <button class="controls_element controls_element-play-pause">
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="controls_element_play">
                            <g fill="none" fill-rule="evenodd">
                                <path d="M0 0h32v32H0z"></path>
                                <path
                                        class="controls_element_path"
                                        fill="#151515"
                                        d="M26.23 14.475l-16.033-9.31a1.627 1.627 0 00-1.428 0c-.44.253-.727.71-.769 1.218V25.56a1.332 1.332 0 00.769 1.22l.769.221.659-.222.329-.221 1.537-.887a2.766 2.766 0 001.373-1.774 2.792 2.792 0 00-.384-2.216l-2.087 1.33V8.933l11.751 6.872-4.612 2.771-.989.554a3.01 3.01 0 00-.878 4.101l5.161-3.214 4.942-2.993c.43-.301.678-.802.659-1.33a1.67 1.67 0 00-.769-1.22z"
                                ></path>
                            </g></svg>
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="controls_element_pause">
                            <g fill="none" fill-rule="evenodd">
                                <path d="M0 0H32V32H0z"></path>
                                <path
                                        fill="#151515"
                                        class="controls_element_path"
                                        d="M12 6v17c0 1.598-1.249 2.904-2.824 2.995L9 26V9c0-1.598 1.249-2.904 2.824-2.995L12 6zm11 0v17c0 1.598-1.249 2.904-2.824 2.995L20 26V9c0-1.598 1.249-2.904 2.824-2.995L23 6z"
                                ></path>
                            </g>
                        </svg>
                        <div class="controls_element_circle-slider"></div>
                    </button>
                    <button class="controls_element controls_element-next">+15</button>
                </div>
                <div class="duration">
                    <input type="range" class="duration_seeker" max="100" value="0" />
                    <span class="duration_current-time">0:00</span>
                    <span class="duration_current-duration">0:00</span>
                </div>
            </div>
            <div class="program-share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="auplashare-this" id="auplaopenshare" type="radio"/>
            <label class="share-label" for="auplaopenshare">شارك</label>
            <input class="close-share" name="auplashare-this" id="auplacloseshare" type="radio"/>
            <ul class="sharing-options" for="auplaopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/cyhq6&amp;quote=الكرة السعودية بلا مواهب إدارية " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/cyhq6&amp;text=الكرة السعودية بلا مواهب إدارية " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/cyhq6&amp;text=الكرة السعودية بلا مواهب إدارية " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=الكرة السعودية بلا مواهب إدارية  https://ara.tv/cyhq6" title="الكرة السعودية بلا مواهب إدارية "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/cyhq6"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
            </div>
        </div>
        <div class="aa-audio-player_right-wing"></div>
    </div>
                </div>
            </div>
        </div>
    </article>
</section>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٠٫١٧ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>أ</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">أ</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>



<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">



<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">



    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0301"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0301"></script>


<script>
    //console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>

<script type="text/javascript" class="teads" src="//a.teads.tv/page/144313/tag" async="true" ></script>

    </body>
</html>
