<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>









<meta charset="utf-8">
<title>علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="عشق الفلسفة اليونانية فحاول تكييفها مع الثقافة الاسلامية, كانت أفكاره جديدة تدعم العلاج بالموسيقى و نهل من شتى العلوم المختلفة و ترد بصمته في كل مجال" >



    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_4x3_186x139.jpg"/>

    <meta name="uuid" content="76e57f39-037d-42bf-82f9-c57e0544ab23" />
        <meta property="article:published_time" content="2021-08-09T18:03:00.000+0400"/>
        <meta property="article:modified_time" content="2021-08-10T10:50:40.470+0400"/>

        <meta property="article:section" content="علماء غيروا التاريخ"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_600x338.jpg" />

    <meta property="og:title" content="علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" />

    <meta property="og:description" content="عشق الفلسفة اليونانية فحاول تكييفها مع الثقافة الاسلامية, كانت أفكاره جديدة تدعم العلاج بالموسيقى و نهل من شتى العلوم المختلفة و ترد بصمته في كل مجال" />
    <meta property="og:url" content="https://www.alarabiya.net/podcast/scientists/2021/08/09/%D8%A7%D9%84%D9%83%D9%86%D8%AF%D9%8A" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/podcast/scientists/2021/08/09/%D8%A7%D9%84%D9%83%D9%86%D8%AF%D9%8A">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى">
		<meta name="twitter:description" content="عشق الفلسفة اليونانية فحاول تكييفها مع الثقافة الاسلامية, كانت أفكاره جديدة تدعم العلاج بالموسيقى و">











	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/podcast/scientists/2021/08/09/%D8%A7%D9%84%D9%83%D9%86%D8%AF%D9%8A"
	  },
	  "headline": "علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_4x3_186x139.jpg"
	   ],
	  "datePublished": "2021-08-09T18:03:00.000+0400",
	  "dateModified": "2021-08-10T10:50:40.470+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "عشق الفلسفة اليونانية فحاول تكييفها مع الثقافة الاسلامية, كانت أفكاره جديدة تدعم العلاج بالموسيقى و نهل من شتى العلوم المختلفة و ترد بصمته في كل مجال بمجمو"
	}
	</script>
		

<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/podcast/scientists/2021/08/09/%D8%A7%D9%84%D9%83%D9%86%D8%AF%D9%8A" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0802"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0802"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0802"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0802">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0802">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0802">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0802">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0802">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/podcast/scientists/2021/08/09/%D8%A7%D9%84%D9%83%D9%86%D8%AF%D9%8A',
			'screenName':'/ar/podcast/scientists/articles/الكندي',
			'section': 'scientists',
			'sectionTitle': 'علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى',
			'subSection': 'scientists',
			'time':'2021-08-10',
			'source': '',
			'articleId': '76e57f39-037d-42bf-82f9-c57e0544ab23',
			'articleTitle': 'علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى',
			'contentType': 'news',
			'createdDate': '2021-08-10',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'76e57f39-037d-42bf-82f9-c57e0544ab23',
			'pageType':'article',
			'pageCategory': 'ar-podcast-scientists-articles',
			'pci':'auto',
			'pageAddress' : '/ar/podcast/scientists/articles/الكندي',
			'cnt_section' : 'podcast',
			'cnt_subsection' : 'scientists',
			'cnt_articlePublicationDate' : '2021-08-10',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-ar -->
    <!-- alarabiya-ar -->

    <!-- 658-566-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "658-566-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


     <link type="application/rss+xml" rel="alternate" title="علماء غيروا التاريخ" href="https://www.alhadath.net/feed/google-podcasts/ar/podcast/scientists.xml"/>


       


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class=" dark-theme  noscript" lang="ar">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar podcast scientists'; 
          _sf_async_config.authors = '';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

        <div class="global-wrapper   podcast-theme    ">
<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>

    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="10-08-2021">الثلاثاء 1 محرم 1443 هـ
                        - 10 أغسطس 2021</time>
                    <ul class="top-info__link-list">


	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/qafilah.html" class="top-info__link" target="_self">
			القافلة
		</a>
	</li>


	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="top-info__link" target="_self">
			من الحرمين
		</a>
	</li>


	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/fm" class="top-info__link" target="_self">
			العربية FM
		</a>
	</li>


	<li class="top-info__element ">
		<a href="https://www.alhadath.net" class="top-info__link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>



                    <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                        <div class="drop-down-base__action">
                            <i class="drop-down-base__icon aa aa-language"></i>
                            <span class="drop-down-base__label">اللغة</span>
                            <i class="aa aa-chevron-down"></i>
                        </div>
                        <ul class="drop-down-base__list">
                            <li class="drop-down-base__list__element">
                                <a href="https://english.alarabiya.net">
                                    <span class="drop-down-base__list__title">English</span>
                                </a>
                            </li>
                            <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                <a href="https://www.alarabiya.net">
                                    <span class="drop-down-base__list__title">عربي</span>
                                </a>
                            </li>
                            <li class="drop-down-base__list__element">
                                <a href="https://farsi.alarabiya.net">
                                    <span class="drop-down-base__list__title">فارسي</span>
                                </a>
                            </li>
                            <li class="drop-down-base__list__element">
                                <a href="https://urdu.alarabiya.net">
                                    <span class="drop-down-base__list__title">اردو</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/alarabiya-videos.html" class="logo logo_link  tv-logo">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <!-- No Switcher -->
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=650'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <div class="page-content main">
                                    <ul>
                                                <li class="mega-menu_lead class3">
                                                    <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                        الخليج العربي
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/arab-and-world" class="mega-menu_label">
                                                        العرب والعالم
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/arab-and-world/syria" class="mega-menu_label">
                                                        سوريا
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                        اليمن
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/north-africa" class="mega-menu_label">
                                                        المغرب العربي
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                        مصر
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                        أميركا
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/iran" class="mega-menu_label">
                                                        إيران
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                        العراق
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <div class="page-content main">
                                    <ul>
                                                <li class="mega-menu_lead ">
                                                    <a href="/saudi-today" class="mega-menu_label">
                                                        أخبار
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/1300GMT" class="mega-menu_label">
                                                        الرابعة
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/saudi-today/views" class="mega-menu_label">
                                                        الآراء
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme "
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <div class="page-content main">
                                    <ul>
                                                <li class="mega-menu_lead ">
                                                    <a href="/aswaq/news" class="mega-menu_label">
                                                        آخر الأخبار
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/aswaq/special-stories" class="mega-menu_label">
                                                        قصص اقتصادية 
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                        أسواق المال
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/aswaq/economy" class="mega-menu_label">
                                                        اقتصاد
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/aswaq/realestate" class="mega-menu_label">
                                                        عقارات
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                        طاقة
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                        سياحة
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/aswaq/videos/short-telling" class="mega-menu_label">
                                                        ‏Short Telling
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/aswaq/videos" class="mega-menu_label">
                                                        نشرات اقتصادية
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element sports-theme "
                        >
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <div class="page-content main">
                                    <ul>
                                                <li class="mega-menu_lead ">
                                                    <a href="/alarabiya-today" class="mega-menu_label">
                                                        فيديو
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/alarabiya-media" class="mega-menu_label">
                                                        العربية ميديا
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/programs" class="mega-menu_label">
                                                        البرامج
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <div class="page-content main">
                                    <ul>
                                                <li class="mega-menu_lead ">
                                                    <a href="/medicine-and-health" class="mega-menu_label">
                                                        صحة
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/technology" class="mega-menu_label">
                                                        تكنولوجيا
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/social-media" class="mega-menu_label">
                                                        سوشيال ميديا
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/culture-and-art" class="mega-menu_label">
                                                        ثقافة وفن
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/fashion-beauty" class="mega-menu_label">
                                                         ستايل
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/science" class="mega-menu_label">
                                                        علم
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element  "
                        >
                        <a class="main-nav_link" href="/qafilah">
                            القافلة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element podcast-theme active current-section"
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>
<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>


<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>

<li class="mega-menu_lead">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>


<li class="mega-menu_lead">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="mega-menu_label" title="ميليشيات العراق">ميليشيات العراق</a>
</li>


<li class="mega-menu_lead">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>


<li class="mega-menu_lead">
	<a href="/ar/tools/kickers?kicker=الأزمة الليبية" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>


<li class="mega-menu_lead">
	<a href="/programs/other-dimension" class="mega-menu_label" title="البعد الآخر">البعد الآخر</a>
</li>


<li class="mega-menu_lead">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>


<li class="mega-menu_lead">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>


<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>

<li class="mega-menu_lead">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>


<li class="mega-menu_lead">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>


<li class="mega-menu_lead">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>


<li class="mega-menu_lead">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>


<li class="mega-menu_lead">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>


<li class="mega-menu_lead">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>


<li class="mega-menu_lead">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>


<li class="mega-menu_lead">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>


<li class="mega-menu_lead">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>


<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>

<li class="mega-menu_lead">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>


<li class="mega-menu_lead">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>


<li class="mega-menu_lead">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>


<li class="mega-menu_lead business-theme ">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>

<li class="mega-menu_lead">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>


<li class="mega-menu_lead">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>


<li class="mega-menu_lead">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>


<li class="mega-menu_lead">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>


<li class="mega-menu_lead">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>


<li class="mega-menu_lead">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>


<li class="mega-menu_lead">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>


<li class="mega-menu_lead">
	<a href="/aswaq/videos/short-telling" class="mega-menu_label" title="‏Short Telling">‏Short Telling</a>
</li>


<li class="mega-menu_lead">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>


<li class="mega-menu_lead sports-theme ">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>


<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>

<li class="mega-menu_lead">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>


<li class="mega-menu_lead">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>


<li class="mega-menu_lead">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>


<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>


<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>

<li class="mega-menu_lead">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>


<li class="mega-menu_lead">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>


<li class="mega-menu_lead">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>


<li class="mega-menu_lead">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>


<li class="mega-menu_lead">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>


<li class="mega-menu_lead">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>


<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>


<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>


<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>


<li class="mega-menu_lead  ">
	<a href="/qafilah" class="mega-menu_label">
		<span class="underBar"></span>
		القافلة
	</a>
</li>


<li class="mega-menu_lead podcast-theme active">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/podcast" class="breadcrumb_link">
                    بودكاست | العربية
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/podcast/scientists" class="breadcrumb_link">
            علماء غيروا التاريخ
        </a>
    </li>
</ul>



                <p class="article-nav_title">علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="tpnvopenshare" type="radio"></input>
            <label class="share-label" for="tpnvopenshare">شارك</label>
            <input class="close-share" name="share-this" id="tpnvcloseshare" type="radio"></input>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/p2crp&amp;quote=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/p2crp&amp;text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/p2crp&amp;text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى https://ara.tv/p2crp" title="علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/p2crp"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                          <i class="aa aa-accessibility"></i>
                          <span class="fonts-label">الخط</span>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="advertisement-wrapper "  data-aa-component="advertisement">
                    <div class="leaderboard">
                        <div class="ad-title">
                            مادة إعلانية
                            <span class="line"></span>
                        </div>
                        <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                    </div>
                </div>
            </div>
        </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>

<div class="globalArea">
    <div id="takeover_outer" ></div>





    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="box-wrapper article-hero flip no-img " data-aa-component="articleHero">
                            <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
                <span class="side-border"></span>
            علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                                <div class="services">
                                </div>
                                <div class="headingInfo_services">
                                   <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                                        <span class="follow"><i class="aa aa-add"></i>تابع</span>
                                        <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                                        <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                                    </a>
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="aruopenshare" type="radio"></input>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="share-this" id="arucloseshare" type="radio"></input>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/p2crp&amp;quote=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/p2crp&amp;text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/p2crp&amp;text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى https://ara.tv/p2crp" title="علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/p2crp"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                                    <div class="article-status">
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name"></h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="09-08-2021">09 أغسطس ,2021: 06:03 م GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="10-08-2021">10 أغسطس ,2021: 10:50 ص GST</time></span>
    </div>

                        </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="tpopenshare" type="radio"></input>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="share-this" id="tpcloseshare" type="radio"></input>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/p2crp&amp;quote=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/p2crp&amp;text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/p2crp&amp;text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى https://ara.tv/p2crp" title="علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/p2crp"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/p2crp">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>عشق الفلسفة اليونانية فحاول تكييفها مع الثقافة الاسلامية, كانت أفكاره جديدة تدعم العلاج بالموسيقى و نهل من شتى العلوم المختلفة و ترد بصمته في كل مجال بمجموع كتب تصل الى 300 كتابا , لكنها صودرت بسبب كيد الحاقدين لعدة سنوات</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumobmob" class="adSlot-mpumobmob"></div></div></div>

		</div>

	




    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>


<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">



       

<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet"  data-aa-init data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>



<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/medicine-and-health/2021/08/10/احذروا-تناول-البيتزا-المجمدة-كل-يوم-لهذه-الأسباب-" title="احذروا تناول البيتزا المجمدة كل يوم.. لهذه الأسباب!" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/10/de3e4f82-38b5-4829-a116-b269fef0ae90/de3e4f82-38b5-4829-a116-b269fef0ae90_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/10/de3e4f82-38b5-4829-a116-b269fef0ae90/de3e4f82-38b5-4829-a116-b269fef0ae90_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="احذروا تناول البيتزا المجمدة كل يوم.. لهذه الأسباب!"  />


                            </a>
                            <a class="title" href="/medicine-and-health/2021/08/10/احذروا-تناول-البيتزا-المجمدة-كل-يوم-لهذه-الأسباب-" title="احذروا تناول البيتزا المجمدة كل يوم.. لهذه الأسباب!" >
                                احذروا تناول البيتزا المجمدة كل يوم.. لهذه الأسباب!
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/social-media/2021/08/10/-أنا-حر-في-أموالي-ساويرس-يقدم-عرضا-لـ-فتاة-الفستان-" title=""أنا حر في أموالي".. ساويرس يقدم عرضا لفتاة الفستان" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/26/d6a904ce-7bef-49f5-983f-b3c243637f01/d6a904ce-7bef-49f5-983f-b3c243637f01_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/26/d6a904ce-7bef-49f5-983f-b3c243637f01/d6a904ce-7bef-49f5-983f-b3c243637f01_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt=""أنا حر في أموالي".. ساويرس يقدم عرضا لفتاة الفستان"  />


                            </a>
                            <a class="title" href="/social-media/2021/08/10/-أنا-حر-في-أموالي-ساويرس-يقدم-عرضا-لـ-فتاة-الفستان-" title=""أنا حر في أموالي".. ساويرس يقدم عرضا لفتاة الفستان" >
                                "أنا حر في أموالي".. ساويرس يقدم عرضا لفتاة الفستان
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/technology/2021/08/10/انتبهوا-الذكاء-الاصطناعي-يكتب-رسائل-احتيال-أفضل-من-البشر" title="انتبهوا.. الذكاء الاصطناعي يكتب رسائل احتيال أفضل من البشر" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/07/29/32db81cb-454e-457c-b5b3-f2d6c0db7ab9/32db81cb-454e-457c-b5b3-f2d6c0db7ab9_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/07/29/32db81cb-454e-457c-b5b3-f2d6c0db7ab9/32db81cb-454e-457c-b5b3-f2d6c0db7ab9_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="انتبهوا.. الذكاء الاصطناعي يكتب رسائل احتيال أفضل من البشر" data-ad-img="" />


                            </a>
                            <a class="title" href="/technology/2021/08/10/انتبهوا-الذكاء-الاصطناعي-يكتب-رسائل-احتيال-أفضل-من-البشر" title="انتبهوا.. الذكاء الاصطناعي يكتب رسائل احتيال أفضل من البشر" data-ad-url="">
                                انتبهوا.. الذكاء الاصطناعي يكتب رسائل احتيال أفضل من البشر
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            الأكثر قراءة
                            
                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/arab-and-world/egypt/2021/08/09/فاجعة-انسانية-وفاة-معلم-مصري-فور-تلقيه-نبأ-تفحم-ابنيه-بحادث-مروع-" title="فاجعة إنسانية.. وفاة معلم مصري فور تلقيه نبأ وفاة ابنيه بحادث مروع  " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/09/a24612c0-89b8-4013-862c-3a538ccaea8b/a24612c0-89b8-4013-862c-3a538ccaea8b_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/09/a24612c0-89b8-4013-862c-3a538ccaea8b/a24612c0-89b8-4013-862c-3a538ccaea8b_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="فاجعة إنسانية.. وفاة معلم مصري فور تلقيه نبأ وفاة ابنيه بحادث مروع  "  />


                            </a>
                            <a class="title" href="/arab-and-world/egypt/2021/08/09/فاجعة-انسانية-وفاة-معلم-مصري-فور-تلقيه-نبأ-تفحم-ابنيه-بحادث-مروع-" title="فاجعة إنسانية.. وفاة معلم مصري فور تلقيه نبأ وفاة ابنيه بحادث مروع  " >
                                فاجعة إنسانية.. وفاة معلم مصري فور تلقيه نبأ وفاة ابنيه بحادث مروع  
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/arab-and-world/egypt/2021/08/09/-واقعة-مؤلمة-مصرية-كادت-تقتل-ابنتها-بسيارتها-عقابا-على-خلعها-الحجاب-" title=" واقعة مؤلمة.. مصرية كادت تقتل ابنتها بسيارتها لخلعها الحجاب " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/09/0a7acad9-e629-4533-8faf-3cac7f88cfc1/0a7acad9-e629-4533-8faf-3cac7f88cfc1_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/09/0a7acad9-e629-4533-8faf-3cac7f88cfc1/0a7acad9-e629-4533-8faf-3cac7f88cfc1_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt=" واقعة مؤلمة.. مصرية كادت تقتل ابنتها بسيارتها لخلعها الحجاب "  />


                            </a>
                            <a class="title" href="/arab-and-world/egypt/2021/08/09/-واقعة-مؤلمة-مصرية-كادت-تقتل-ابنتها-بسيارتها-عقابا-على-خلعها-الحجاب-" title=" واقعة مؤلمة.. مصرية كادت تقتل ابنتها بسيارتها لخلعها الحجاب " >
                                 واقعة مؤلمة.. مصرية كادت تقتل ابنتها بسيارتها لخلعها الحجاب 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/science/2021/08/09/ما-حقيقة-الانفجار-الشمسي-الذي-تسبب-بارتفاع-درجات-حرارة-الأرض؟" title="ما حقيقة الانفجار الشمسي الذي تسبب بارتفاع درجة حرارة الأرض؟" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/09/c64e3216-ae1d-4658-9c33-fa93a62212df/c64e3216-ae1d-4658-9c33-fa93a62212df_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/09/c64e3216-ae1d-4658-9c33-fa93a62212df/c64e3216-ae1d-4658-9c33-fa93a62212df_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="ما حقيقة الانفجار الشمسي الذي تسبب بارتفاع درجة حرارة الأرض؟"  />


                            </a>
                            <a class="title" href="/science/2021/08/09/ما-حقيقة-الانفجار-الشمسي-الذي-تسبب-بارتفاع-درجات-حرارة-الأرض؟" title="ما حقيقة الانفجار الشمسي الذي تسبب بارتفاع درجة حرارة الأرض؟" >
                                ما حقيقة الانفجار الشمسي الذي تسبب بارتفاع درجة حرارة الأرض؟
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/medicine-and-health/2021/08/09/عالم-أحياء-بارز-يحذر-من-الوباء-العالمي-القادم-" title="عالم أحياء بارز يحذر من الوباء العالمي القادم!" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/09/311275c9-2589-43bb-a697-2565b03dc066/311275c9-2589-43bb-a697-2565b03dc066_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/09/311275c9-2589-43bb-a697-2565b03dc066/311275c9-2589-43bb-a697-2565b03dc066_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="عالم أحياء بارز يحذر من الوباء العالمي القادم!"  />


                            </a>
                            <a class="title" href="/medicine-and-health/2021/08/09/عالم-أحياء-بارز-يحذر-من-الوباء-العالمي-القادم-" title="عالم أحياء بارز يحذر من الوباء العالمي القادم!" >
                                عالم أحياء بارز يحذر من الوباء العالمي القادم!
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/fashion-beauty/2021/08/09/للوقاية-من-الشعر-الأبيض-9-أطعمة-تؤمن-ذلك" title="للوقاية من الشعر الأبيض.. 9 أطعمة تؤمّن لك ذلك" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/09/a2f94c08-790a-4f83-97f2-2abc73c64ec2/a2f94c08-790a-4f83-97f2-2abc73c64ec2_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/09/a2f94c08-790a-4f83-97f2-2abc73c64ec2/a2f94c08-790a-4f83-97f2-2abc73c64ec2_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="للوقاية من الشعر الأبيض.. 9 أطعمة تؤمّن لك ذلك"  />


                            </a>
                            <a class="title" href="/fashion-beauty/2021/08/09/للوقاية-من-الشعر-الأبيض-9-أطعمة-تؤمن-ذلك" title="للوقاية من الشعر الأبيض.. 9 أطعمة تؤمّن لك ذلك" >
                                للوقاية من الشعر الأبيض.. 9 أطعمة تؤمّن لك ذلك
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/social-media/2021/08/09/مصر-فيديو-بمواقع-التواصل-يعيد-طفلا-سعوديا-تاه-عن-أسرته" title="مصر.. فيديو بمواقع التواصل يعيد طفلاً سعودياً تاه عن أسرته" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/09/96e40858-348b-4c18-be32-f720605aeccc/96e40858-348b-4c18-be32-f720605aeccc_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/09/96e40858-348b-4c18-be32-f720605aeccc/96e40858-348b-4c18-be32-f720605aeccc_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="مصر.. فيديو بمواقع التواصل يعيد طفلاً سعودياً تاه عن أسرته"  />


                            </a>
                            <a class="title" href="/social-media/2021/08/09/مصر-فيديو-بمواقع-التواصل-يعيد-طفلا-سعوديا-تاه-عن-أسرته" title="مصر.. فيديو بمواقع التواصل يعيد طفلاً سعودياً تاه عن أسرته" >
                                مصر.. فيديو بمواقع التواصل يعيد طفلاً سعودياً تاه عن أسرته
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/alarabiya-today/2021/08/10/هكذا-أسهمت-الاجراءات-المائية-المحيطة-بالعراق-باحداث-أكبر-كارثة-مائية-في-البلاد" title="قبل أن تذهب">
                                قبل أن تذهب
                                
                            </a>
                </span>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/10/de119964-07e6-47a0-ae4f-b8e88981b2dd/de119964-07e6-47a0-ae4f-b8e88981b2dd_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/10/de119964-07e6-47a0-ae4f-b8e88981b2dd/de119964-07e6-47a0-ae4f-b8e88981b2dd_16x9_1200x676.jpg?width=1200" data-lazy alt="هكذا أسهمت الإجراءات المائية المحيطة بالعراق بإحداث أكبر كارثة مائية في البلاد" />
                <a class="story-link" href="/alarabiya-today/2021/08/10/هكذا-أسهمت-الاجراءات-المائية-المحيطة-بالعراق-باحداث-أكبر-كارثة-مائية-في-البلاد" title="هكذا أسهمت الإجراءات المائية المحيطة بالعراق بإحداث أكبر كارثة مائية في البلاد">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">هكذا أسهمت الإجراءات المائية المحيطة بالعراق بإحداث أكبر كارثة مائية في البلاد</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/podcast/scientists/2021/07/13/ابن-رشد-" title="ابن رشد ">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_1200x676.jpg" data-lazy alt="ابن رشد " />
                        </span>
                        <span class="story-title">ابن رشد </span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/podcast/scientists/2021/07/06/ابن-خلدون" title="ابن خلدون">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_1200x676.jpg" data-lazy alt="ابن خلدون" />
                        </span>
                        <span class="story-title">ابن خلدون</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="buttopenshare" type="radio"></input>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="share-this" id="buttcloseshare" type="radio"></input>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/p2crp&amp;quote=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/p2crp&amp;text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/p2crp&amp;text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى https://ara.tv/p2crp" title="علماء غيروا التاريخ | الكندي.. فيلسوف عشق الطب والموسيقى"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/p2crp"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٠٫٢ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>أ</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">أ</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>

<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">

<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">

<li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>


<li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>


<li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>


<li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>


<li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>


<li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>


<li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>


<li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">

<li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>


<li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>


<li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>


<li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">

<li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>


<li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>


<li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>


<li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>


<li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">

<li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>


<li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>


<li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>


<li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>


<li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>


<li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">

<li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>


<li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>


<li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">

<li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>


<li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>


<li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">

<li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>


<li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>


<li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>


<li class="info-links__element"><a class="info-links__link" href="https://english.alarabiya.net">Al Arabiya English</a></li>


<li class="info-links__element"><a class="info-links__link" href="https://farsi.alarabiya.net">فارسی</a></li>


<li class="info-links__element"><a class="info-links__link" href="https://urdu.alarabiya.net">اردو</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2021
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0802"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0802"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
