


<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>










<meta charset="utf-8">
<title>حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="في حادثة مؤلمة هزت الشارع المصري وشهدتها إحدى قرى مدينة المحلة الكبرى بمحافظة الغربية، أقدمت فتاة عشرينية على الانتحار برصاصة في الرأس، لرفض والدها" >


                <meta property="article:tag" content="انتحار" />
                <meta property="article:tag" content="مصر" />
                <meta property="article:tag" content="المحلة الكبرى" />
        <meta name="news_keywords" content="انتحار,مصر,المحلة الكبرى" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/09/18/946a3248-aedf-4774-b04e-b994553dcda7/946a3248-aedf-4774-b04e-b994553dcda7_4x3_186x139.jpg"/>

    <meta name="uuid" content="f7bdfa35-a67c-4660-b29d-e33a2de238a7" />
        <meta property="article:published_time" content="2022-09-15T13:31:00.000+0400"/>
        <meta property="article:modified_time" content="2022-09-15T13:45:10.246+0400"/>

        <meta property="article:section" content="سوشيال ميديا"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/09/18/946a3248-aedf-4774-b04e-b994553dcda7/946a3248-aedf-4774-b04e-b994553dcda7_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/09/18/946a3248-aedf-4774-b04e-b994553dcda7/946a3248-aedf-4774-b04e-b994553dcda7_16x9_600x338.jpg" />

    <meta property="og:title" content="حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" />

    <meta property="og:description" content="في حادثة مؤلمة هزت الشارع المصري وشهدتها إحدى قرى مدينة المحلة الكبرى بمحافظة الغربية، أقدمت فتاة عشرينية على الانتحار برصاصة في الرأس، لرفض والدها" />
    <meta property="og:url" content="https://www.alarabiya.net/social-media/2022/09/15/%D8%AD%D8%AF%D8%AB-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%82%D9%87%D8%A7-%D8%A8%D9%83%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B5%D9%8A%D8%AF%D9%84%D8%A9-%D9%81%D8%A7%D9%86%D8%AA%D8%AD%D8%B1%D8%AA" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/social-media/2022/09/15/%D8%AD%D8%AF%D8%AB-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%82%D9%87%D8%A7-%D8%A8%D9%83%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B5%D9%8A%D8%AF%D9%84%D8%A9-%D9%81%D8%A7%D9%86%D8%AA%D8%AD%D8%B1%D8%AA">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/09/18/946a3248-aedf-4774-b04e-b994553dcda7/946a3248-aedf-4774-b04e-b994553dcda7_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!">
		<meta name="twitter:description" content="في حادثة مؤلمة هزت الشارع المصري وشهدتها إحدى قرى مدينة المحلة الكبرى بمحافظة الغربية، أقدمت فتاة">














	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/social-media/2022/09/15/%D8%AD%D8%AF%D8%AB-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%82%D9%87%D8%A7-%D8%A8%D9%83%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B5%D9%8A%D8%AF%D9%84%D8%A9-%D9%81%D8%A7%D9%86%D8%AA%D8%AD%D8%B1%D8%AA"
	  },
	  "headline": "حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/09/18/946a3248-aedf-4774-b04e-b994553dcda7/946a3248-aedf-4774-b04e-b994553dcda7_16x9_1200x676.jpg",
	    "https://vid.alarabiya.net/images/2021/09/18/946a3248-aedf-4774-b04e-b994553dcda7/946a3248-aedf-4774-b04e-b994553dcda7.jpg?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-09-15T13:31:00.000+0400",
	  "dateModified": "2022-09-15T13:45:10.246+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "في حادثة مؤلمة هزت الشارع المصري وشهدتها إحدى قرى مدينة المحلة الكبرى بمحافظة الغربية، أقدمت فتاة عشرينية على الانتحار برصاصة في الرأس، لرفض والدها التحاقه"
	}
	</script>
		




<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/social-media/2022/09/15/%D8%AD%D8%AF%D8%AB-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%82%D9%87%D8%A7-%D8%A8%D9%83%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B5%D9%8A%D8%AF%D9%84%D8%A9-%D9%81%D8%A7%D9%86%D8%AA%D8%AD%D8%B1%D8%AA" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>
</noscript>
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0507">


<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/social-media/2022/09/15/%D8%AD%D8%AF%D8%AB-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%82%D9%87%D8%A7-%D8%A8%D9%83%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B5%D9%8A%D8%AF%D9%84%D8%A9-%D9%81%D8%A7%D9%86%D8%AA%D8%AD%D8%B1%D8%AA',
			'screenName':'/ar/social-media/articles/حدث-في-مصر-رفض-والدها-التحاقها-بكلية-الصيدلة-فانتحرت',
			'section': 'social-media',
			'sectionTitle': 'حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!',
			'subSection': 'articles',
			'time':'2022-09-15',
			'source': '',
			'articleId': 'f7bdfa35-a67c-4660-b29d-e33a2de238a7',
			'articleTitle': 'حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!',
			'contentType': 'news',
			'createdDate': '2022-09-15',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'f7bdfa35-a67c-4660-b29d-e33a2de238a7',
			'pageType':'article',
			'pageCategory': 'ar-social|media-articles',
			'pci':'auto',
			'pageAddress' : '/ar/social-media/articles/حدث-في-مصر-رفض-والدها-التحاقها-بكلية-الصيدلة-فانتحرت',
			'cnt_section' : 'social-media',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2022-09-15',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-ar -->
    <!-- alarabiya-ar -->

    <!-- 658-566-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "658-566-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="ar">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'ar social-media, ar variety, ar editor-choice, ar';
        _sf_async_config.authors = 'القاهرة- العربية.نت';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  lifestyle-theme ">



<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>




    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="15-09-2022">الخميس 18 صفر 1444 هـ
                        - 15 سبتمبر 2022</time>
                    <ul class="top-info__link-list" style="display: none;">
                    </ul>

                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_hadath">
                        <a href="https://www.alhadath.net/" class="hadath_logo hadath_logo_link">
                            الحدث
                        </a>
                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">

                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element business-theme "
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/inshort" class="mega-menu_label">
                                                    باختصار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element sports-theme "
                        >
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element podcast-theme "
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>





<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-sites">
                <div class="mega-menu_icons">
                    <a href="https://www.alhadath.net/" class="mega-menu_element-sites_hadath"></a>
                    <a href="" data-menuclose><i class="aa aa-close"></i></a>
                </div>
            </div>
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>





<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/sudan" class="mega-menu_label" title="روسيا وأوكرانيا">روسيا وأوكرانيا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>





<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>





<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>





<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>





<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead business-theme ">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/videos/inshort" class="mega-menu_label" title="باختصار">باختصار</a>
</li>





<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead sports-theme ">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>





<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>





<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>





<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>





<li class="mega-menu_lead active">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>





<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>





<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>





<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>





<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>





<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>





<li class="mega-menu_lead podcast-theme ">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/social-media" class="breadcrumb_link">
            سوشيال ميديا
        </a>
    </li>
</ul>



                <p class="article-nav_title">حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">شارك</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/9qwq9&amp;quote=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/9qwq9&amp;text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/9qwq9&amp;text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب! https://ara.tv/9qwq9" title="حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/9qwq9"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">الخط</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="advertisement-wrapper  "  data-aa-component="advertisement">
                        <div class="leaderboard">
                            <div class="ad-title">
                                مادة إعلانية
                                <span class="line"></span>
                            </div>
                            <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                        </div>
                    </div>
                </div>
            </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>




<div class="globalArea">
    <div id="takeover_outer" ></div>




















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero ar flip 
                        "
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img ar  ">
                <div class="image-wrapper">
                    <picture>
                        <source media="(max-width: 500px)" srcset="https://vid.alarabiya.net/images/2021/09/18/946a3248-aedf-4774-b04e-b994553dcda7/946a3248-aedf-4774-b04e-b994553dcda7_16x9_1200x676.jpg?width=372&format=jpg" title="مسدس"/>
                        <source media="(min-width: 501px) and (max-width: 1199px)" srcset="https://vid.alarabiya.net/images/2021/09/18/946a3248-aedf-4774-b04e-b994553dcda7/946a3248-aedf-4774-b04e-b994553dcda7_16x9_1200x676.jpg?width=1120&format=jpg" title="مسدس"/>
                        <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/09/18/946a3248-aedf-4774-b04e-b994553dcda7/946a3248-aedf-4774-b04e-b994553dcda7_16x9_1200x676.jpg?width=801&format=jpg" title="مسدس"/>
                        <img src="https://vid.alarabiya.net/images/2021/09/18/946a3248-aedf-4774-b04e-b994553dcda7/946a3248-aedf-4774-b04e-b994553dcda7_16x9_1200x676.jpg?width=372&format=jpg" width="372" height="209" alt="مسدس"/>
                    </picture>
                </div>
                    <div class="caption">(تعبيرية)</div>
            </div>
        </div>
        <div class="headingInfo ar" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=egypt">مصر</a>
            </li>
       </ul>
                </div>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>تابع</span>
                        <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/9qwq9&amp;quote=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/9qwq9&amp;text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/9qwq9&amp;text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب! https://ara.tv/9qwq9" title="حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/9qwq9"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>

                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author ar" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">القاهرة- العربية.نت</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="15-09-2022">15 سبتمبر ,2022: 01:31 م GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="15-09-2022">15 سبتمبر ,2022: 01:45 م GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar " data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/9qwq9&amp;quote=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/9qwq9&amp;text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/9qwq9&amp;text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب! https://ara.tv/9qwq9" title="حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/9qwq9"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/9qwq9">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                        <div>
    <div id="body-text"  class="box-wrapper">

            

                <!-- ddd-->
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>في حادثة مؤلمة هزت الشارع المصري وشهدتها إحدى قرى مدينة المحلة الكبرى بمحافظة الغربية، أقدمت فتاة عشرينية على الانتحار برصاصة في الرأس، لرفض والدها التحاقها بكلية الصيدلة في إحدى الجامعات الخاصة.</p>

    <div class="feed-card ar " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/social-media/2022/09/15/كلمات-تفطر-القلب-ماذا-قالت-سالي-لأختها-قبل-اقتحام-المصرف؟" href="/social-media/2022/09/15/كلمات-تفطر-القلب-ماذا-قالت-سالي-لأختها-قبل-اقتحام-المصرف؟" title="كلمات تفطر القلب وصورة.. هذا ما كتبته سالي قبل اقتحام البنك" >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2022/09/15/cd58c489-f747-4b30-8258-e3097973e615/cd58c489-f747-4b30-8258-e3097973e615_16x9_1200x676.jpg"></source>
                    <img src="https://vid.alarabiya.net/images/2022/09/15/cd58c489-f747-4b30-8258-e3097973e615/cd58c489-f747-4b30-8258-e3097973e615.jpg?crop=1:1" width="1" height="1" alt="كلمات تفطر القلب وصورة.. هذا ما كتبته سالي قبل اقتحام البنك"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/social-media" title="سوشيال ميديا" >سوشيال ميديا</a>
        <a class="card_title" href="/social-media/2022/09/15/كلمات-تفطر-القلب-ماذا-قالت-سالي-لأختها-قبل-اقتحام-المصرف؟" title="كلمات تفطر القلب وصورة.. هذا ما كتبته سالي قبل اقتحام البنك" >
          <span class="card_article_title"  data-story-title="كلمات تفطر القلب وصورة.. هذا ما كتبته سالي قبل اقتحام البنك" >
            كلمات تفطر القلب وصورة.. هذا ما كتبته سالي قبل اقتحام البنك
          </span>
        </a>
      </span>
    </div>
            <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>في التفاصيل، تلقت الأجهزة الأمنية بلاغاً يفيد بانتحار فتاة في محافظة الغربية، ليتبين من خلال التحقيقات الأولية، أن الراحلة كانت تعاني من أزمة نفسية عقب خلافات مع والدها، وهو رجل أعمال مصري.</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وكشفت التحريات الأمنية أن الفتاة تدعى سارة، وأنها تبلغ من العمر 17 عاما.</p><div id="teads_ad" ></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كما تبيّن أنها ما لبثت أن أتمت دراستها الثانوية حتى أنهت حياتها بسبب خلافات مع والدها.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>سلاح ناري مرخص</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وأفادت المعلومات بأن الفتاة المتوفاة تسللت إلى مكتب والدها بالمنزل وحصلت على سلاح ناري "طبنجة مرخصة" وعادت غرفتها وأطلقت رصاصة على رأسها أودت بحياتها في الحال.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>في حين أكد الجيران أن سارة كانت متفوقة دراسيا، إلا أنها حصلت على مجموع في الثانوية العامة لم يؤهلها للالتحاق بإحدى كليات القمة بالجامعات الحكومية وهو ما فجرّ خلافات مع والدها.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وأكدوا أن رغبتها كانت دخول كلية الصيدلة بإحدى الجامعات الخاصة، وهو ما قوبل بالرفض من قبل والدها ودفعها للتخلص من حياتها.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>بدء التحقيق</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>إلى ذلك، جرى نقل جثمان الضحية إلى مشرحة مستشفى المحلة العام بواسطة سيارة الإسعاف.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>فيما كُلفت إدارة البحث الجنائي بالتحري لكشف ظروف وملابسات الواقعة.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وجرى أيضاً تحرير محضر بالواقعة، كما أخطرت النيابة العامة المصرية لمباشرة التحقيق.</p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>

    <ul class="tags ar" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=انتحار" class="tags_link section">
                        انتحار
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=مصر" class="tags_link section">
                        مصر
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=المحلة الكبرى" class="tags_link section">
                        المحلة الكبرى
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>

                                <div id="explore"></div>
                                <div class="box-wrapper latest" data-aa-component="latest">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اقرأ أيضاً
                            
                </span>

            </div>
    <ul class="latest_list">
            <li class="latest_element ">
                    <a href="/arab-and-world/2022/09/15/بوتين-رفض-اتفاق-سلام-قبل-الحرب-لم-يكتف-بتنازلات-كييف" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/09/15/b0a5506f-e028-492f-839a-69c2166a66a5/b0a5506f-e028-492f-839a-69c2166a66a5_16x9_600x338.JPG?width=335&format=jpg" alt="تفاصيل اتفاق كاد يخمد النار بين موسكو وكييف.. رفضه بوتين"/>
                    </a>
                <span class="latest_content">
                    <a href="/arab-and-world/2022/09/15/بوتين-رفض-اتفاق-سلام-قبل-الحرب-لم-يكتف-بتنازلات-كييف" class="latest_link">
                        <h4 class="latest_news">
                            تفاصيل اتفاق كاد يخمد النار بين موسكو وكييف.. رفضه بوتين
                        </h4>
                            <span class="latest_description">اتفاق سلام كان من الممكن أن يبعد شبح الصراع أو الحرب، توصل إليه على ما يبدو مبعوث الرئيس الروسي فلاديمير بوتين مع كييف قبل انطلاق العملية العسكرية ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/arab-and-world" title="العرب والعالم">العرب والعالم</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/culture-and-art/2022/09/15/استغل-الأطفال-لأغراض-اباحية-محكمة-أميركية-تدين-مغن-شهير" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/09/15/ae6da8c0-4569-419b-86cb-3f5bcf0c0199/ae6da8c0-4569-419b-86cb-3f5bcf0c0199_16x9_600x338.JPG?width=335&format=jpg" alt="إدانة مغنٍ أميركي شهير.. استغل الأطفال لأغراض إباحية"/>
                    </a>
                <span class="latest_content">
                    <a href="/culture-and-art/2022/09/15/استغل-الأطفال-لأغراض-اباحية-محكمة-أميركية-تدين-مغن-شهير" class="latest_link">
                        <h4 class="latest_news">
                            إدانة مغنٍ أميركي شهير.. استغل الأطفال لأغراض إباحية
                        </h4>
                            <span class="latest_description">أدانت محكمة في شيكاغو الأربعاء نجم موسيقى "آر أند بي" الأميركي آر. كيلي باستغلال الأطفال لأغراض إباحية بعد أشهر من الحُكم عليه في يونيو الفائت بالسجن ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/culture-and-art" title="ثقافة وفن">ثقافة وفن</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/arab-and-world/2022/09/15/الجيش-السوداني-سنؤمن-الفترة-الانتقالية-ولن-نتدخل-بالسياسة" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/06/27/4bd74d7f-1cb3-4e3c-bd5e-8eda13c84546/4bd74d7f-1cb3-4e3c-bd5e-8eda13c84546_16x9_600x338.jpg?width=335&format=jpg" alt="الجيش السوداني: لن نسمح لأحد باستغلالنا لحكم البلاد"/>
                    </a>
                <span class="latest_content">
                    <a href="/arab-and-world/2022/09/15/الجيش-السوداني-سنؤمن-الفترة-الانتقالية-ولن-نتدخل-بالسياسة" class="latest_link">
                        <h4 class="latest_news">
                            الجيش السوداني: لن نسمح لأحد باستغلالنا لحكم البلاد
                        </h4>
                            <span class="latest_description">على وقع استمرار الأزمة السياسية في السودان منذ أشهر، أكد الجيش السوداني أنه ماض في تأمين فترة الحكم الانتقالية في البلاد، دون تدخل مباشر في المعترك ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/arab-and-world" title="العرب والعالم">العرب والعالم</a>
                        </span>
                </span>
            </li>
    </ul>
                                </div>

        <div>
            <div data-aa-init data-aa-component="firebase-init" data-firebase-config='{"apiKey": "AIzaSyBcQ-Jj793Vw66XsVyEjI5No8y6RmBqJYQ","authDomain": "men-network.firebaseapp.com",  "databaseURL": "https://men-network.firebaseio.com",  "projectId": "men-network",  "storageBucket": "men-network.appspot.com", "messagingSenderId": "222771918812",  "appId": "1:222771918812:web:4ada664f2ea39b64264119",  "measurementId": "G-6EN418V18E"}'></div>
            <div data-aa-init
                 data-aa-component="coral"
                 class="coral-comments box-wrapper"
                 data-story-id="f7bdfa35-a67c-4660-b29d-e33a2de238a7"
                 data-story-url="https://www.alarabiya.net/social-media/2022/09/15/%D8%AD%D8%AF%D8%AB-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%82%D9%87%D8%A7-%D8%A8%D9%83%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B5%D9%8A%D8%AF%D9%84%D8%A9-%D9%81%D8%A7%D9%86%D8%AA%D8%AD%D8%B1%D8%AA"
                 data-root-url="https://talk.alarabiya.net"
                 data-embed-script="https://talk.alarabiya.net/assets/js/embed.js"
                 data-body-class-name="light-theme"
                 data-token-service-url="https://token.alarabiya.net"
                 data-token-service-site="alarabiya"
                 id="comments" >
                <div class="coral-comments-header">
                    <div class="title">
                        انضم إلى المحادثة
                    </div>
                    <div class="coral-actions">
                        <div class="firebase-login" data-aa-init data-aa-component="firebase-login">
                            <button class="login">دخول</button>
                            <div class="guest-label">
                                <span class="label">أو أكمل ك</span>
                                <span class="guest-name"><span class="guest">زائر</span>
                            <i class="edit-user-btn aa aa-edit"></i>
                        </span>
                            </div>
                            <button class="logout" style="display:none;">خروج</button>
                            <div class="coral-login-overlay" style="display:none;">
                                <div class="coral-login-form">
                                    <i class="aa aa-close"></i>
                                    <div class="firebaseui-auth-container" id="firebaseui-auth-container"></div>
                                </div>
                            </div>
                        </div>
                        <div class="user-edit" style="display:none;" >
                            <input type="text" placeholder="اسم المستخدم" class="chat-username"/>
                            <button class="update-user-name">&#10003;</button>
                        </div>
                    </div>
                </div>
                <div id="coral_thread"></div>
            </div>
        </div>

        <div class="comments-notification" data-aa-init="true" data-aa-component="comments-notification" comments-data-trigger-factor="0.5">
            <div class="slide">
                <div class="content">
                    <a href="#comments">
                        <i class="aa aa-comment"></i>
                        شارك تعليقك
                    </a>
                    <i class="aa aa-close"></i>
                </div>
            </div>
        </div>


                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">









<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet sticky" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>











<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/social-media/2022/09/15/فيديو-ملاك-عمرها-4-أشهر-تخرج-حيّة-من-بين-ركام-اللويبد" title="صورة ملاك سحرت الأردنيين.. أمل خرج من تحت الأنقاض">
                                        <img src="https://vid.alarabiya.net/images/2022/09/15/1f5befae-fa98-4b7b-86a7-468b64ee11d9/1f5befae-fa98-4b7b-86a7-468b64ee11d9_4x3_690x515.JPG?crop=1:1&width=500" alt="صورة ملاك سحرت الأردنيين.. أمل خرج من تحت الأنقاض"  />
                                        <span class="item-title">صورة ملاك سحرت الأردنيين.. أمل خرج من تحت الأنقاض</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/last-page/2022/09/15/جريمة-ولا-أغرب-قتلت-طفلين-واخفتهما-لسنوات-بحقيبة-بيعت-بمزاد" title="جريمة ولا أغرب.. قتلت طفلين وأخفتهما لسنوات بحقيبة بيعت بمزاد">
                                        <img src="https://vid.alarabiya.net/images/2022/09/15/4cc98a8b-fd2d-4d89-af6b-b2ae10be04bd/4cc98a8b-fd2d-4d89-af6b-b2ae10be04bd_4x3_690x515.jpg?crop=1:1&width=500" alt="جريمة ولا أغرب.. قتلت طفلين وأخفتهما لسنوات بحقيبة بيعت بمزاد"  />
                                        <span class="item-title">جريمة ولا أغرب.. قتلت طفلين وأخفتهما لسنوات بحقيبة بيعت بمزاد</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/social-media/2022/09/15/كلمات-تفطر-القلب-ماذا-قالت-سالي-لأختها-قبل-اقتحام-المصرف؟" title="كلمات تفطر القلب وصورة.. هذا ما كتبته سالي قبل اقتحام البنك">
                                        <img src="https://vid.alarabiya.net/images/2022/09/15/cd58c489-f747-4b30-8258-e3097973e615/cd58c489-f747-4b30-8258-e3097973e615_4x3_690x515.jpg?crop=1:1&width=500" alt="كلمات تفطر القلب وصورة.. هذا ما كتبته سالي قبل اقتحام البنك"  />
                                        <span class="item-title">كلمات تفطر القلب وصورة.. هذا ما كتبته سالي قبل اقتحام البنك</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/social-media/2022/09/15/عقدت-قرانها-بنفسها-وشغلت-التواصل-ما-القصة؟" title="مصرية عقدت قرانها بنفسها وشغلت التواصل.. ما القصة؟">
                                        <img src="https://vid.alarabiya.net/images/2022/09/15/dd04397b-fcef-486d-955b-f42ce3e1cb3a/dd04397b-fcef-486d-955b-f42ce3e1cb3a_4x3_690x515.JPG?crop=1:1&width=500" alt="مصرية عقدت قرانها بنفسها وشغلت التواصل.. ما القصة؟"  />
                                        <span class="item-title">مصرية عقدت قرانها بنفسها وشغلت التواصل.. ما القصة؟</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead  red-tabs ar" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >الأكثر قراءة</span>
                <span class="btn" data-for="trending">مواضيع شائعة</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">اليوم</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">الأسبوع</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/medicine-and-health/2022/09/14/5-علامات-تدل-على-سرعة-انخفاض-مستويات-السكر-في-الدم" title="5 علامات تدل على سرعة انخفاض مستويات السكر في الدم" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/26/6448eda3-eda8-4ae6-a23e-fcb24541d368/6448eda3-eda8-4ae6-a23e-fcb24541d368_16x9_1200x676.jpg?width=335&format=jpg" title="5 علامات تدل على سرعة انخفاض مستويات السكر في الدم"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/26/6448eda3-eda8-4ae6-a23e-fcb24541d368/6448eda3-eda8-4ae6-a23e-fcb24541d368_4x3_690x515.jpg?crop=1:1&width=104" title="5 علامات تدل على سرعة انخفاض مستويات السكر في الدم"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        5 علامات تدل على سرعة انخفاض مستويات السكر في الدم
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/medicine-and-health" class="section" title="صحة">صحة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            41,961 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/saudi-today/2022/09/14/أمر-بالقبض-على-مواطنين-استدرجا-شخص-وأكرهاه-على-أفعال-مخلة" title="أمر بالقبض على مواطنين استدرجا شخصاً وأكرهاه على أفعال مخلة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/14/9587bce7-9736-46f5-a77a-3f32b612cddd/9587bce7-9736-46f5-a77a-3f32b612cddd_16x9_1200x676.jpg?width=335&format=jpg" title="أمر بالقبض على مواطنين استدرجا شخصاً وأكرهاه على أفعال مخلة"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/14/9587bce7-9736-46f5-a77a-3f32b612cddd/9587bce7-9736-46f5-a77a-3f32b612cddd_4x3_690x515.jpg?crop=1:1&width=104" title="أمر بالقبض على مواطنين استدرجا شخصاً وأكرهاه على أفعال مخلة"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        أمر بالقبض على مواطنين استدرجا شخصاً وأكرهاه على أفعال مخلة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/saudi-today" class="section" title="السعودية">السعودية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            37,432 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/sport/international-sport/2022/09/14/ناغلسمان-ماني-فقد-ثقته-بنفسه-بعد-ليفربول" title="ناغلسمان: ماني فقد ثقته بنفسه بعد ليفربول" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/14/61b0285f-f87b-4289-8e1b-7814b04316a3/61b0285f-f87b-4289-8e1b-7814b04316a3_16x9_1200x676.jpg?width=335&format=jpg" title="ناغلسمان: ماني فقد ثقته بنفسه بعد ليفربول"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/14/61b0285f-f87b-4289-8e1b-7814b04316a3/61b0285f-f87b-4289-8e1b-7814b04316a3_4x3_690x515.jpg?crop=1:1&width=104" title="ناغلسمان: ماني فقد ثقته بنفسه بعد ليفربول"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        ناغلسمان: ماني فقد ثقته بنفسه بعد ليفربول
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            32,330 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/aswaq/economy/2022/09/14/المركزي-المصري-يرفع-سعر-بيع-الدولار-الى-19-42-جنيه" title=""المركزي" يرفع سعر بيع الدولار في مصر إلى هذا المستوى" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/18/fdc19e1a-20a1-4195-82ca-b599f6160583/fdc19e1a-20a1-4195-82ca-b599f6160583_16x9_1200x676.jpg?width=335&format=jpg" title=""المركزي" يرفع سعر بيع الدولار في مصر إلى هذا المستوى"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/18/fdc19e1a-20a1-4195-82ca-b599f6160583/fdc19e1a-20a1-4195-82ca-b599f6160583_4x3_690x515.jpg?crop=1:1&width=104" title=""المركزي" يرفع سعر بيع الدولار في مصر إلى هذا المستوى"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        "المركزي" يرفع سعر بيع الدولار في مصر إلى هذا المستوى
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/aswaq/economy" class="section" title="اقتصاد">اقتصاد</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            29,618 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/last-page/2022/09/14/بريطانيا-تدعو-كوريا-الشمالية-وتستبعد-سوريا-من-جنازة-اليزابيث" title="بريطانيا تضيف دولة عربية الى من رفضت دعوتهم للمشاركة بالجنازة " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/08/a55c31c7-0217-4093-bf3f-f74ede41751a/a55c31c7-0217-4093-bf3f-f74ede41751a_16x9_1200x676.JPG?width=335&format=jpg" title="بريطانيا تضيف دولة عربية الى من رفضت دعوتهم للمشاركة بالجنازة "/>
                                <img src="https://vid.alarabiya.net/images/2022/09/08/a55c31c7-0217-4093-bf3f-f74ede41751a/a55c31c7-0217-4093-bf3f-f74ede41751a_4x3_690x515.JPG?crop=1:1&width=104" title="بريطانيا تضيف دولة عربية الى من رفضت دعوتهم للمشاركة بالجنازة "/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        بريطانيا تضيف دولة عربية الى من رفضت دعوتهم للمشاركة بالجنازة 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            26,592 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/sport/2022/09/14/جيمس-ماكلين-رفض-الحداد-على-الملكة-اليزابيث-بسبب-الأحد-الدامي-" title="ماكلين.. رفض الحداد على الملكة إليزابيث بسبب "الأحد الدامي"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/14/c947ec2a-aba3-4611-9b30-7c7ef4fdc3bc/c947ec2a-aba3-4611-9b30-7c7ef4fdc3bc_16x9_1200x676.jpg?width=335&format=jpg" title="ماكلين.. رفض الحداد على الملكة إليزابيث بسبب "الأحد الدامي""/>
                                <img src="https://vid.alarabiya.net/images/2022/09/14/c947ec2a-aba3-4611-9b30-7c7ef4fdc3bc/c947ec2a-aba3-4611-9b30-7c7ef4fdc3bc_4x3_690x515.jpg?crop=1:1&width=104" title="ماكلين.. رفض الحداد على الملكة إليزابيث بسبب "الأحد الدامي""/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        ماكلين.. رفض الحداد على الملكة إليزابيث بسبب "الأحد الدامي"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            25,191 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/last-page/2022/09/10/خدع-بصرية" title="هل يمكنك رؤية 6 أشياء مخفية بالشجرة؟ 2% فقط اكتشفوا 7" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/10/30c1f94c-48a3-4452-afef-1ea2b10b4f12/30c1f94c-48a3-4452-afef-1ea2b10b4f12_16x9_1200x676.JPG?width=335&format=jpg" title="هل يمكنك رؤية 6 أشياء مخفية بالشجرة؟ 2% فقط اكتشفوا 7"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/10/30c1f94c-48a3-4452-afef-1ea2b10b4f12/30c1f94c-48a3-4452-afef-1ea2b10b4f12_4x3_690x515.JPG?crop=1:1&width=104" title="هل يمكنك رؤية 6 أشياء مخفية بالشجرة؟ 2% فقط اكتشفوا 7"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        هل يمكنك رؤية 6 أشياء مخفية بالشجرة؟ 2% فقط اكتشفوا 7
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            193,393 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/last-page/2022/09/13/ملك-الأردن-يوقف-موكبه-للسلام-على-شرطية-ما-قصتها؟-" title="ملك الأردن يوقف موكبه للسلام على شرطية.. ما قصتها؟" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/04/07/964dceb9-1543-428a-a994-6c58c0abfbf7/964dceb9-1543-428a-a994-6c58c0abfbf7_16x9_1200x676.jpg?width=335&format=jpg" title="ملك الأردن يوقف موكبه للسلام على شرطية.. ما قصتها؟"/>
                                <img src="https://vid.alarabiya.net/images/2021/04/07/964dceb9-1543-428a-a994-6c58c0abfbf7/964dceb9-1543-428a-a994-6c58c0abfbf7_4x3_690x515.jpg?crop=1:1&width=104" title="ملك الأردن يوقف موكبه للسلام على شرطية.. ما قصتها؟"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        ملك الأردن يوقف موكبه للسلام على شرطية.. ما قصتها؟
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            180,700 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/social-media/2022/09/11/نصب-وسرقة-حيلة-الجزائري-الذي-تزوج-اثنتين-بعرس-واحد-تنكشف" title="مفاجأة مدوية حول عريس الجزائر الذي تزوج 2 بعرس واحد" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/06/1d245cfc-f5a9-4888-8382-81b5a0c56be6/1d245cfc-f5a9-4888-8382-81b5a0c56be6_16x9_1200x676.JPG?width=335&format=jpg" title="مفاجأة مدوية حول عريس الجزائر الذي تزوج 2 بعرس واحد"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/06/1d245cfc-f5a9-4888-8382-81b5a0c56be6/1d245cfc-f5a9-4888-8382-81b5a0c56be6_4x3_690x515.JPG?crop=1:1&width=104" title="مفاجأة مدوية حول عريس الجزائر الذي تزوج 2 بعرس واحد"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        مفاجأة مدوية حول عريس الجزائر الذي تزوج 2 بعرس واحد
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            147,020 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/fashion-beauty/2022/09/09/هذه-الحقيبة-رافقت-الملكة-اليزابيت-لأكثر-من-نصف-قرن" title="هذه الحقيبة رافقت الملكة إليزابيث لأكثر من نصف قرن" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/09/5ce9a518-e058-44fe-8944-36516ff5ccc1/5ce9a518-e058-44fe-8944-36516ff5ccc1_16x9_1200x676.jpg?width=335&format=jpg" title="هذه الحقيبة رافقت الملكة إليزابيث لأكثر من نصف قرن"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/09/5ce9a518-e058-44fe-8944-36516ff5ccc1/5ce9a518-e058-44fe-8944-36516ff5ccc1_4x3_690x515.jpg?crop=1:1&width=104" title="هذه الحقيبة رافقت الملكة إليزابيث لأكثر من نصف قرن"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        هذه الحقيبة رافقت الملكة إليزابيث لأكثر من نصف قرن
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/fashion-beauty" class="section" title="العربية ستايل">العربية ستايل</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            116,289 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/saudi-today/2022/09/12/السعودية-العثور-على-جثة-معلم-داخل-مركبته-قرب-شاطئ" title="السعودية.. العثور على جثة معلم داخل مركبته قرب شاطئ" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/12/1b3f6ee8-9b1c-4bc7-903a-04540f504edb/1b3f6ee8-9b1c-4bc7-903a-04540f504edb_16x9_1200x676.jpg?width=335&format=jpg" title="السعودية.. العثور على جثة معلم داخل مركبته قرب شاطئ"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/12/1b3f6ee8-9b1c-4bc7-903a-04540f504edb/1b3f6ee8-9b1c-4bc7-903a-04540f504edb_4x3_690x515.jpg?crop=1:1&width=104" title="السعودية.. العثور على جثة معلم داخل مركبته قرب شاطئ"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        السعودية.. العثور على جثة معلم داخل مركبته قرب شاطئ
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/saudi-today" class="section" title="السعودية">السعودية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            99,879 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/last-page/2022/09/10/قتل-وحرق-بطريقة-بشعة-تفاصيل-مقتل-شاب-أردني-على-يد-حماته" title=""أطلقت عليه الرصاص وأحرقته".. مقتل أردني بطريقة بشعة على يد حماته" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/10/65b29ad2-0383-4d50-8624-8a4c2ae0e3dd/65b29ad2-0383-4d50-8624-8a4c2ae0e3dd_16x9_1200x676.jpg?width=335&format=jpg" title=""أطلقت عليه الرصاص وأحرقته".. مقتل أردني بطريقة بشعة على يد حماته"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/10/65b29ad2-0383-4d50-8624-8a4c2ae0e3dd/65b29ad2-0383-4d50-8624-8a4c2ae0e3dd_4x3_690x515.jpg?crop=1:1&width=104" title=""أطلقت عليه الرصاص وأحرقته".. مقتل أردني بطريقة بشعة على يد حماته"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        "أطلقت عليه الرصاص وأحرقته".. مقتل أردني بطريقة بشعة على يد حماته
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            92,715 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/arab-and-world/2022/09/15/مصابة-بالسرطان-فيديو-مؤلم-لشقيقة-مقتحمة-مصرف-لبناني" title=" فيديو مؤلم لشقيقة مقتحمة مصرف بلبنان.."خذوا أموالكم بالقوة"!" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/15/979416ca-b6e2-4724-ada6-9e9b302c2289/979416ca-b6e2-4724-ada6-9e9b302c2289_16x9_1200x676.jpg?width=335&format=jpg" title=" فيديو مؤلم لشقيقة مقتحمة مصرف بلبنان.."خذوا أموالكم بالقوة"!"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/15/979416ca-b6e2-4724-ada6-9e9b302c2289/979416ca-b6e2-4724-ada6-9e9b302c2289_4x3_690x515.jpg?crop=1:1&width=104" title=" فيديو مؤلم لشقيقة مقتحمة مصرف بلبنان.."خذوا أموالكم بالقوة"!"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                         فيديو مؤلم لشقيقة مقتحمة مصرف بلبنان.."خذوا أموالكم بالقوة"!
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world" class="section" title="العرب والعالم">العرب والعالم</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            313 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/social-media/2022/09/15/حدث-في-مصر-رفض-تزويج-ابنته-فمات-بعد-شجار-مع-العريس-" title="فيديو لابنته تستغيث..أب يلفظ أنفاسه بعد مشاجرة مع الخطيب!" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2020/09/10/c4811d4d-b91d-4145-b46f-f2d960b7f0d6/c4811d4d-b91d-4145-b46f-f2d960b7f0d6_16x9_1200x676.jpg?width=335&format=jpg" title="فيديو لابنته تستغيث..أب يلفظ أنفاسه بعد مشاجرة مع الخطيب!"/>
                                <img src="https://vid.alarabiya.net/images/2020/09/10/c4811d4d-b91d-4145-b46f-f2d960b7f0d6/c4811d4d-b91d-4145-b46f-f2d960b7f0d6_4x3_690x515.jpg?crop=1:1&width=104" title="فيديو لابنته تستغيث..أب يلفظ أنفاسه بعد مشاجرة مع الخطيب!"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        فيديو لابنته تستغيث..أب يلفظ أنفاسه بعد مشاجرة مع الخطيب!
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            271 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/arab-and-world/2022/09/15/عيد-الميلاد-الأخير-قصة-رحيل-4-أطفال-تحت-أنقاض-عمارة-اللويبدة-" title="عيد الميلاد الأخير.. قصة رحيل 4 أطفال تحت أنقاض "عمارة اللويبدة" " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/15/48bf1188-89dc-4d2c-af7b-e0b3af1c104e/48bf1188-89dc-4d2c-af7b-e0b3af1c104e_16x9_1200x676.jpg?width=335&format=jpg" title="عيد الميلاد الأخير.. قصة رحيل 4 أطفال تحت أنقاض "عمارة اللويبدة" "/>
                                <img src="https://vid.alarabiya.net/images/2022/09/15/48bf1188-89dc-4d2c-af7b-e0b3af1c104e/48bf1188-89dc-4d2c-af7b-e0b3af1c104e_4x3_690x515.jpg?crop=1:1&width=104" title="عيد الميلاد الأخير.. قصة رحيل 4 أطفال تحت أنقاض "عمارة اللويبدة" "/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        عيد الميلاد الأخير.. قصة رحيل 4 أطفال تحت أنقاض "عمارة اللويبدة" 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world" class="section" title="العرب والعالم">العرب والعالم</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            131 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/sport/2022/09/14/جيمس-ماكلين-رفض-الحداد-على-الملكة-اليزابيث-بسبب-الأحد-الدامي-" title="ماكلين.. رفض الحداد على الملكة إليزابيث بسبب "الأحد الدامي"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/14/c947ec2a-aba3-4611-9b30-7c7ef4fdc3bc/c947ec2a-aba3-4611-9b30-7c7ef4fdc3bc_16x9_1200x676.jpg?width=335&format=jpg" title="ماكلين.. رفض الحداد على الملكة إليزابيث بسبب "الأحد الدامي""/>
                                <img src="https://vid.alarabiya.net/images/2022/09/14/c947ec2a-aba3-4611-9b30-7c7ef4fdc3bc/c947ec2a-aba3-4611-9b30-7c7ef4fdc3bc_4x3_690x515.jpg?crop=1:1&width=104" title="ماكلين.. رفض الحداد على الملكة إليزابيث بسبب "الأحد الدامي""/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        ماكلين.. رفض الحداد على الملكة إليزابيث بسبب "الأحد الدامي"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            117 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/last-page/2022/09/15/شاهد-حارسا-عند-نعش-الملكة-اليزابيث-يغلبه-التعب-فيقع-مغميا-عليه-" title="شاهد حارساً عند نعش الملكة اليزابيث يغلبه التعب فيقع مغمياً عليه " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/15/f2dd35c4-1a19-4441-93ce-ffecd4d864cc/f2dd35c4-1a19-4441-93ce-ffecd4d864cc_16x9_1200x676.jpeg?width=335&format=jpg" title="شاهد حارساً عند نعش الملكة اليزابيث يغلبه التعب فيقع مغمياً عليه "/>
                                <img src="https://vid.alarabiya.net/images/2022/09/15/f2dd35c4-1a19-4441-93ce-ffecd4d864cc/f2dd35c4-1a19-4441-93ce-ffecd4d864cc_4x3_690x515.jpeg?crop=1:1&width=104" title="شاهد حارساً عند نعش الملكة اليزابيث يغلبه التعب فيقع مغمياً عليه "/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        شاهد حارساً عند نعش الملكة اليزابيث يغلبه التعب فيقع مغمياً عليه 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            117 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/social-media/2022/09/15/عقدت-قرانها-بنفسها-وشغلت-التواصل-ما-القصة؟" title="مصرية عقدت قرانها بنفسها وشغلت التواصل.. ما القصة؟" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/15/dd04397b-fcef-486d-955b-f42ce3e1cb3a/dd04397b-fcef-486d-955b-f42ce3e1cb3a_16x9_1200x676.JPG?width=335&format=jpg" title="مصرية عقدت قرانها بنفسها وشغلت التواصل.. ما القصة؟"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/15/dd04397b-fcef-486d-955b-f42ce3e1cb3a/dd04397b-fcef-486d-955b-f42ce3e1cb3a_4x3_690x515.JPG?crop=1:1&width=104" title="مصرية عقدت قرانها بنفسها وشغلت التواصل.. ما القصة؟"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        مصرية عقدت قرانها بنفسها وشغلت التواصل.. ما القصة؟
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            86 زائر
                        </span>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/alarabiya-today/2022/09/15/تفاؤل-حذر-من-الصحة-العالمية-بقرب-انتهاء-جائحة-كورونا-لماذا؟" title="قبل أن تذهب">
                                قبل أن تذهب
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/alarabiya-today/2022/09/15/تفاؤل-حذر-من-الصحة-العالمية-بقرب-انتهاء-جائحة-كورونا-لماذا؟" title="تفاؤل حذر من &quot;الصحة العالمية&quot; بقرب انتهاء جائحة كورونا.. لماذا؟">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/09/15/e1b99db5-9d55-4607-8c4a-850ada69f470/e1b99db5-9d55-4607-8c4a-850ada69f470_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/09/15/e1b99db5-9d55-4607-8c4a-850ada69f470/e1b99db5-9d55-4607-8c4a-850ada69f470_16x9_1200x676.jpg?width=1200" data-lazy alt="تفاؤل حذر من &quot;الصحة العالمية&quot; بقرب انتهاء جائحة كورونا.. لماذا؟" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/alarabiya-today/2022/09/15/تفاؤل-حذر-من-الصحة-العالمية-بقرب-انتهاء-جائحة-كورونا-لماذا؟">تفاؤل حذر من "الصحة العالمية" بقرب انتهاء جائحة كورونا.. لماذا؟</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">شارك</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/rx996&amp;quote=تفاؤل حذر من &quot;الصحة العالمية&quot; بقرب انتهاء جائحة كورونا.. لماذا؟" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/rx996&amp;text=تفاؤل حذر من &quot;الصحة العالمية&quot; بقرب انتهاء جائحة كورونا.. لماذا؟" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/rx996&amp;text=تفاؤل حذر من &quot;الصحة العالمية&quot; بقرب انتهاء جائحة كورونا.. لماذا؟" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=تفاؤل حذر من &quot;الصحة العالمية&quot; بقرب انتهاء جائحة كورونا.. لماذا؟ https://ara.tv/rx996" title="تفاؤل حذر من &quot;الصحة العالمية&quot; بقرب انتهاء جائحة كورونا.. لماذا؟"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/rx996"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/social-media/2022/09/15/طفل-أردني-ناج-من-مبنى-اللويبدة-مسكت-ايدي-أخي-وزحفنا" title="طفل أردني ناج من مبنى اللويبدة: مسكت إيد أخي وزحفنا">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/09/15/65eb6f5a-93b8-41a1-9369-37d4b3e13adf/65eb6f5a-93b8-41a1-9369-37d4b3e13adf_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2022/09/15/65eb6f5a-93b8-41a1-9369-37d4b3e13adf/65eb6f5a-93b8-41a1-9369-37d4b3e13adf_16x9_1200x676.JPG" data-lazy alt="طفل أردني ناج من مبنى اللويبدة: مسكت إيد أخي وزحفنا" />
                        </span>
                        <span class="story-title">طفل أردني ناج من مبنى اللويبدة: مسكت إيد أخي وزحفنا</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/social-media/2022/09/15/حدث-في-مصر-رفض-تزويج-ابنته-فمات-بعد-شجار-مع-العريس-" title="فيديو لابنته تستغيث..أب يلفظ أنفاسه بعد مشاجرة مع الخطيب!">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/09/10/c4811d4d-b91d-4145-b46f-f2d960b7f0d6/c4811d4d-b91d-4145-b46f-f2d960b7f0d6_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/09/10/c4811d4d-b91d-4145-b46f-f2d960b7f0d6/c4811d4d-b91d-4145-b46f-f2d960b7f0d6_16x9_1200x676.jpg" data-lazy alt="فيديو لابنته تستغيث..أب يلفظ أنفاسه بعد مشاجرة مع الخطيب!" />
                        </span>
                        <span class="story-title">فيديو لابنته تستغيث..أب يلفظ أنفاسه بعد مشاجرة مع الخطيب!</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>
            <li>
              <a href="#comments">
                  <i class="aa aa-comment"></i>
                </a>
            </li>
        
        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/9qwq9&amp;quote=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/9qwq9&amp;text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/9qwq9&amp;text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب! https://ara.tv/9qwq9" title="حدث في مصر.. فتاة تنهي حياتها برصاصة لسبب غريب!"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/9qwq9"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ١٫٠٢٥ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>أ</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">أ</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>




<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">




<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://flipboard.com/@AlArabiya" title="Flipboard"><i class="aa aa-flipboard-icon-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">




    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breaking/news/alarabiya.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
        document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
    let siteFont='12px "alarabiya"';
    let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
        // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0507"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0507"></script>


<script>
    //console.log("save cookies");
    var expires = "";
    if (true) {
        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/144313/tag" async="true" ></script>

    </body>
</html>
