

<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>









<meta charset="utf-8">
<title>مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="احتفل جوزيه مورينيو المفعم بالمشاعر بما وصفه بالإنجاز التاريخي بعدما أصبح المدرب الثاني الذي يفوز بخمسة ألقاب أوروبية بعد جيوفاني تراباتوني عندما قاد روما" >


                <meta property="article:tag" content="روما" />
                <meta property="article:tag" content="مورينيو" />
        <meta name="news_keywords" content="روما,مورينيو" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2022/05/26/3b601791-bac2-43d7-990f-ae795b306414/3b601791-bac2-43d7-990f-ae795b306414_4x3_186x139.jpg"/>

    <meta name="uuid" content="61c1595f-d9f2-472c-ba68-71c0d71d7113" />
        <meta property="article:published_time" content="2022-05-26T16:35:00.000+0400"/>
        <meta property="article:modified_time" content="2022-05-26T16:43:35.721+0400"/>

        <meta property="article:section" content="رياضة"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2022/05/26/3b601791-bac2-43d7-990f-ae795b306414/3b601791-bac2-43d7-990f-ae795b306414_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2022/05/26/3b601791-bac2-43d7-990f-ae795b306414/3b601791-bac2-43d7-990f-ae795b306414_16x9_600x338.jpg" />

    <meta property="og:title" content="مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" />

    <meta property="og:description" content="احتفل جوزيه مورينيو المفعم بالمشاعر بما وصفه بالإنجاز التاريخي بعدما أصبح المدرب الثاني الذي يفوز بخمسة ألقاب أوروبية بعد جيوفاني تراباتوني عندما قاد روما" />
    <meta property="og:url" content="https://www.alarabiya.net/sport/2022/05/26/%D9%85%D9%88%D8%B1%D9%8A%D9%86%D9%8A%D9%88-%D8%A3%D8%B4%D8%AC%D8%B9-%D8%A8%D9%88%D8%B1%D8%AA%D9%88-%D9%88%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D8%A3%D8%B9%D8%B4%D9%82-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%88%D8%A3%D9%86%D8%AA%D9%85%D9%8A-%D9%84%D8%B1%D9%88%D9%85%D8%A7" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/sport/2022/05/26/%D9%85%D9%88%D8%B1%D9%8A%D9%86%D9%8A%D9%88-%D8%A3%D8%B4%D8%AC%D8%B9-%D8%A8%D9%88%D8%B1%D8%AA%D9%88-%D9%88%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D8%A3%D8%B9%D8%B4%D9%82-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%88%D8%A3%D9%86%D8%AA%D9%85%D9%8A-%D9%84%D8%B1%D9%88%D9%85%D8%A7">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2022/05/26/3b601791-bac2-43d7-990f-ae795b306414/3b601791-bac2-43d7-990f-ae795b306414_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما">
		<meta name="twitter:description" content="احتفل جوزيه مورينيو المفعم بالمشاعر بما وصفه بالإنجاز التاريخي بعدما أصبح المدرب الثاني الذي يفوز">













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/sport/2022/05/26/%D9%85%D9%88%D8%B1%D9%8A%D9%86%D9%8A%D9%88-%D8%A3%D8%B4%D8%AC%D8%B9-%D8%A8%D9%88%D8%B1%D8%AA%D9%88-%D9%88%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D8%A3%D8%B9%D8%B4%D9%82-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%88%D8%A3%D9%86%D8%AA%D9%85%D9%8A-%D9%84%D8%B1%D9%88%D9%85%D8%A7"
	  },
	  "headline": "مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما",
	  "image": [
	    "https://vid.alarabiya.net/images/2022/05/26/3b601791-bac2-43d7-990f-ae795b306414/3b601791-bac2-43d7-990f-ae795b306414_16x9_1200x676.jpg",
	    "https://vid.alarabiya.net/images/2022/05/26/3b601791-bac2-43d7-990f-ae795b306414/3b601791-bac2-43d7-990f-ae795b306414.jpg?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-05-26T16:35:00.000+0400",
	  "dateModified": "2022-05-26T16:43:35.721+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "احتفل جوزيه مورينيو المفعم بالمشاعر بما وصفه بالإنجاز التاريخي بعدما أصبح المدرب الثاني الذي يفوز بخمسة ألقاب أوروبية بعد جيوفاني تراباتوني عندما قاد روما "
	}
	</script>
		



<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/sport/2022/05/26/%D9%85%D9%88%D8%B1%D9%8A%D9%86%D9%8A%D9%88-%D8%A3%D8%B4%D8%AC%D8%B9-%D8%A8%D9%88%D8%B1%D8%AA%D9%88-%D9%88%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D8%A3%D8%B9%D8%B4%D9%82-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%88%D8%A3%D9%86%D8%AA%D9%85%D9%8A-%D9%84%D8%B1%D9%88%D9%85%D8%A7" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0301"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0301"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0301"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0301">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0301">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0301">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0301">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0301">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/sport/2022/05/26/%D9%85%D9%88%D8%B1%D9%8A%D9%86%D9%8A%D9%88-%D8%A3%D8%B4%D8%AC%D8%B9-%D8%A8%D9%88%D8%B1%D8%AA%D9%88-%D9%88%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D8%A3%D8%B9%D8%B4%D9%82-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%88%D8%A3%D9%86%D8%AA%D9%85%D9%8A-%D9%84%D8%B1%D9%88%D9%85%D8%A7',
			'screenName':'/ar/sport/articles/مورينيو-أشجع-بورتو-وتشيلسي-أعشق-مدريد-وأنتمي-لروما',
			'section': 'sport',
			'sectionTitle': 'مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما',
			'subSection': 'articles',
			'time':'2022-05-26',
			'source': '',
			'articleId': '61c1595f-d9f2-472c-ba68-71c0d71d7113',
			'articleTitle': 'مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما',
			'contentType': 'news',
			'createdDate': '2022-05-26',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'61c1595f-d9f2-472c-ba68-71c0d71d7113',
			'pageType':'article',
			'pageCategory': 'ar-sport-articles',
			'pci':'auto',
			'pageAddress' : '/ar/sport/articles/مورينيو-أشجع-بورتو-وتشيلسي-أعشق-مدريد-وأنتمي-لروما',
			'cnt_section' : 'sport',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2022-05-26',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-sport -->
    <!-- alarabiya-sport -->

    <!-- 6R8-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "6R8-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="ar">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'ar sport, ar sport international-sport';
        _sf_async_config.authors = 'روما - رويترز';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  sports-theme ">


<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>



    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="26-05-2022">الخميس 25 شوال 1443 هـ
                        - 26 مايو 2022</time>
                    <ul class="top-info__link-list">




	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="top-info__link" target="_self">
			من الحرمين
		</a>
	</li>




	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/fm" class="top-info__link" target="_self">
			العربية FM
		</a>
	</li>




	<li class="top-info__element ">
		<a href="https://www.alhadath.net" class="top-info__link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>



                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">

                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element business-theme "
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/inshort" class="mega-menu_label">
                                                    باختصار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element sports-theme active current-section"
                        >
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element podcast-theme "
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>




<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>




<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/sudan" class="mega-menu_label" title="روسيا وأوكرانيا">روسيا وأوكرانيا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>




<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>




<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>




<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead business-theme ">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/videos/inshort" class="mega-menu_label" title="باختصار">باختصار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead sports-theme active">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>




<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>




<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>




<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>




<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>




<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>




<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>




<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>




<li class="mega-menu_lead podcast-theme ">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/sport" class="breadcrumb_link">
            رياضة
        </a>
    </li>
</ul>



                <p class="article-nav_title">مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">شارك</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/6cck8&amp;quote=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/6cck8&amp;text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/6cck8&amp;text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما https://ara.tv/6cck8" title="مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/6cck8"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">الخط</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="advertisement-wrapper  "  data-aa-component="advertisement">
                        <div class="leaderboard">
                            <div class="ad-title">
                                مادة إعلانية
                                <span class="line"></span>
                            </div>
                            <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                        </div>
                    </div>
                </div>
            </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>



<div class="globalArea">
    <div id="takeover_outer" ></div>



















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero ar flip 
                        "
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img ar  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2022/05/26/3b601791-bac2-43d7-990f-ae795b306414/3b601791-bac2-43d7-990f-ae795b306414_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="مورينيو"/>
                </div>
                    <div class="caption">بكاء مورينيو بعد فوزه باللقب </div>
            </div>
        </div>
        <div class="headingInfo ar" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>تابع</span>
                        <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/6cck8&amp;quote=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/6cck8&amp;text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/6cck8&amp;text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما https://ara.tv/6cck8" title="مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/6cck8"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author ar" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">روما - رويترز</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="26-05-2022">26 مايو ,2022: 04:35 م GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="26-05-2022">26 مايو ,2022: 04:43 م GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar" data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/6cck8&amp;quote=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/6cck8&amp;text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/6cck8&amp;text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما https://ara.tv/6cck8" title="مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/6cck8"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/6cck8">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                        <div>
    <div id="body-text"  class="box-wrapper">
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>احتفل جوزيه مورينيو المفعم بالمشاعر بما وصفه بالإنجاز التاريخي بعدما أصبح المدرب الثاني الذي يفوز بخمسة ألقاب أوروبية بعد جيوفاني تراباتوني عندما قاد روما للقب دوري المؤتمر الأوروبي يوم الأربعاء.<br /><br />وأكمل مورينيو، الفائز بدوري أبطال أوروبا والدوري الأوروبي وكأس السوبر الأوروبية، إنجازا فريدا بحصد جميع الألقاب القارية بعد انتصار روما 1-صفر على فينوورد الهولندي في تيرانا في النسخة الأولى من دوري المؤتمر.<br /><br />وكان هذا هو النهائي القاري الخامس الذي يشارك فيه مورينيو منذ 2003 حيث قاد بورتو وإنتر ميلان ومانشستر يونايتد وروما، وخرج في تلك المباريات بسجل مثالي.<br /><br />وقال المدرب البرتغالي: الأمر الرائع في مسيرتي هو، بغض النظر عن لقب الدوري الأوروبي مع يونايتد، أن أفوز مع بورتو وإنتر وروما، هذا استثنائي حقا.<br /><br />وتابع: الأمر مختلف عندما يتوقع الجميع فوزك باللقب وقيامك بعمل كبير وبين أن يكون انتصارا خالدا، هذا الشعور استثنائي حقا.<br /><br />وأضاف: هذا تاريخ لروما ولي أيضا. علمت أن أليكس (فيرغسون) وجيوفاني تراباتوني فازا بالألقاب في ثلاثة عقود مختلفة. هذا يجعلني اعتقد أنني كبير السن لكنه أمر رائع لمسيرتي.<br /><br />وكانت نهاية جيدة للموسم الأول لمورينيو مع فريق العاصمة الإيطالي، حيث قاده للمركز السادس في الدوري.<br /><br />ولا يخطط المدرب البرتغالي للرحيل عن روما ويتطلع للموسم المقبل مع الفريق، وقال: أنا باق بدون أدنى شك. حتى لو ظهرت بعض التكهنات، فأنا أريد البقاء مع روما.<br /><br />وأكمل: يجب أن نفهم ماذا يريد ملاك النادي، وهم رائعون، فعله في الموسم المقبل، لأن هذا تاريخ، لكن يمكننا بناء مشروع قوي بأشخاص محترفين حقا.<br /><br />وتابع: بالتأكيد أشعر بالانتماء لروما، لكن ربما يكون هذا أسلوبي في العمل. أنا مشجع لبورتو وإنتر وتشيلسي، وأعشق ريال مدريد. الآن أنا مشجع لروما. انتمي لكل هذه الأندية لأننا قضينا وقتا سويا.</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>

    <ul class="tags ar" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=روما" class="tags_link section">
                        روما
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=مورينيو" class="tags_link section">
                        مورينيو
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>

                                <div id="explore"></div>
                                <div class="box-wrapper latest" data-aa-component="latest">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اقرأ أيضاً
                            
                </span>

            </div>
    <ul class="latest_list">
            <li class="latest_element ">
                    <a href="/sport/international-sport/2022/05/26/مورينيو-يقود-روما-الى-أول-بطولة-أوروبية-في-تاريخه" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/05/26/2d911513-a995-4b16-a845-6d50711e2e83/2d911513-a995-4b16-a845-6d50711e2e83_16x9_600x338.jpg?width=335&format=jpg" alt="مورينيو يقود روما إلى أول بطولة أوروبية في تاريخه"/>
                    </a>
                <span class="latest_content">
                    <a href="/sport/international-sport/2022/05/26/مورينيو-يقود-روما-الى-أول-بطولة-أوروبية-في-تاريخه" class="latest_link">
                        <h4 class="latest_news">
                            مورينيو يقود روما إلى أول بطولة أوروبية في تاريخه
                        </h4>
                            <span class="latest_description">توج فريق روما الإيطالي بلقب دوري المؤتمر الأوروبي لكرة القدم، وذلك عقب تغلبه على فينورد الهولندي 1 – صفر يوم الأربعاء في المباراة النهائية التي أقيمت ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/sport/international-sport" title="رياضة عالمية">رياضة عالمية</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/sport/international-sport/2022/05/06/مورينيو-يكشف-سبب-بكائه" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/05/06/1db6a36f-202d-48ba-9e23-c594c6dec90b/1db6a36f-202d-48ba-9e23-c594c6dec90b_16x9_600x338.jpg?width=335&format=jpg" alt="مورينيو يكشف سبب بكائه"/>
                    </a>
                <span class="latest_content">
                    <a href="/sport/international-sport/2022/05/06/مورينيو-يكشف-سبب-بكائه" class="latest_link">
                        <h4 class="latest_news">
                            مورينيو يكشف سبب بكائه
                        </h4>
                            <span class="latest_description">انهمر جوزيه مورينيو مدرب روما في البكاء عقب قيادة فريقه إلى نهائي دوري المؤتمر الأوروبي لكرة القدم الليلة الماضية، وقال إن البطولة القارية الثالثة من ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/sport/international-sport" title="رياضة عالمية">رياضة عالمية</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/sport/2022/04/22/مورينيو-يعود-لملعب-انتر-من-أجل-ابعاده-عن-اللقب" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/04/22/c1fa503a-eaef-47d3-a6aa-495bb7c1e48d/c1fa503a-eaef-47d3-a6aa-495bb7c1e48d_16x9_600x338.jpg?width=335&format=jpg" alt="مورينيو يعود لملعب إنتر من أجل إبعاده عن اللقب"/>
                    </a>
                <span class="latest_content">
                    <a href="/sport/2022/04/22/مورينيو-يعود-لملعب-انتر-من-أجل-ابعاده-عن-اللقب" class="latest_link">
                        <h4 class="latest_news">
                            مورينيو يعود لملعب إنتر من أجل إبعاده عن اللقب
                        </h4>
                            <span class="latest_description">يعود جوزيه مورينيو مدرب روما إلى الملعب الذي شهد مجموعة من أبرز إنجازاته كمدرب حيث يسعى لإبعاد فريقه السابق إنتر ميلان عن لقب دوري الدرجة الأولى ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/sport" title="رياضة">رياضة</a>
                        </span>
                </span>
            </li>
    </ul>
                                </div>

        <div>
            <div data-aa-init data-aa-component="firebase-init" data-firebase-config='{"apiKey": "AIzaSyBcQ-Jj793Vw66XsVyEjI5No8y6RmBqJYQ","authDomain": "men-network.firebaseapp.com",  "databaseURL": "https://men-network.firebaseio.com",  "projectId": "men-network",  "storageBucket": "men-network.appspot.com", "messagingSenderId": "222771918812",  "appId": "1:222771918812:web:4ada664f2ea39b64264119",  "measurementId": "G-6EN418V18E"}'></div>
            <div data-aa-init
                 data-aa-component="coral"
                 class="coral-comments box-wrapper"
                 data-story-id="61c1595f-d9f2-472c-ba68-71c0d71d7113"
                 data-story-url="https://www.alarabiya.net/sport/2022/05/26/%D9%85%D9%88%D8%B1%D9%8A%D9%86%D9%8A%D9%88-%D8%A3%D8%B4%D8%AC%D8%B9-%D8%A8%D9%88%D8%B1%D8%AA%D9%88-%D9%88%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D8%A3%D8%B9%D8%B4%D9%82-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%88%D8%A3%D9%86%D8%AA%D9%85%D9%8A-%D9%84%D8%B1%D9%88%D9%85%D8%A7"
                 data-root-url="https://talk.alarabiya.net"
                 data-embed-script="https://talk.alarabiya.net/assets/js/embed.js"
                 data-body-class-name="light-theme"
                 data-token-service-url="https://token.alarabiya.net"
                 data-token-service-site="alarabiya"
                 id="comments" >
                <div class="coral-comments-header">
                    <div class="title">
                        انضم إلى المحادثة
                    </div>
                    <div class="coral-actions">
                        <div class="firebase-login" data-aa-init data-aa-component="firebase-login">
                            <button class="login">دخول</button>
                            <div class="guest-label">
                                <span class="label">أو أكمل ك</span>
                                <span class="guest-name"><span class="guest">زائر</span>
                            <i class="edit-user-btn aa aa-edit"></i>
                        </span>
                            </div>
                            <button class="logout" style="display:none;">خروج</button>
                            <div class="coral-login-overlay" style="display:none;">
                                <div class="coral-login-form">
                                    <i class="aa aa-close"></i>
                                    <div class="firebaseui-auth-container" id="firebaseui-auth-container"></div>
                                </div>
                            </div>
                        </div>
                        <div class="user-edit" style="display:none;" >
                            <input type="text" placeholder="اسم المستخدم" class="chat-username"/>
                            <button class="update-user-name">&#10003;</button>
                        </div>
                    </div>
                </div>
                <div id="coral_thread"></div>
            </div>
        </div>

        <div class="comments-notification" data-aa-init="true" data-aa-component="comments-notification" comments-data-trigger-factor="0.5">
            <div class="slide">
                <div class="content">
                    <a href="#comments">
                        <i class="aa aa-comment"></i>
                        شارك تعليقك
                    </a>
                    <i class="aa aa-close"></i>
                </div>
            </div>
        </div>


                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">







<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>










<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/arab-and-world/2022/05/26/قطع-وجههه-بالسكين-مراراً-معلومات-صادمة-عن-مروع-تكساس" title="قطع وجههه بالسكين مراراً… معلومات صادمة عن مروع تكساس">
                                        <img src="https://vid.alarabiya.net/images/2022/05/26/68ef6e6c-bfce-48b1-89f4-2ebcc5fa69fa/68ef6e6c-bfce-48b1-89f4-2ebcc5fa69fa_1x1_210x210.PNG?width=500" alt="قطع وجههه بالسكين مراراً… معلومات صادمة عن مروع تكساس"  />
                                        <span class="item-title">قطع وجههه بالسكين مراراً… معلومات صادمة عن مروع تكساس</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/social-media/2022/05/26/عيون-الجزائريين-على-ألعاب-المتوسط-وملصق-يثير-جدلاً" title="عيون الجزائريين على&quot;ألعاب المتوسط&quot;.. وملصق  يثير جدلاً">
                                        <img src="https://vid.alarabiya.net/images/2022/05/26/5cb87e99-a25b-430e-bc56-f8d4bdbddd03/5cb87e99-a25b-430e-bc56-f8d4bdbddd03_1x1_210x210.PNG?width=500" alt="عيون الجزائريين على"ألعاب المتوسط".. وملصق  يثير جدلاً"  />
                                        <span class="item-title">عيون الجزائريين على"ألعاب المتوسط".. وملصق  يثير جدلاً</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/arab-and-world/american-elections-2016/2022/05/26/وصفت-بالبطلة-طفلة-اتصلت-بـ911-فأرداها-سفاح-تكساس-قتيلة" title="وصفت بالبطلة.. طفلة اتصلت بـ911 فأرداها سفاح تكساس قتيلة">
                                        <img src="https://vid.alarabiya.net/images/2022/05/26/af58cda5-9590-47cc-9280-1dff3f50d673/af58cda5-9590-47cc-9280-1dff3f50d673_1x1_210x210.jpg?width=500" alt="وصفت بالبطلة.. طفلة اتصلت بـ911 فأرداها سفاح تكساس قتيلة"  />
                                        <span class="item-title">وصفت بالبطلة.. طفلة اتصلت بـ911 فأرداها سفاح تكساس قتيلة</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/social-media/2022/05/26/تفاصيل-جريمة-الفجر-ضابط-يهرب-11-كغ-ذهب-بمطار-الخرطوم" title="تفاصيل &quot;جريمة الفجر&quot;..ضابط يهرب 11 كلغ ذهب بمطار الخرطوم">
                                        <img src="https://vid.alarabiya.net/images/2018/04/05/c96d3192-4d0d-4567-99e2-01b61e63514d/c96d3192-4d0d-4567-99e2-01b61e63514d_1x1_210x210.jpg?width=500" alt="تفاصيل "جريمة الفجر"..ضابط يهرب 11 كلغ ذهب بمطار الخرطوم"  />
                                        <span class="item-title">تفاصيل "جريمة الفجر"..ضابط يهرب 11 كلغ ذهب بمطار الخرطوم</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead  red-tabs ar" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >الأكثر قراءة</span>
                <span class="btn" data-for="trending">مواضيع شائعة</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">اليوم</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">الأسبوع</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/sport/other-sport/2022/05/25/بعد-دخولها-التاريخ-انسحاب-المصرية-ميار-من-رولان-غاروس-" title="بعد دخولها التاريخ.. انسحاب المصرية ميار من "رولان غاروس"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/25/347333ba-e61d-4547-bb3c-ef5b20c271e4/347333ba-e61d-4547-bb3c-ef5b20c271e4_16x9_1200x676.jpg?width=335&format=jpg" title="بعد دخولها التاريخ.. انسحاب المصرية ميار من "رولان غاروس""/>
                                <img src="https://vid.alarabiya.net/images/2022/05/25/347333ba-e61d-4547-bb3c-ef5b20c271e4/347333ba-e61d-4547-bb3c-ef5b20c271e4_4x3_690x515.jpg?crop=1:1&width=104" title="بعد دخولها التاريخ.. انسحاب المصرية ميار من "رولان غاروس""/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        بعد دخولها التاريخ.. انسحاب المصرية ميار من "رولان غاروس"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/other-sport" class="section" title="رياضات متنوعة">رياضات متنوعة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            31,904 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/sport/2022/05/25/هندرسون-وصلاح-ضحكنا-حول-الانتقام-من-ريال-مدريد-" title="قائد ليفربول: تهديدات صلاح لريال مدريد "أضحكتني"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/25/ce2b4030-2000-43f9-b4e8-9b9f45b88822/ce2b4030-2000-43f9-b4e8-9b9f45b88822_16x9_1200x676.jpg?width=335&format=jpg" title="قائد ليفربول: تهديدات صلاح لريال مدريد "أضحكتني""/>
                                <img src="https://vid.alarabiya.net/images/2022/05/25/ce2b4030-2000-43f9-b4e8-9b9f45b88822/ce2b4030-2000-43f9-b4e8-9b9f45b88822_4x3_690x515.jpg?crop=1:1&width=104" title="قائد ليفربول: تهديدات صلاح لريال مدريد "أضحكتني""/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        قائد ليفربول: تهديدات صلاح لريال مدريد "أضحكتني"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            14,185 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/sport/2022/05/25/ايقاف-مدرب-سيدات-باريس-سان-جيرمان-بسبب-سلوك-غير-لائق-" title="إيقاف مدرب سيدات باريس سان جيرمان بسبب "سلوك غير لائق"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/25/c72228fd-f5e5-405d-bd88-610ec103754c/c72228fd-f5e5-405d-bd88-610ec103754c_16x9_1200x676.jpg?width=335&format=jpg" title="إيقاف مدرب سيدات باريس سان جيرمان بسبب "سلوك غير لائق""/>
                                <img src="https://vid.alarabiya.net/images/2022/05/25/c72228fd-f5e5-405d-bd88-610ec103754c/c72228fd-f5e5-405d-bd88-610ec103754c_4x3_690x515.jpg?crop=1:1&width=104" title="إيقاف مدرب سيدات باريس سان جيرمان بسبب "سلوك غير لائق""/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        إيقاف مدرب سيدات باريس سان جيرمان بسبب "سلوك غير لائق"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            9,481 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/sport/international-sport/2022/05/25/صلاح-يؤكد-استمراره-مع-ليفربول-وقلق-من-رحيله-مجاناً-" title="صلاح يؤكد بقاءه مع ليفربول.. ومخاوف من رحيله "مجاناً"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/25/10c3b89e-bc29-43e4-a7b0-c85449feaf4e/10c3b89e-bc29-43e4-a7b0-c85449feaf4e_16x9_1200x676.jpg?width=335&format=jpg" title="صلاح يؤكد بقاءه مع ليفربول.. ومخاوف من رحيله "مجاناً""/>
                                <img src="https://vid.alarabiya.net/images/2022/05/25/10c3b89e-bc29-43e4-a7b0-c85449feaf4e/10c3b89e-bc29-43e4-a7b0-c85449feaf4e_4x3_690x515.jpg?crop=1:1&width=104" title="صلاح يؤكد بقاءه مع ليفربول.. ومخاوف من رحيله "مجاناً""/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        صلاح يؤكد بقاءه مع ليفربول.. ومخاوف من رحيله "مجاناً"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            9,388 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/sport/international-sport/2022/05/26/مورينيو-يقود-روما-الى-أول-بطولة-أوروبية-في-تاريخه" title="مورينيو يقود روما إلى أول بطولة أوروبية في تاريخه" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/26/2d911513-a995-4b16-a845-6d50711e2e83/2d911513-a995-4b16-a845-6d50711e2e83_16x9_1200x676.jpg?width=335&format=jpg" title="مورينيو يقود روما إلى أول بطولة أوروبية في تاريخه"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/26/2d911513-a995-4b16-a845-6d50711e2e83/2d911513-a995-4b16-a845-6d50711e2e83_4x3_690x515.jpg?crop=1:1&width=104" title="مورينيو يقود روما إلى أول بطولة أوروبية في تاريخه"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        مورينيو يقود روما إلى أول بطولة أوروبية في تاريخه
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            7,538 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/sport/2022/05/26/روبرتسون-يطالب-منتخب-أسكتلندا-بتنحية-مشاعر-التعاطف-مع-أوكرانيا-" title="روبرتسون يطالب منتخب أسكتلندا بتنحية مشاعر التعاطف مع أوكرانيا " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/26/70cc17e7-aee3-495d-9e5a-7efd2859dc7f/70cc17e7-aee3-495d-9e5a-7efd2859dc7f_16x9_1200x676.jpg?width=335&format=jpg" title="روبرتسون يطالب منتخب أسكتلندا بتنحية مشاعر التعاطف مع أوكرانيا "/>
                                <img src="https://vid.alarabiya.net/images/2022/05/26/70cc17e7-aee3-495d-9e5a-7efd2859dc7f/70cc17e7-aee3-495d-9e5a-7efd2859dc7f_4x3_690x515.jpg?crop=1:1&width=104" title="روبرتسون يطالب منتخب أسكتلندا بتنحية مشاعر التعاطف مع أوكرانيا "/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        روبرتسون يطالب منتخب أسكتلندا بتنحية مشاعر التعاطف مع أوكرانيا 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            7,438 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/sport/2022/05/21/بين-اهانة-صلاح-وعقد-مبابي-ما-أهمية-حقوق-الصور-للاعبين؟" title="بين "إهانة" صلاح وعقد مبابي.. ما أهمية "حقوق الصور" للاعبين؟" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/21/d32e3594-fcd3-44ad-8312-eaa3a2de89e7/d32e3594-fcd3-44ad-8312-eaa3a2de89e7_16x9_1200x676.jpg?width=335&format=jpg" title="بين "إهانة" صلاح وعقد مبابي.. ما أهمية "حقوق الصور" للاعبين؟"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/21/d32e3594-fcd3-44ad-8312-eaa3a2de89e7/d32e3594-fcd3-44ad-8312-eaa3a2de89e7_4x3_690x515.jpg?crop=1:1&width=104" title="بين "إهانة" صلاح وعقد مبابي.. ما أهمية "حقوق الصور" للاعبين؟"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        بين "إهانة" صلاح وعقد مبابي.. ما أهمية "حقوق الصور" للاعبين؟
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            81,340 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/sport/international-sport/2022/05/20/غوارديولا-الفوز-بالدوري-الانجليزي-أفضل-من-أبطال-أوروبا" title="غوارديولا: الفوز بالدوري الإنجليزي أفضل من أبطال أوروبا" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/06/fcbf1002-0d5d-4b8c-ac46-7d47feab81c3/fcbf1002-0d5d-4b8c-ac46-7d47feab81c3_16x9_1200x676.jpg?width=335&format=jpg" title="غوارديولا: الفوز بالدوري الإنجليزي أفضل من أبطال أوروبا"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/06/fcbf1002-0d5d-4b8c-ac46-7d47feab81c3/fcbf1002-0d5d-4b8c-ac46-7d47feab81c3_4x3_690x515.jpg?crop=1:1&width=104" title="غوارديولا: الفوز بالدوري الإنجليزي أفضل من أبطال أوروبا"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        غوارديولا: الفوز بالدوري الإنجليزي أفضل من أبطال أوروبا
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            32,356 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/sport/other-sport/2022/05/25/بعد-دخولها-التاريخ-انسحاب-المصرية-ميار-من-رولان-غاروس-" title="بعد دخولها التاريخ.. انسحاب المصرية ميار من "رولان غاروس"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/25/347333ba-e61d-4547-bb3c-ef5b20c271e4/347333ba-e61d-4547-bb3c-ef5b20c271e4_16x9_1200x676.jpg?width=335&format=jpg" title="بعد دخولها التاريخ.. انسحاب المصرية ميار من "رولان غاروس""/>
                                <img src="https://vid.alarabiya.net/images/2022/05/25/347333ba-e61d-4547-bb3c-ef5b20c271e4/347333ba-e61d-4547-bb3c-ef5b20c271e4_4x3_690x515.jpg?crop=1:1&width=104" title="بعد دخولها التاريخ.. انسحاب المصرية ميار من "رولان غاروس""/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        بعد دخولها التاريخ.. انسحاب المصرية ميار من "رولان غاروس"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/other-sport" class="section" title="رياضات متنوعة">رياضات متنوعة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            31,904 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/sport/international-sport/2022/05/24/أنشيلوتي-ثأر-ريال-مدريد-عمره-أكبر-من-صلاح-بـ11-عاماً" title="أنشيلوتي: ثأر ريال مدريد عمره أكبر من صلاح" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/24/f832e588-c73a-41aa-a828-13c832313489/f832e588-c73a-41aa-a828-13c832313489_16x9_1200x676.jpg?width=335&format=jpg" title="أنشيلوتي: ثأر ريال مدريد عمره أكبر من صلاح"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/24/f832e588-c73a-41aa-a828-13c832313489/f832e588-c73a-41aa-a828-13c832313489_4x3_690x515.jpg?crop=1:1&width=104" title="أنشيلوتي: ثأر ريال مدريد عمره أكبر من صلاح"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        أنشيلوتي: ثأر ريال مدريد عمره أكبر من صلاح
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            29,882 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/sport/2022/05/21/دي-بروين-يتفوق-على-صلاح-ويفوز-بجائزة-أفضل-لاعب-في-انجلترا" title="دي بروين يتفوق على صلاح ويفوز بجائزة أفضل لاعب في إنجلترا" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/12/16/1274df27-fba9-423b-9329-a8ffea6f528e/1274df27-fba9-423b-9329-a8ffea6f528e_16x9_1200x676.jpg?width=335&format=jpg" title="دي بروين يتفوق على صلاح ويفوز بجائزة أفضل لاعب في إنجلترا"/>
                                <img src="https://vid.alarabiya.net/images/2021/12/16/1274df27-fba9-423b-9329-a8ffea6f528e/1274df27-fba9-423b-9329-a8ffea6f528e_4x3_690x515.jpg?crop=1:1&width=104" title="دي بروين يتفوق على صلاح ويفوز بجائزة أفضل لاعب في إنجلترا"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        دي بروين يتفوق على صلاح ويفوز بجائزة أفضل لاعب في إنجلترا
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport" class="section" title="رياضة">رياضة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            27,698 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/sport/other-sport/2022/05/24/انجاز-تاريخي-للمصرية-ميار-شريف-في-رولان-غاروس-" title="إنجاز تاريخي للمصرية ميار شريف في "رولان غاروس"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/24/3292d270-884d-4d0c-983c-686be3c85f85/3292d270-884d-4d0c-983c-686be3c85f85_16x9_1200x676.jpg?width=335&format=jpg" title="إنجاز تاريخي للمصرية ميار شريف في "رولان غاروس""/>
                                <img src="https://vid.alarabiya.net/images/2022/05/24/3292d270-884d-4d0c-983c-686be3c85f85/3292d270-884d-4d0c-983c-686be3c85f85_4x3_690x515.jpg?crop=1:1&width=104" title="إنجاز تاريخي للمصرية ميار شريف في "رولان غاروس""/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        إنجاز تاريخي للمصرية ميار شريف في "رولان غاروس"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/other-sport" class="section" title="رياضات متنوعة">رياضات متنوعة</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            26,712 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/saudi-today/2022/05/26/بعدما-أشعلت-غضباً-بالسعودية-هذه-عقوبة-القاصر-المتنمرة-" title="بعدما أشعلت غضباً بالسعودية.. هذه عقوبة القاصر المتنمرة  " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/26/43e9d3b2-1aad-4d78-8614-965af0560ac8/43e9d3b2-1aad-4d78-8614-965af0560ac8_16x9_1200x676.PNG?width=335&format=jpg" title="بعدما أشعلت غضباً بالسعودية.. هذه عقوبة القاصر المتنمرة  "/>
                                <img src="https://vid.alarabiya.net/images/2022/05/26/43e9d3b2-1aad-4d78-8614-965af0560ac8/43e9d3b2-1aad-4d78-8614-965af0560ac8_4x3_690x515.PNG?crop=1:1&width=104" title="بعدما أشعلت غضباً بالسعودية.. هذه عقوبة القاصر المتنمرة  "/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        بعدما أشعلت غضباً بالسعودية.. هذه عقوبة القاصر المتنمرة  
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/saudi-today" class="section" title="السعودية">السعودية</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            360 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/arab-and-world/american-elections-2016/2022/05/26/قد-لا-تصدق-لماذا-أطلق-قاتل-التلاميذ-بتكساس-الرصاص-على-جدته" title="قد لا تصدق لماذا أطلق قاتل التلاميذ بتكساس الرصاص على جدته" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/26/9d48a2ed-3507-4c55-9839-cbad726fb552/9d48a2ed-3507-4c55-9839-cbad726fb552_16x9_1200x676.PNG?width=335&format=jpg" title="قد لا تصدق لماذا أطلق قاتل التلاميذ بتكساس الرصاص على جدته"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/26/9d48a2ed-3507-4c55-9839-cbad726fb552/9d48a2ed-3507-4c55-9839-cbad726fb552_4x3_690x515.PNG?crop=1:1&width=104" title="قد لا تصدق لماذا أطلق قاتل التلاميذ بتكساس الرصاص على جدته"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        قد لا تصدق لماذا أطلق قاتل التلاميذ بتكساس الرصاص على جدته
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/american-elections-2016" class="section" title="أميركا">أميركا</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            284 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/culture-and-art/2022/05/26/جديد-مثير-في-قضية-جوني-ديب-وآمبر-هيرد-شاهد-يفجر-قنبلة" title="جديد مثير في قضية جوني ديب وآمبر هيرد.. شاهد يفجر قنبلة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/26/84a3eee4-3623-4889-a9b6-1ea7df1b587d/84a3eee4-3623-4889-a9b6-1ea7df1b587d_16x9_1200x676.jpg?width=335&format=jpg" title="جديد مثير في قضية جوني ديب وآمبر هيرد.. شاهد يفجر قنبلة"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/26/84a3eee4-3623-4889-a9b6-1ea7df1b587d/84a3eee4-3623-4889-a9b6-1ea7df1b587d_4x3_690x515.jpg?crop=1:1&width=104" title="جديد مثير في قضية جوني ديب وآمبر هيرد.. شاهد يفجر قنبلة"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        جديد مثير في قضية جوني ديب وآمبر هيرد.. شاهد يفجر قنبلة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/culture-and-art" class="section" title="ثقافة وفن">ثقافة وفن</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            197 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/last-page/2022/05/24/امرأة-تظهر-في-فيديو-وهي-تنقضّ-على-شاب-لمسها-وتشبعه-ضربا" title="امرأة تظهر في فيديو وهي تنقضّ على شاب "لمسها" وتشبعه ضرباً" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/24/d58e60f2-c5b9-447d-a1ea-adfae23baed5/d58e60f2-c5b9-447d-a1ea-adfae23baed5_16x9_1200x676.PNG?width=335&format=jpg" title="امرأة تظهر في فيديو وهي تنقضّ على شاب "لمسها" وتشبعه ضرباً"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/24/d58e60f2-c5b9-447d-a1ea-adfae23baed5/d58e60f2-c5b9-447d-a1ea-adfae23baed5_4x3_690x515.PNG?crop=1:1&width=104" title="امرأة تظهر في فيديو وهي تنقضّ على شاب "لمسها" وتشبعه ضرباً"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        امرأة تظهر في فيديو وهي تنقضّ على شاب "لمسها" وتشبعه ضرباً
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            177 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/saudi-today/2022/05/26/-فالك-الرشاقة-يا-حامد-هكذا-غيّر-طبيب-سعودي-حياة-شاب-" title=""فالك الرشاقة يا حامد".. هكذا غيّر طبيب حياة شاب سعودي" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/26/438aa26a-4e93-461f-8148-d72f0edda3aa/438aa26a-4e93-461f-8148-d72f0edda3aa_16x9_1200x676.jpg?width=335&format=jpg" title=""فالك الرشاقة يا حامد".. هكذا غيّر طبيب حياة شاب سعودي"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/26/438aa26a-4e93-461f-8148-d72f0edda3aa/438aa26a-4e93-461f-8148-d72f0edda3aa_4x3_690x515.jpg?crop=1:1&width=104" title=""فالك الرشاقة يا حامد".. هكذا غيّر طبيب حياة شاب سعودي"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        "فالك الرشاقة يا حامد".. هكذا غيّر طبيب حياة شاب سعودي
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/saudi-today" class="section" title="السعودية">السعودية</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            170 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/arab-and-world/american-elections-2016/2022/05/26/وصفت-بالبطلة-طفلة-اتصلت-بـ911-فأرداها-سفاح-تكساس-قتيلة" title="وصفت بالبطلة.. طفلة اتصلت بـ911 فأرداها سفاح تكساس قتيلة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/26/af58cda5-9590-47cc-9280-1dff3f50d673/af58cda5-9590-47cc-9280-1dff3f50d673_16x9_1200x676.jpg?width=335&format=jpg" title="وصفت بالبطلة.. طفلة اتصلت بـ911 فأرداها سفاح تكساس قتيلة"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/26/af58cda5-9590-47cc-9280-1dff3f50d673/af58cda5-9590-47cc-9280-1dff3f50d673_4x3_690x515.jpg?crop=1:1&width=104" title="وصفت بالبطلة.. طفلة اتصلت بـ911 فأرداها سفاح تكساس قتيلة"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        وصفت بالبطلة.. طفلة اتصلت بـ911 فأرداها سفاح تكساس قتيلة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/american-elections-2016" class="section" title="أميركا">أميركا</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            160 زائر
                        </span>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/alarabiya-today/2022/05/26/عشرات-الملايين-من-سكان-الأرض-على-حافة-المجاعة-ما-السبب؟" title="قبل أن تذهب">
                                قبل أن تذهب
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/alarabiya-today/2022/05/26/عشرات-الملايين-من-سكان-الأرض-على-حافة-المجاعة-ما-السبب؟" title="عشرات الملايين من سكان الأرض على حافة المجاعة.. ما السبب؟">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/05/26/7598f953-7359-42c0-81e0-2cf698967edc/7598f953-7359-42c0-81e0-2cf698967edc_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/05/26/7598f953-7359-42c0-81e0-2cf698967edc/7598f953-7359-42c0-81e0-2cf698967edc_16x9_1200x676.jpg?width=1200" data-lazy alt="عشرات الملايين من سكان الأرض على حافة المجاعة.. ما السبب؟" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/alarabiya-today/2022/05/26/عشرات-الملايين-من-سكان-الأرض-على-حافة-المجاعة-ما-السبب؟">عشرات الملايين من سكان الأرض على حافة المجاعة.. ما السبب؟</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">شارك</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/r2czx&amp;quote=عشرات الملايين من سكان الأرض على حافة المجاعة.. ما السبب؟" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/r2czx&amp;text=عشرات الملايين من سكان الأرض على حافة المجاعة.. ما السبب؟" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/r2czx&amp;text=عشرات الملايين من سكان الأرض على حافة المجاعة.. ما السبب؟" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=عشرات الملايين من سكان الأرض على حافة المجاعة.. ما السبب؟ https://ara.tv/r2czx" title="عشرات الملايين من سكان الأرض على حافة المجاعة.. ما السبب؟"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/r2czx"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/sport/2022/05/26/الحكومة-البرتغالية-تقر-صفقة-استحواذ-بوهلي-على-تشيلسي" title="الحكومة البرتغالية تقر صفقة استحواذ  بوهلي على تشيلسي">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/03/11/0ac90760-d249-40a8-bad3-1ca020fa83a3/0ac90760-d249-40a8-bad3-1ca020fa83a3_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/03/11/0ac90760-d249-40a8-bad3-1ca020fa83a3/0ac90760-d249-40a8-bad3-1ca020fa83a3_16x9_1200x676.jpg" data-lazy alt="الحكومة البرتغالية تقر صفقة استحواذ  بوهلي على تشيلسي" />
                        </span>
                        <span class="story-title">الحكومة البرتغالية تقر صفقة استحواذ  بوهلي على تشيلسي</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/sport/international-sport/2022/05/26/أوزيل-يرغب-باللعب-في-الدوري-الاندونيسي" title="أوزيل يرغب باللعب في الدوري الإندونيسي">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/05/26/9a6d51c8-3057-46ad-9520-06fb82332034/9a6d51c8-3057-46ad-9520-06fb82332034_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/05/26/9a6d51c8-3057-46ad-9520-06fb82332034/9a6d51c8-3057-46ad-9520-06fb82332034_16x9_1200x676.jpg" data-lazy alt="أوزيل يرغب باللعب في الدوري الإندونيسي" />
                        </span>
                        <span class="story-title">أوزيل يرغب باللعب في الدوري الإندونيسي</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>
            <li>
              <a href="#comments">
                  <i class="aa aa-comment"></i>
              </a>
            </li>
        
        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/6cck8&amp;quote=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/6cck8&amp;text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/6cck8&amp;text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما https://ara.tv/6cck8" title="مورينيو: أشجع بورتو وتشيلسي.. أعشق مدريد وأنتمي لروما"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/6cck8"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ١٫٣٥٥ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>أ</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">أ</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>



<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">



<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">



    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0301"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0301"></script>


<script>
    //console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>

<script type="text/javascript" class="teads" src="//a.teads.tv/page/144313/tag" async="true" ></script>
    </body>
</html>
