
<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>










<meta charset="utf-8">
<title>مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="كشف كيليان مبابي، نجم باريس سان جيرمان، أنه لن ينتقل إلى ريال مدريد في فترة الانتقالات الشتوية المقبلة، ولفت إلى أنه يرغب بالاستمتاع باللعب بجانب زميله" >


                <meta property="article:tag" content="مبابي" />
                <meta property="article:tag" content="ريال مدريد" />
                <meta property="article:tag" content="ميسي" />
        <meta name="news_keywords" content="مبابي,ريال مدريد,ميسي" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/12/28/a621bedf-02f2-4bd3-87ee-54670722f25a/a621bedf-02f2-4bd3-87ee-54670722f25a_4x3_186x139.jpg"/>

    <meta name="uuid" content="5053e0e6-0649-4b4f-8afb-3286bb86c555" />
        <meta property="article:published_time" content="2021-12-28T22:14:00.000+0400"/>
        <meta property="article:modified_time" content="2021-12-28T23:00:55.196+0400"/>

        <meta property="article:section" content="رياضة عالمية"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/12/28/a621bedf-02f2-4bd3-87ee-54670722f25a/a621bedf-02f2-4bd3-87ee-54670722f25a_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/12/28/a621bedf-02f2-4bd3-87ee-54670722f25a/a621bedf-02f2-4bd3-87ee-54670722f25a_16x9_600x338.jpg" />

    <meta property="og:title" content="مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" />

    <meta property="og:description" content="كشف كيليان مبابي، نجم باريس سان جيرمان، أنه لن ينتقل إلى ريال مدريد في فترة الانتقالات الشتوية المقبلة، ولفت إلى أنه يرغب بالاستمتاع باللعب بجانب زميله" />
    <meta property="og:url" content="https://www.alarabiya.net/sport/international-sport/2021/12/28/%D9%85%D8%A8%D8%A7%D8%A8%D9%8A-%D9%84%D9%86-%D8%A3%D8%B0%D9%87%D8%A8-%D8%A7%D9%84%D9%89-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%A3%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%85%D8%AA%D8%A7%D8%B9-%D8%A8%D9%85%D9%8A%D8%B3%D9%8A-" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/sport/international-sport/2021/12/28/%D9%85%D8%A8%D8%A7%D8%A8%D9%8A-%D9%84%D9%86-%D8%A3%D8%B0%D9%87%D8%A8-%D8%A7%D9%84%D9%89-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%A3%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%85%D8%AA%D8%A7%D8%B9-%D8%A8%D9%85%D9%8A%D8%B3%D9%8A-">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/12/28/a621bedf-02f2-4bd3-87ee-54670722f25a/a621bedf-02f2-4bd3-87ee-54670722f25a_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي">
		<meta name="twitter:description" content="كشف كيليان مبابي، نجم باريس سان جيرمان، أنه لن ينتقل إلى ريال مدريد في فترة الانتقالات الشتوية">












	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/sport/international-sport/2021/12/28/%D9%85%D8%A8%D8%A7%D8%A8%D9%8A-%D9%84%D9%86-%D8%A3%D8%B0%D9%87%D8%A8-%D8%A7%D9%84%D9%89-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%A3%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%85%D8%AA%D8%A7%D8%B9-%D8%A8%D9%85%D9%8A%D8%B3%D9%8A-"
	  },
	  "headline": "مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/12/28/a621bedf-02f2-4bd3-87ee-54670722f25a/a621bedf-02f2-4bd3-87ee-54670722f25a_16x9_1200x676.jpg",
	    "https://vid.alarabiya.net/images/2021/12/28/a621bedf-02f2-4bd3-87ee-54670722f25a/a621bedf-02f2-4bd3-87ee-54670722f25a.jpg?crop=4:3&width=1200"
	   ],
	  "datePublished": "2021-12-28T22:14:00.000+0400",
	  "dateModified": "2021-12-28T23:00:55.196+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "كشف كيليان مبابي، نجم باريس سان جيرمان، أنه لن ينتقل إلى ريال مدريد في فترة الانتقالات الشتوية المقبلة، ولفت إلى أنه يرغب بالاستمتاع باللعب بجانب زميله الأ"
	}
	</script>
		


<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/sport/international-sport/2021/12/28/%D9%85%D8%A8%D8%A7%D8%A8%D9%8A-%D9%84%D9%86-%D8%A3%D8%B0%D9%87%D8%A8-%D8%A7%D9%84%D9%89-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%A3%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%85%D8%AA%D8%A7%D8%B9-%D8%A8%D9%85%D9%8A%D8%B3%D9%8A-" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0805">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/sport/international-sport/2021/12/28/%D9%85%D8%A8%D8%A7%D8%A8%D9%8A-%D9%84%D9%86-%D8%A3%D8%B0%D9%87%D8%A8-%D8%A7%D9%84%D9%89-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%A3%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%85%D8%AA%D8%A7%D8%B9-%D8%A8%D9%85%D9%8A%D8%B3%D9%8A-',
			'screenName':'/ar/sport/international-sport/articles/مبابي-لن-أذهب-الى-ريال-مدريد-أريد-الاستمتاع-بميسي-',
			'section': 'international-sport',
			'sectionTitle': 'مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي',
			'subSection': 'international-sport',
			'time':'2021-12-28',
			'source': '',
			'articleId': '5053e0e6-0649-4b4f-8afb-3286bb86c555',
			'articleTitle': 'مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي',
			'contentType': 'news',
			'createdDate': '2021-12-28',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'5053e0e6-0649-4b4f-8afb-3286bb86c555',
			'pageType':'article',
			'pageCategory': 'ar-sport-international|sport-articles',
			'pci':'auto',
			'pageAddress' : '/ar/sport/international-sport/articles/مبابي-لن-أذهب-الى-ريال-مدريد-أريد-الاستمتاع-بميسي-',
			'cnt_section' : 'sport',
			'cnt_subsection' : 'international-sport',
			'cnt_articlePublicationDate' : '2021-12-28',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID  alarabiya-sport -->
    <!-- alarabiya-sport -->

    <!-- 6R8-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "6R8-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


       


       


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="   light-theme  noscript" lang="ar">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar sport international-sport,  ar sport'; 
          _sf_async_config.authors = 'العربية. نت';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper    sports-theme    ">

<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>


    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="28-12-2021">الثلاثاء 23 جمادي الأول 1443 هـ
                        - 28 ديسمبر 2021</time>
                    <ul class="top-info__link-list">



	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/qafilah.html" class="top-info__link" target="_self">
			القافلة
		</a>
	</li>



	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="top-info__link" target="_self">
			من الحرمين
		</a>
	</li>



	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/fm" class="top-info__link" target="_self">
			العربية FM
		</a>
	</li>



	<li class="top-info__element ">
		<a href="https://www.alhadath.net" class="top-info__link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>



                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link   ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme "
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/short-telling" class="mega-menu_label">
                                                    ‏Short Telling
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element sports-theme active current-section"
                        >
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element  "
                        >
                        <a class="main-nav_link" href="/qafilah">
                            القافلة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element podcast-theme "
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>

<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>



<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/arab-and-world/sudan" class="mega-menu_label" title="السودان">السودان</a>
</li>



<li class="mega-menu_lead ">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="mega-menu_label" title="الانتخابات الليبية">الانتخابات الليبية</a>
</li>



<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>



<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>



<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>



<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>



<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>



<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>



<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead business-theme ">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/videos/short-telling" class="mega-menu_label" title="‏Short Telling">‏Short Telling</a>
</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead sports-theme active">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>



<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>



<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>



<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>


<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>



<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>



<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>



<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>



<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>



<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>



<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>



<li class="mega-menu_lead  ">
	<a href="/qafilah" class="mega-menu_label">
		<span class="underBar"></span>
		القافلة
	</a>
</li>



<li class="mega-menu_lead podcast-theme ">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/sport" class="breadcrumb_link">
                    رياضة
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/sport/international-sport" class="breadcrumb_link">
            رياضة عالمية
        </a>
    </li>
</ul>



                <p class="article-nav_title">مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">شارك</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/p2cdx&amp;quote=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/p2cdx&amp;text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/p2cdx&amp;text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي https://ara.tv/p2cdx" title="مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/p2cdx"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">الخط</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="advertisement-wrapper "  data-aa-component="advertisement">
                        <div class="leaderboard">
                            <div class="ad-title">
                                مادة إعلانية
                                <span class="line"></span>
                            </div>
                            <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                        </div>
                    </div>
                </div>
            </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>


<div class="globalArea">
    <div id="takeover_outer" ></div>











    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero ar flip  " data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img ar  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2021/12/28/a621bedf-02f2-4bd3-87ee-54670722f25a/a621bedf-02f2-4bd3-87ee-54670722f25a_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="مبابي ميسي "/>
                </div>
                    <div class="caption">مبابي وميسي في صورة سابقة</div>
            </div>
        </div>
        <div class="headingInfo ar" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>تابع</span>
                        <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/p2cdx&amp;quote=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/p2cdx&amp;text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/p2cdx&amp;text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي https://ara.tv/p2cdx" title="مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/p2cdx"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author ar" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">العربية. نت</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="28-12-2021">28 ديسمبر ,2021: 10:14 م GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="28-12-2021">28 ديسمبر ,2021: 11:00 م GST</time></span>
    </div>

    </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar" data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/p2cdx&amp;quote=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/p2cdx&amp;text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/p2cdx&amp;text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي https://ara.tv/p2cdx" title="مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/p2cdx"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/p2cdx">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>كشف كيليان مبابي، نجم باريس سان جيرمان، أنه لن ينتقل إلى ريال مدريد في فترة الانتقالات الشتوية المقبلة، ولفت إلى أنه يرغب بالاستمتاع باللعب بجانب زميله الأرجنتيني ليونيل ميسي.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقال المهاجم الفرنسي في تصريحات تلفزيونية لمحطة "سي إن إن" يوم الثلاثاء: سأبذل قصارى جهدي للفوز بدوري الأبطال والدوري والكأس، كنت صادقا في الصيف الماضي برغبتي في الانتقال إلى مدريد، لكنني حاليا سعيد بالبقاء، وأريد الفوز بكل شيء هذا الموسم.</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وينتهي العقد الحالي للاعب البالغ من العمر 23" عامًا" في 30 يونيو المقبل.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ولدى سؤال اللاعب الفائز بكأس العالم مع فرنسا في 2018 عما إذا كان سيلعب مع ريال مدريد الموسم المقبل، أجانب ضاحكا: الشيء الوحيد الذي يدور في ذهني حاليا هو الفوز على ريال مدريد في دور الـ 16 بدوري أبطال أوروبا.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وبشأن اللعب بجانب ميسي ونيمار في النادي الفرنسي، علق: إنه لمن دواعي سروري أن أقول لأبنائي وأصدقائي أنني لعبت مع ميسي، علينا أن نستمتع معه في باريس، إنها لحظة رائعة في تاريخ اللعبة.</p>

		</div>

	




    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>

    <ul class="tags ar" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=مبابي" class="tags_link section">
                        مبابي
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=ريال مدريد" class="tags_link section">
                        ريال مدريد
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=ميسي" class="tags_link section">
                        ميسي
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اقرأ أيضاً
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/podcast/242-sport/2021/12/26/مبابي-وليفاندوفيسكي-يتواجهان-في-دبي-" title="مبابي وليفاندوفيسكي يتواجهان في دبي ">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/05/09/028bf148-c19b-4c4e-a8d7-a969484a8fe7/028bf148-c19b-4c4e-a8d7-a969484a8fe7_16x9_1200x676.jpg" data-lazy alt="مبابي وليفاندوفيسكي يتواجهان في دبي " />
                        </span>
                        <span class="story-title">مبابي وليفاندوفيسكي يتواجهان في دبي </span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/sport/2021/12/19/ليوناردو-عن-رحيل-مبابي-الى-ريال-مدريد-علينا-أن-نحترم-قراره" title="ليوناردو عن رحيل مبابي إلى ريال مدريد: علينا أن نحترم قراره">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/08/30/083cf3bf-dd4d-4217-964e-6a187373c57e/083cf3bf-dd4d-4217-964e-6a187373c57e_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/08/30/083cf3bf-dd4d-4217-964e-6a187373c57e/083cf3bf-dd4d-4217-964e-6a187373c57e_16x9_1200x676.jpg" data-lazy alt="ليوناردو عن رحيل مبابي إلى ريال مدريد: علينا أن نحترم قراره" />
                        </span>
                        <span class="story-title">ليوناردو عن رحيل مبابي إلى ريال مدريد: علينا أن نحترم قراره</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/sport/international-sport/2021/12/17/مبابي-ماذا-يعني-تسجيل-50-هدفاً-ان-لم-نحقق-الأبطال؟" title="مبابي: ماذا يعني تسجيل 50 هدفاً إن لم نحقق الأبطال؟">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/08/30/083cf3bf-dd4d-4217-964e-6a187373c57e/083cf3bf-dd4d-4217-964e-6a187373c57e_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/08/30/083cf3bf-dd4d-4217-964e-6a187373c57e/083cf3bf-dd4d-4217-964e-6a187373c57e_16x9_1200x676.jpg" data-lazy alt="مبابي: ماذا يعني تسجيل 50 هدفاً إن لم نحقق الأبطال؟" />
                        </span>
                        <span class="story-title">مبابي: ماذا يعني تسجيل 50 هدفاً إن لم نحقق الأبطال؟</span>
                    </a>
                </li>
    </ul>
</div>

                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">





       

<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet"  data-aa-init data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                </div>
            </div>
        </article>
    </section>







<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results  " data-aa-component="KickerSectionResults">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>

            </div>
            <section class="kicker-results-list" role="list">




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/aswaq/economy/2021/12/28/الامارات-توافق-على-استخدام-لقاح-سينوفارم-القائم-على-البروتين-كجرعة-معززة" title="الإمارات توافق على استخدام لقاح سينوفارم القائم على البروتين كجرعة معززة" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/12/28/47d948e8-f25c-42b6-a02b-af2fa8025f72/47d948e8-f25c-42b6-a02b-af2fa8025f72_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/12/28/47d948e8-f25c-42b6-a02b-af2fa8025f72/47d948e8-f25c-42b6-a02b-af2fa8025f72_16x9_1200x676.jpg?width=726" data-lazy alt="الإمارات توافق على استخدام لقاح سينوفارم القائم على البروتين كجرعة معززة"  />


                            </a>
                            <a class="title" href="/aswaq/economy/2021/12/28/الامارات-توافق-على-استخدام-لقاح-سينوفارم-القائم-على-البروتين-كجرعة-معززة" title="الإمارات توافق على استخدام لقاح سينوفارم القائم على البروتين كجرعة معززة" >
                                الإمارات توافق على استخدام لقاح سينوفارم القائم على البروتين كجرعة معززة
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/arab-and-world/2021/12/28/شاهد-عراك-ولكمات-بين-النواب-تحت-قبة-البرلمان-الأردني" title="شاهد.. عراك ولكمات بين النواب تحت قبة البرلمان الأردني" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/12/28/49b831e2-10a8-47cc-b263-ddca6b079886/49b831e2-10a8-47cc-b263-ddca6b079886_16x9_1200x676.PNG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/12/28/49b831e2-10a8-47cc-b263-ddca6b079886/49b831e2-10a8-47cc-b263-ddca6b079886_16x9_1200x676.PNG?width=726" data-lazy alt="شاهد.. عراك ولكمات بين النواب تحت قبة البرلمان الأردني"  />


                            </a>
                            <a class="title" href="/arab-and-world/2021/12/28/شاهد-عراك-ولكمات-بين-النواب-تحت-قبة-البرلمان-الأردني" title="شاهد.. عراك ولكمات بين النواب تحت قبة البرلمان الأردني" >
                                شاهد.. عراك ولكمات بين النواب تحت قبة البرلمان الأردني
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/culture-and-art/2021/12/28/صلح-على-الهواء-بهاء-سلطان-يعود-للغناء-" title="صلح على الهواء.. بهاء سلطان يعود للغناء!" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/12/28/692118cf-3860-42f7-ad33-3d4a4d32b81f/692118cf-3860-42f7-ad33-3d4a4d32b81f_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/12/28/692118cf-3860-42f7-ad33-3d4a4d32b81f/692118cf-3860-42f7-ad33-3d4a4d32b81f_16x9_1200x676.jpg?width=726" data-lazy alt="صلح على الهواء.. بهاء سلطان يعود للغناء!" data-ad-img="" />


                            </a>
                            <a class="title" href="/culture-and-art/2021/12/28/صلح-على-الهواء-بهاء-سلطان-يعود-للغناء-" title="صلح على الهواء.. بهاء سلطان يعود للغناء!" data-ad-url="">
                                صلح على الهواء.. بهاء سلطان يعود للغناء!
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results  " data-aa-component="KickerSectionResults">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            الأكثر قراءة
                            
                </span>

            </div>
            <section class="kicker-results-list" role="list">




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/iran/2021/12/27/الكاميرا-ترصد-واقعة-مثيرة-بين-امرأة-ورجل-دين-ايراني-" title="الكاميرا ترصد واقعة مثيرة بين امرأة ورجل دين إيراني" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/12/27/a2eb45a9-874e-42d4-bc7b-00f35b9a5480/a2eb45a9-874e-42d4-bc7b-00f35b9a5480_16x9_1200x676.PNG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/12/27/a2eb45a9-874e-42d4-bc7b-00f35b9a5480/a2eb45a9-874e-42d4-bc7b-00f35b9a5480_16x9_1200x676.PNG?width=726" data-lazy alt="الكاميرا ترصد واقعة مثيرة بين امرأة ورجل دين إيراني"  />


                            </a>
                            <a class="title" href="/iran/2021/12/27/الكاميرا-ترصد-واقعة-مثيرة-بين-امرأة-ورجل-دين-ايراني-" title="الكاميرا ترصد واقعة مثيرة بين امرأة ورجل دين إيراني" >
                                الكاميرا ترصد واقعة مثيرة بين امرأة ورجل دين إيراني
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/aswaq/economy/2021/12/27/بدء-توطين-وظائف-3-قطاعات-في-السعودية-الخميس-المُقبل" title="بدء توطين وظائف 3 قطاعات في السعودية الخميس المقبل" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/13/588720df-7f60-4c65-a00a-ce7047d3c4d2/588720df-7f60-4c65-a00a-ce7047d3c4d2_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/13/588720df-7f60-4c65-a00a-ce7047d3c4d2/588720df-7f60-4c65-a00a-ce7047d3c4d2_16x9_1200x676.jpg?width=726" data-lazy alt="بدء توطين وظائف 3 قطاعات في السعودية الخميس المقبل"  />


                            </a>
                            <a class="title" href="/aswaq/economy/2021/12/27/بدء-توطين-وظائف-3-قطاعات-في-السعودية-الخميس-المُقبل" title="بدء توطين وظائف 3 قطاعات في السعودية الخميس المقبل" >
                                بدء توطين وظائف 3 قطاعات في السعودية الخميس المقبل
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/sport/international-sport/2021/12/27/الشرطة-البريطانية-تعتذر-لعائلة-لاعب-اتحاد-جدة-بعد-مقتله" title="الشرطة البريطانية تعتذر لعائلة لاعب اتحاد جدة السابق بعد مقتله" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2016/08/15/6412d19c-c409-4d53-ac51-c6fcf8025fc6/6412d19c-c409-4d53-ac51-c6fcf8025fc6_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2016/08/15/6412d19c-c409-4d53-ac51-c6fcf8025fc6/6412d19c-c409-4d53-ac51-c6fcf8025fc6_16x9_1200x676.jpg?width=726" data-lazy alt="الشرطة البريطانية تعتذر لعائلة لاعب اتحاد جدة السابق بعد مقتله"  />


                            </a>
                            <a class="title" href="/sport/international-sport/2021/12/27/الشرطة-البريطانية-تعتذر-لعائلة-لاعب-اتحاد-جدة-بعد-مقتله" title="الشرطة البريطانية تعتذر لعائلة لاعب اتحاد جدة السابق بعد مقتله" >
                                الشرطة البريطانية تعتذر لعائلة لاعب اتحاد جدة السابق بعد مقتله
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/last-page/2021/12/27/قصة-أشهر-رافض-للقاح-في-أوروبا-وكيف-توفي-بكورونا؟" title="قصة أشهر رافض للقاح في أوروبا.. وكيف توفي بكورونا" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/12/27/01228a0f-f284-4146-9df0-a35a3f9f7326/01228a0f-f284-4146-9df0-a35a3f9f7326_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/12/27/01228a0f-f284-4146-9df0-a35a3f9f7326/01228a0f-f284-4146-9df0-a35a3f9f7326_16x9_1200x676.jpg?width=726" data-lazy alt="قصة أشهر رافض للقاح في أوروبا.. وكيف توفي بكورونا"  />


                            </a>
                            <a class="title" href="/last-page/2021/12/27/قصة-أشهر-رافض-للقاح-في-أوروبا-وكيف-توفي-بكورونا؟" title="قصة أشهر رافض للقاح في أوروبا.. وكيف توفي بكورونا" >
                                قصة أشهر رافض للقاح في أوروبا.. وكيف توفي بكورونا
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/culture-and-art/2021/12/28/وفاة-الممثل-السوري-محمد-الشماط-عن-85-عاما" title="وفاة الممثل السوري محمد الشماط.. أحد أبطال "باب الحارة"" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/12/28/e45dac9d-b2a7-4b7e-8706-36c8388e58c4/e45dac9d-b2a7-4b7e-8706-36c8388e58c4_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/12/28/e45dac9d-b2a7-4b7e-8706-36c8388e58c4/e45dac9d-b2a7-4b7e-8706-36c8388e58c4_16x9_1200x676.jpg?width=726" data-lazy alt="وفاة الممثل السوري محمد الشماط.. أحد أبطال "باب الحارة""  />


                            </a>
                            <a class="title" href="/culture-and-art/2021/12/28/وفاة-الممثل-السوري-محمد-الشماط-عن-85-عاما" title="وفاة الممثل السوري محمد الشماط.. أحد أبطال "باب الحارة"" >
                                وفاة الممثل السوري محمد الشماط.. أحد أبطال "باب الحارة"
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/saudi-today/2021/12/28/بدءً-من-اليوم،-موجه-أمطار-تجتاح-هذه-المدن-السعودية" title="بدءاً من اليوم.. موجة أمطار تجتاح هذه المدن السعودية" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2018/04/26/c11b8fe8-215a-4024-8ea0-c16dd1956337/c11b8fe8-215a-4024-8ea0-c16dd1956337_16x9_1200x676.png?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2018/04/26/c11b8fe8-215a-4024-8ea0-c16dd1956337/c11b8fe8-215a-4024-8ea0-c16dd1956337_16x9_1200x676.png?width=726" data-lazy alt="بدءاً من اليوم.. موجة أمطار تجتاح هذه المدن السعودية"  />


                            </a>
                            <a class="title" href="/saudi-today/2021/12/28/بدءً-من-اليوم،-موجه-أمطار-تجتاح-هذه-المدن-السعودية" title="بدءاً من اليوم.. موجة أمطار تجتاح هذه المدن السعودية" >
                                بدءاً من اليوم.. موجة أمطار تجتاح هذه المدن السعودية
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/alarabiya-today/2021/12/28/محادثات-أميركية-روسية-في-جنيف-قريبا" title="قبل أن تذهب">
                                قبل أن تذهب
                                
                            </a>
                </span>

            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/12/28/86d923eb-a0d9-425e-8daf-f444d63dee5f/86d923eb-a0d9-425e-8daf-f444d63dee5f_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/12/28/86d923eb-a0d9-425e-8daf-f444d63dee5f/86d923eb-a0d9-425e-8daf-f444d63dee5f_16x9_1200x676.jpg?width=1200" data-lazy alt="محادثات أميركية روسية في جنيف.. قريبا" />
                <a class="story-link" href="/alarabiya-today/2021/12/28/محادثات-أميركية-روسية-في-جنيف-قريبا" title="محادثات أميركية روسية في جنيف.. قريبا">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">محادثات أميركية روسية في جنيف.. قريبا</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/sport/international-sport/2021/12/28/وفاة-شقيق-مارادونا-بأزمة-قلبية" title="وفاة شقيق مارادونا بأزمة قلبية عن عمر 52 عاماً">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/12/28/38953bed-68ab-4f4c-9521-359de24f9cb6/38953bed-68ab-4f4c-9521-359de24f9cb6_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/12/28/38953bed-68ab-4f4c-9521-359de24f9cb6/38953bed-68ab-4f4c-9521-359de24f9cb6_16x9_1200x676.jpg" data-lazy alt="وفاة شقيق مارادونا بأزمة قلبية عن عمر 52 عاماً" />
                        </span>
                        <span class="story-title">وفاة شقيق مارادونا بأزمة قلبية عن عمر 52 عاماً</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/sport/international-sport/2021/12/28/برشلونة-يتعاقد-مع-الاسباني-الدولي-فيران-توريس" title="برشلونة يتعاقد مع الإسباني الدولي فيران توريس">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/12/28/cf14374a-fe8f-4c18-9761-b98a69f2152d/cf14374a-fe8f-4c18-9761-b98a69f2152d_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/12/28/cf14374a-fe8f-4c18-9761-b98a69f2152d/cf14374a-fe8f-4c18-9761-b98a69f2152d_16x9_1200x676.jpg" data-lazy alt="برشلونة يتعاقد مع الإسباني الدولي فيران توريس" />
                        </span>
                        <span class="story-title">برشلونة يتعاقد مع الإسباني الدولي فيران توريس</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/p2cdx&amp;quote=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/p2cdx&amp;text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/p2cdx&amp;text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي https://ara.tv/p2cdx" title="مبابي: لن أذهب إلى ريال مدريد.. أريد الاستمتاع بميسي"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/p2cdx"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٠٫٧٥٥ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>أ</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">أ</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>


<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">


<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">


    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2021
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0805"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0805"></script>


<script>
    //console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
