<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>








<meta charset="utf-8">
<title>بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="تراجعت عملة بيتكوين اليوم الأحد بنسبة 2% لتصل إلى 59.857 ألف دولار، لتفقد بذلك 1240.5 دولارا.وقفزت العملة المشفرة بيتكوين بنحو 4.5% أمس السبت لتصل إلى 61" >




                <meta property="article:tag" content="أمريكا" />
                <meta property="article:tag" content="بيتكوين" />
                <meta property="article:tag" content="عملات_مشفرة" />
        <meta name="keywords" content="أمريكا,بيتكوين,عملات_مشفرة" >
        <meta name="news_keywords" content="أمريكا,بيتكوين,عملات_مشفرة" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/02/22/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1_4x3_186x139.jpg"/>

    <meta name="uuid" content="1fbef844-c475-4e08-a4ca-46fb8b9849e8" />
        <meta property="article:published_time" content="2021-04-11T08:42:00.000+0400"/>
        <meta property="article:modified_time" content="2021-04-11T09:20:21.010+0400"/>

        <meta property="article:section" content="أسواق المال"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/02/22/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/02/22/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1_16x9_600x338.jpg" />

    <meta property="og:title" content="بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" />

    <meta property="og:description" content="تراجعت عملة بيتكوين اليوم الأحد بنسبة 2% لتصل إلى 59.857 ألف دولار، لتفقد بذلك 1240.5 دولارا.وقفزت العملة المشفرة بيتكوين بنحو 4.5% أمس السبت لتصل إلى 61" />
    <meta property="og:url" content="https://www.alarabiya.net/aswaq/financial-markets/2021/04/11/بيتكوين-تتراجع-2-وتهبط-دون-60-ألف-دولار-" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />

    <link rel="amphtml" href="https://www.alarabiya.net/amp/aswaq/financial-markets/2021/04/11/بيتكوين-تتراجع-2-وتهبط-دون-60-ألف-دولار-">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/02/22/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار">
		<meta name="twitter:description" content="مكاسبها تجاوزت 100% منذ بداية العام">











	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/aswaq/financial-markets/2021/04/11/بيتكوين-تتراجع-2-وتهبط-دون-60-ألف-دولار-"
	  },
	  "headline": "بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/02/22/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2021/02/22/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1_4x3_186x139.jpg"
	   ],
	  "datePublished": "2021-04-11T08:42:00.000+0400",
	  "dateModified": "2021-04-11T09:20:21.010+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "تراجعت عملة بيتكوين اليوم الأحد بنسبة 2% لتصل إلى 59.857 ألف دولار، لتفقد بذلك 1240.5 دولارا.وقفزت العملة المشفرة بيتكوين بنحو 4.5% أمس السبت لتصل إلى 61 أ"
	}
	</script>
		

<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686523, 840173182704721, 2390543547850095, 1475276906055317,
 1498942557014055, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/aswaq/financial-markets/2021/04/11/بيتكوين-تتراجع-2-وتهبط-دون-60-ألف-دولار-" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0405"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0405"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0405"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0405">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/aswaq/financial-markets/2021/04/11/بيتكوين-تتراجع-2-وتهبط-دون-60-ألف-دولار-',
			'screenName':'/ar/aswaq/financial-markets/articles/بيتكوين-تتراجع-2-وتهبط-دون-60-ألف-دولار-',
			'section': 'financial-markets',
			'sectionTitle': 'بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار',
			'subSection': 'financial-markets',
			'time':'2021-04-11',
			'source': '',
			'articleId': '1fbef844-c475-4e08-a4ca-46fb8b9849e8',
			'articleTitle': 'بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار',
			'contentType': 'news',
			'createdDate': '2021-04-11',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'1fbef844-c475-4e08-a4ca-46fb8b9849e8',
			'pageType':'article',
			'pageCategory': 'ar-aswaq-financial|markets-articles',
			'pci':'auto',
			'pageAddress' : '/ar/aswaq/financial-markets/articles/بيتكوين-تتراجع-2-وتهبط-دون-60-ألف-دولار-',
			'cnt_section' : 'aswaq',
			'cnt_subsection' : 'financial-markets',
			'cnt_articlePublicationDate' : '2021-04-11',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID  alarabiya-business -->
    <!-- alarabiya-business -->

    <!-- 4R8-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "4R8-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


       


       


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="   light-theme  noscript" lang="ar">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'ar aswaq financial-markets,  ar aswaq,  ar'; 
          _sf_async_config.authors = 'دبي - العربية.نت';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper    business-theme   section-aswaq section-page">
<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

        <div class="topInfo" data-aa-component="topInfo">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="topInfo_content">
                    <time class="topInfo_date"
                          datetime="11-04-2021">الأحد 28 شعبان 1442 هـ
                        - 11 أبريل 2021</time>
                    <ul class="topInfo_list">


	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/qafilah.html" class="topInfo_link" target="_self">
			القافلة
		</a>
	</li>


	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="topInfo_link" target="_self">
			من الحرمين
		</a>
	</li>


	<li class="topInfo_element ">
		<a href="https://www.alarabiya.net/fm" class="topInfo_link" target="_self">
			العربية FM
		</a>
	</li>


	<li class="topInfo_element ">
		<a href="https://www.alhadath.net" class="topInfo_link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="globalNav " data-aa-init data-aa-component="globalNav">
        <div class="megaMenu_overlay" data-megaMenu-overlay="true"></div>



        <div class="mainHeader">
            <div class="page-content main">
                <a href="/" class="logo logo_link   ">
                    العربية
                </a>
                <ul class="mainHeader_extra">
                        <li>
                            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                                <li class="themeSwitch_element active" data-light-switch="true">
                                <span class="themeSwitch_link">
                                    <i class="aa aa-day-mode"></i>
                                </span>
                                </li>
                                <li class="themeSwitch_element" data-dark-switch="true">
                              <span class="themeSwitch_link" >
                                <i class="aa aa-night-mode"></i>
                              </span>
                                </li>
                            </ul>
                        </li>
                        <li class="mainHeader_element mainHeader_element-live">
                            <span class="mainHeader_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=650'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="mainHeader_element mainHeader_element-search">
                            <span class="mainHeader_link">
                              <i class="aa aa-search" data-search-toggle></i>
                            </span>
                        <div class="search-layout">

                            <form method="GET" action="/tools/search" class="search-form"
                                  data-search-form>
                                <i class="aa aa-search" data-search-send></i>
                                <input type="text" name="query" placeholder="بحث"
                                       data-search-input/>
                                <i class="aa aa-close" data-search-clear></i>
                                <button class="search-cancel" type="button" data-search-cancel>
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                    <li class="mainHeader_element mainHeader_element-megaMenu">
                            <span class="mainHeader_link" data-menuopen>
                              <i class="aa aa-menu"></i>
                            </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="mainNav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="mainNav_list">
                    <li class="mainNav_element news-theme "
                        data-menu="nav0">
                        <a class="mainNav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element news-theme "
                        data-menu="nav00">
                        <a class="mainNav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav00">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead class3">
                                                    <a href="/arab-and-world/gulf" class="megaMenu_label">
                                                        الخليج العربي
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world" class="megaMenu_label">
                                                        العرب والعالم
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/syria" class="megaMenu_label">
                                                        سوريا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/yemen" class="megaMenu_label">
                                                        اليمن
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/north-africa" class="megaMenu_label">
                                                        المغرب العربي
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/egypt" class="megaMenu_label">
                                                        مصر
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/american-elections-2016" class="megaMenu_label">
                                                        أميركا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/iran" class="megaMenu_label">
                                                        إيران
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/arab-and-world/iraq" class="megaMenu_label">
                                                        العراق
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element saudi-theme "
                        data-menu="nav01">
                        <a class="mainNav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav01">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/saudi-today" class="megaMenu_label">
                                                        أخبار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/1300GMT" class="megaMenu_label">
                                                        الرابعة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/saudi-today/views" class="megaMenu_label">
                                                        الآراء
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element business-theme active current-section"
                        data-menu="nav02">
                        <a class="mainNav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav02">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/news" class="megaMenu_label">
                                                        أخبار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/financial-markets" class="megaMenu_label">
                                                        أسواق المال
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/videos" class="megaMenu_label">
                                                        نشرات اقتصادية
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/companies" class="megaMenu_label">
                                                        شركات
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/realestate" class="megaMenu_label">
                                                        عقار
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/banks" class="megaMenu_label">
                                                        بنوك وتمويل
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/economy" class="megaMenu_label">
                                                        اقتصاد
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/aswaq/g20" class="megaMenu_label">
                                                        مجموعة العشرين
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element sports-theme "
                        >
                        <a class="mainNav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element vod-theme "
                        data-menu="nav06">
                        <a class="mainNav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav06">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/alarabiya-today" class="megaMenu_label">
                                                        فيديو
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/alarabiya-media" class="megaMenu_label">
                                                        العربية ميديا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/programs" class="megaMenu_label">
                                                        البرامج
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element vod-theme "
                        >
                        <a class="mainNav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="mainNav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav04">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/medicine-and-health" class="megaMenu_label">
                                                        صحة
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/technology" class="megaMenu_label">
                                                        تكنولوجيا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/social-media" class="megaMenu_label">
                                                        سوشيال ميديا
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/culture-and-art" class="megaMenu_label">
                                                        ثقافة وفن
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/fashion-beauty" class="megaMenu_label">
                                                         ستايل
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/science" class="megaMenu_label">
                                                        علم
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element opinions-theme "
                        >
                        <a class="mainNav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element latest-theme "
                        >
                        <a class="mainNav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element special-theme "
                        >
                        <a class="mainNav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element  "
                        >
                        <a class="mainNav_link" href="/qafilah">
                            القافلة
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element news "
                        >
                        <a class="mainNav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">اللغة</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list ">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    
                </a>
            </li>
            <li class="dropDown_element dropDown-selected">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    <i class="aa aa-check"></i>

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>

    </div>
</nav>
<div class="megaMenu" data-aa-component="megaMenu">
    <div class="megaMenu_overlay"></div>
    <div class="megaMenu_header">
        <div class="megaMenu_icons">
            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                <li class="themeSwitch_element active" data-light-switch="true">
                  <span class="themeSwitch_link">
                    <i class="aa aa-day-mode"></i>
                  </span>
                </li>
                <li class="themeSwitch_element" data-dark-switch="true">
                  <span class="themeSwitch_link" >
                    <i class="aa aa-night-mode"></i>
                  </span>
                </li>
            </ul>
            <a href="" data-menuclose>
                <i class="aa aa-close"></i>
            </a>
        </div>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">اللغة</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list ">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    
                </a>
            </li>
            <li class="dropDown_element dropDown-selected">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    <i class="aa aa-check"></i>

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>
    </div>
    <ul class="megaMenu_list" data-mega-menu-list>


<li class="megaMenu_lead news-theme ">
	<a href="/ar" class="megaMenu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/arab-and-world/american-elections-2016" class="megaMenu_label" title="أميركا">أميركا</a>
</li>


<li class="megaMenu_lead">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="megaMenu_label" title="ميليشيات العراق">ميليشيات العراق</a>
</li>


<li class="megaMenu_lead">
	<a href="/coronavirus" class="megaMenu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>


<li class="megaMenu_lead">
	<a href="/ar/tools/kickers?kicker=الأزمة الليبية" class="megaMenu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>


<li class="megaMenu_lead">
	<a href="/programs/other-dimension" class="megaMenu_label" title="البعد الآخر">البعد الآخر</a>
</li>


<li class="megaMenu_lead">
	<a href="/programs/interactions" class="megaMenu_label" title="تفاعل com">تفاعل com</a>
</li>


<li class="megaMenu_lead">
	<a href="/programs/direct-question" class="megaMenu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead news-theme ">
	<a href="/latest-news" class="megaMenu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/arab-and-world/gulf" class="megaMenu_label" title="الخليج العربي">الخليج العربي</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world" class="megaMenu_label" title="العرب والعالم">العرب والعالم</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/syria" class="megaMenu_label" title="سوريا">سوريا</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/yemen" class="megaMenu_label" title="اليمن">اليمن</a>
</li>


<li class="megaMenu_lead">
	<a href="/north-africa" class="megaMenu_label" title="المغرب العربي">المغرب العربي</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/egypt" class="megaMenu_label" title="مصر">مصر</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/american-elections-2016" class="megaMenu_label" title="أميركا">أميركا</a>
</li>


<li class="megaMenu_lead">
	<a href="/iran" class="megaMenu_label" title="إيران">إيران</a>
</li>


<li class="megaMenu_lead">
	<a href="/arab-and-world/iraq" class="megaMenu_label" title="العراق">العراق</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead saudi-theme ">
	<a href="/saudi-today" class="megaMenu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/saudi-today" class="megaMenu_label" title="أخبار">أخبار</a>
</li>


<li class="megaMenu_lead">
	<a href="/1300GMT" class="megaMenu_label" title="الرابعة">الرابعة</a>
</li>


<li class="megaMenu_lead">
	<a href="/saudi-today/views" class="megaMenu_label" title="الآراء">الآراء</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead business-theme active">
	<a href="/aswaq" class="megaMenu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/aswaq/news" class="megaMenu_label" title="أخبار">أخبار</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/financial-markets" class="megaMenu_label" title="أسواق المال">أسواق المال</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/videos" class="megaMenu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/companies" class="megaMenu_label" title="شركات">شركات</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/realestate" class="megaMenu_label" title="عقار">عقار</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/banks" class="megaMenu_label" title="بنوك وتمويل">بنوك وتمويل</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/economy" class="megaMenu_label" title="اقتصاد">اقتصاد</a>
</li>


<li class="megaMenu_lead">
	<a href="/aswaq/g20" class="megaMenu_label" title="مجموعة العشرين">مجموعة العشرين</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead sports-theme ">
	<a href="/sport" class="megaMenu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>


<li class="megaMenu_lead vod-theme ">
	<a href="/alarabiya-videos" class="megaMenu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/alarabiya-today" class="megaMenu_label" title="فيديو">فيديو</a>
</li>


<li class="megaMenu_lead">
	<a href="/alarabiya-media" class="megaMenu_label" title="العربية ميديا">العربية ميديا</a>
</li>


<li class="megaMenu_lead">
	<a href="/programs" class="megaMenu_label" title="البرامج">البرامج</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead vod-theme ">
	<a href="/programs" class="megaMenu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>


<li class="megaMenu_lead lifestyle-theme ">
	<a href="/variety" class="megaMenu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>رجوع</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/medicine-and-health" class="megaMenu_label" title="صحة">صحة</a>
</li>


<li class="megaMenu_lead">
	<a href="/technology" class="megaMenu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>


<li class="megaMenu_lead">
	<a href="/social-media" class="megaMenu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>


<li class="megaMenu_lead">
	<a href="/culture-and-art" class="megaMenu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>


<li class="megaMenu_lead">
	<a href="/fashion-beauty" class="megaMenu_label" title=" ستايل"> ستايل</a>
</li>


<li class="megaMenu_lead">
	<a href="/science" class="megaMenu_label" title="علم">علم</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead opinions-theme ">
	<a href="/views" class="megaMenu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>


<li class="megaMenu_lead latest-theme ">
	<a href="/last-page" class="megaMenu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>


<li class="megaMenu_lead special-theme ">
	<a href="/coronavirus" class="megaMenu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>


<li class="megaMenu_lead  ">
	<a href="/qafilah" class="megaMenu_label">
		<span class="underBar"></span>
		القافلة
	</a>
</li>


<li class="megaMenu_lead news ">
	<a href="/podcast" class="megaMenu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
    </ul>
</div>


        <div class="articleNav" data-aa-component="articleNav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/aswaq" class="breadcrumb_link">
                    أسواق
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/aswaq/financial-markets" class="breadcrumb_link">
            أسواق المال
        </a>
    </li>
</ul>



                <p class="articleNav_title">بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>ع</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">ع</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/cmadb&amp;quote=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/cmadb&amp;text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/cmadb&amp;text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار https://ara.tv/cmadb" title="بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/cmadb"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                        <i class="aa aa-accessibility"></i>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="leaderboard ">
                    <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                </div>
            </div>
        </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>

<div class="globalArea">
    <div id="takeover_outer" ></div>





    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


                    <div class="box-wrapper article-hero flip  " data-aa-component="articleHero">
            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2021/02/22/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1/9cabbfd7-ba1a-4c66-9f9a-233c768fbbd1_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="بيتكوين"/>
                    </div>
                    <div class="caption">
                            بيتكوين
                    </div>
                </div>
            </div>
                            <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <span class="kicker" data-aa-component="kicker" data-allow-readmode>
             <a href="/tools/kickers?kicker=عملات مشفرة" title="عملات مشفرة">
                 عملات مشفرة
            </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
        مكاسبها تجاوزت 100% منذ بداية العام
    </h2>
                                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=united states of america">أميركا</a>
            </li>
       </ul>
                                </div>
                                <div class="headingInfo_services">

                                   <a href="" class="btn" data-article-follow="true" data-status="false">
                                        <span class="follow">تابع</span>
                                        <span class="unfollow">متابع</span>
                                        <span class="hoverunfollow">الغاء المتابعة</span>
                                    </a>



        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/cmadb&amp;quote=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/cmadb&amp;text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/cmadb&amp;text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار https://ara.tv/cmadb" title="بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/cmadb"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>

                                    <div class="article-status">
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">دبي - العربية.نت</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="11-04-2021">11 أبريل ,2021: 08:42 ص GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="11-04-2021">11 أبريل ,2021: 09:20 ص GST</time></span>
    </div>
                        </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/cmadb&amp;quote=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/cmadb&amp;text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/cmadb&amp;text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار https://ara.tv/cmadb" title="بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/cmadb"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				
		 	
	

				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>تراجعت عملة <a href="https://www.alarabiya.net/aswaq/special-stories/2021/04/07/24-%D8%B3%D8%A7%D8%B9%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D9%84%D9%80-%D8%A8%D9%8A%D8%AA%D9%83%D9%88%D9%8A%D9%86-%D8%AA%D9%87%D8%B2-%D8%B9%D8%B1%D8%B4-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9">بيتكوين</a> اليوم الأحد بنسبة 2% لتصل إلى 59.857 ألف دولار، لتفقد بذلك 1240.5 دولارا.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وقفزت العملة المشفرة بيتكوين بنحو 4.5% أمس السبت لتصل إلى 61 ألف دولار.</p><div class="box ad25 mpu hide-in-desktop "><div id="adSlot-mpumob" ></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وسجلت العملة المشفرة أعلى سعر لها في 13 مارس الماضي عند 61.7 ألف دولار، وارتفعت بنحو 110% منذ بداية عام 2021 حتى يوم أمس.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ويبدو أن بيانات طلبات الإعانة الأمريكية التي ظهرت، الجمعة، أكدت صحة رؤية الفيدرالي الأمريكي والتي تصب في صالح ضخ مزيد من التيسير وخفض الفائدة. وتقود تلك الأسباب إلى توقعات بارتفاع معدلات التضخم. </p>


    <div class="feed-card " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/aswaq/financial-markets/2021/04/03/بيتكوين-ملياردير-شهير-هذه-أفضل-عملة-رقمية-وليست-بيتكوين" href="/aswaq/financial-markets/2021/04/03/بيتكوين-ملياردير-شهير-هذه-أفضل-عملة-رقمية-وليست-بيتكوين" title="ملياردير شهير: هذه أفضل عملة رقمية.. وليست بيتكوين" >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2018/03/14/29f3b3c3-0f00-4161-8a29-66b0b925f76e/29f3b3c3-0f00-4161-8a29-66b0b925f76e_16x9_1200x676.PNG"></source>
                <img src="https://vid.alarabiya.net/images/2018/03/14/29f3b3c3-0f00-4161-8a29-66b0b925f76e/29f3b3c3-0f00-4161-8a29-66b0b925f76e.PNG?crop=1:1" width="1" height="1" alt="ملياردير شهير: هذه أفضل عملة رقمية.. وليست بيتكوين"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/aswaq/financial-markets" title="أسواق المال" >أسواق المال</a>
        <a class="card_title" href="/aswaq/financial-markets/2021/04/03/بيتكوين-ملياردير-شهير-هذه-أفضل-عملة-رقمية-وليست-بيتكوين" title="ملياردير شهير: هذه أفضل عملة رقمية.. وليست بيتكوين" >
              <span class="kicker" data-kicker="testk">
                بيتكوين
              </span>
          <span class="card_article_title"  data-story-title="ملياردير شهير: هذه أفضل عملة رقمية.. وليست بيتكوين" >
            ملياردير شهير: هذه أفضل عملة رقمية.. وليست بيتكوين
          </span>
        </a>
      </span>
    </div>


			<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وكشفت طلبات إعانة البطالة الأمريكية ارتفاعها إلى 744 ألف، في حين كانت التوقعات تشير إلى انخفاض لـ 680 ألف، وجاءت الأرقام بعد أسبوع من بيانات وظائف قوية توحي بخلق الوظائف بوتيرة أسرع.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وبالتزامن مع ذلك استمر مؤشر الدولار في النزول بعدما فقد الدعم من ارتفاع العائد على سندات الخزانة الأمريكية لأجل 10 سنوات بعد نزولها عن قمة عام.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وتشير نتائج طلبات الإعانة إلى أن الفيدرالي سيستمر في برامج شراء السندات، وخفض معدلات الفائدة قرب الصفر.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ويرى الفيدرالي بأن هناك تعافياً غير متساوي الأركان في مناحي الاقتصاد الأمريكي ما يدعو إلى عدم الإفراط في التفاؤل بسرعة التعافي.</p>

		</div>

	



<div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
    <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
        <i class="aa aa-google-news"></i>
        تابعوا آخر أخبار العربية عبر Google News
    </a>
</div>

    <ul class="tags" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=أمريكا" class="tags_link section">
                        أمريكا
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=بيتكوين" class="tags_link section">
                        بيتكوين
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=عملات_مشفرة" class="tags_link section">
                        عملات_مشفرة
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                اقرأ أيضاً
                                
                            </span>

                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/aswaq/special-stories/2021/04/11/لأول-مرة-منذ-7-سنوات-مدينة-تزيح-نيويورك-كعاصمة-المليارديرات-" title="لأول مرة منذ 7 سنوات.. مدينة تزيح نيويورك كعاصمة المليارديرات!">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/02/17/3fe85379-5e5a-417c-ab29-35ce70f7ed24/3fe85379-5e5a-417c-ab29-35ce70f7ed24_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/02/17/3fe85379-5e5a-417c-ab29-35ce70f7ed24/3fe85379-5e5a-417c-ab29-35ce70f7ed24_16x9_1200x676.jpg" data-lazy alt="لأول مرة منذ 7 سنوات.. مدينة تزيح نيويورك كعاصمة المليارديرات!" />
                        </span>
                        <span class="story-title">لأول مرة منذ 7 سنوات.. مدينة تزيح نيويورك كعاصمة المليارديرات!</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/aswaq/economy/2021/04/11/البنك-الدولي-وصندوق-النقد-يشترطان-مراعاة-البيئة-مقابل-تخفيف-الديون" title="البنك الدولي وصندوق النقد يشترطان.. مراعاة البيئة مقابل تخفيف الديون">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/02/04/85428827-3784-425d-8ffb-7b695ad728e0/85428827-3784-425d-8ffb-7b695ad728e0_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/02/04/85428827-3784-425d-8ffb-7b695ad728e0/85428827-3784-425d-8ffb-7b695ad728e0_16x9_1200x676.jpg" data-lazy alt="البنك الدولي وصندوق النقد يشترطان.. مراعاة البيئة مقابل تخفيف الديون" />
                        </span>
                        <span class="story-title">البنك الدولي وصندوق النقد يشترطان.. مراعاة البيئة مقابل تخفيف الديون</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/technology/2021/04/11/-مجزرة-قرصنة-تضرب-كلوب-هاوس-تسريب-بيانات-1-3-مليون" title="&quot;مجزرة قرصنة&quot; تضرب كلوب هاوس.. تسريب بيانات 1.3 مليون">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/04/11/5a86697f-312d-4205-adea-5919cb832ae8/5a86697f-312d-4205-adea-5919cb832ae8_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/04/11/5a86697f-312d-4205-adea-5919cb832ae8/5a86697f-312d-4205-adea-5919cb832ae8_16x9_1200x676.jpg" data-lazy alt="&quot;مجزرة قرصنة&quot; تضرب كلوب هاوس.. تسريب بيانات 1.3 مليون" />
                        </span>
                        <span class="story-title">"مجزرة قرصنة" تضرب كلوب هاوس.. تسريب بيانات 1.3 مليون</span>
                    </a>
                </li>
    </ul>
</div>


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">



       


<div class="advertisement sticky-ad mpu hide-in-mobile hide-in-tablet" data-aa-init data-aa-component="articleSideAd">
    <div id="adSlot-mpu" class="adSlot-mpu"></div>
</div>



                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>


<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                اختيار المحررين
                                
                            </span>

                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/medicine-and-health/2021/04/11/مفاجأة-صادمة-سلالة-جنوب-أفريقيا-تخترق-هذا-اللقاح" title="مفاجأة صادمة.. سلالة جنوب أفريقيا "تخترق" هذا اللقاح" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/11/db9cfcc9-f955-4635-96d9-7e456fa0e185/db9cfcc9-f955-4635-96d9-7e456fa0e185_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/11/db9cfcc9-f955-4635-96d9-7e456fa0e185/db9cfcc9-f955-4635-96d9-7e456fa0e185_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="مفاجأة صادمة.. سلالة جنوب أفريقيا "تخترق" هذا اللقاح"  />


                            </a>
                            <a class="title" href="/medicine-and-health/2021/04/11/مفاجأة-صادمة-سلالة-جنوب-أفريقيا-تخترق-هذا-اللقاح" title="مفاجأة صادمة.. سلالة جنوب أفريقيا "تخترق" هذا اللقاح" >
                                مفاجأة صادمة.. سلالة جنوب أفريقيا "تخترق" هذا اللقاح
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/culture-and-art/2021/04/10/زاهي-حواس-يكشف-تفاصيل-أهم-اكتشاف-بعد-مقبرة-توت-عنخ-آمون" title="بالصور.. زاهي حواس يكشف تفاصيل "أهم كشف" بعد مقبرة توت عنخ آمون" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/10/415c5fb8-6296-48ff-b745-d54f431b2cf7/415c5fb8-6296-48ff-b745-d54f431b2cf7_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/10/415c5fb8-6296-48ff-b745-d54f431b2cf7/415c5fb8-6296-48ff-b745-d54f431b2cf7_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="بالصور.. زاهي حواس يكشف تفاصيل "أهم كشف" بعد مقبرة توت عنخ آمون"  />


                            </a>
                            <a class="title" href="/culture-and-art/2021/04/10/زاهي-حواس-يكشف-تفاصيل-أهم-اكتشاف-بعد-مقبرة-توت-عنخ-آمون" title="بالصور.. زاهي حواس يكشف تفاصيل "أهم كشف" بعد مقبرة توت عنخ آمون" >
                                بالصور.. زاهي حواس يكشف تفاصيل "أهم كشف" بعد مقبرة توت عنخ آمون
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/north-africa/2021/04/10/سعيّد-في-مصر-دعوات-تونسية-للبحث-عن-القبر-الضائع-لابن-خلدون" title="سعيّد في مصر.. دعوات تونسية للبحث عن القبر "الضائع" لابن خلدون" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/10/83356599-69d4-4876-b784-0ea4fdd7412e/83356599-69d4-4876-b784-0ea4fdd7412e_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/10/83356599-69d4-4876-b784-0ea4fdd7412e/83356599-69d4-4876-b784-0ea4fdd7412e_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="سعيّد في مصر.. دعوات تونسية للبحث عن القبر "الضائع" لابن خلدون" data-ad-img="" />


                            </a>
                            <a class="title" href="/north-africa/2021/04/10/سعيّد-في-مصر-دعوات-تونسية-للبحث-عن-القبر-الضائع-لابن-خلدون" title="سعيّد في مصر.. دعوات تونسية للبحث عن القبر "الضائع" لابن خلدون" data-ad-url="">
                                سعيّد في مصر.. دعوات تونسية للبحث عن القبر "الضائع" لابن خلدون
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                الأكثر قراءة
                                
                            </span>

                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/saudi-today/2021/04/10/الدفاع-السعودية-اعدام-3-من-منسوبي-الوزارة-بتهمة-الخيانة-العظمى" title="الدفاع السعودية: إعدام 3 من منسوبي الوزارة بتهمة الخيانة العظمى" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/03/26/6d692847-8570-44ab-9d97-bddb6f7da67b/6d692847-8570-44ab-9d97-bddb6f7da67b_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/03/26/6d692847-8570-44ab-9d97-bddb6f7da67b/6d692847-8570-44ab-9d97-bddb6f7da67b_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="الدفاع السعودية: إعدام 3 من منسوبي الوزارة بتهمة الخيانة العظمى"  />


                            </a>
                            <a class="title" href="/saudi-today/2021/04/10/الدفاع-السعودية-اعدام-3-من-منسوبي-الوزارة-بتهمة-الخيانة-العظمى" title="الدفاع السعودية: إعدام 3 من منسوبي الوزارة بتهمة الخيانة العظمى" >
                                الدفاع السعودية: إعدام 3 من منسوبي الوزارة بتهمة الخيانة العظمى
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/04/10/كلمة-السر-بالأكسجين-الطبي-الصحة-العالمية-تتحدث-عن-حالات-كورونا-الشديدة" title="السر بالأكسجين الطبي .. الصحة العالمية تتحدث عن هجوم كورونا الحاد" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/12/30/00454c32-41c0-413e-a6ec-fa738b4c2149/00454c32-41c0-413e-a6ec-fa738b4c2149_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/12/30/00454c32-41c0-413e-a6ec-fa738b4c2149/00454c32-41c0-413e-a6ec-fa738b4c2149_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="السر بالأكسجين الطبي .. الصحة العالمية تتحدث عن هجوم كورونا الحاد"  />


                            </a>
                            <a class="title" href="/coronavirus/2021/04/10/كلمة-السر-بالأكسجين-الطبي-الصحة-العالمية-تتحدث-عن-حالات-كورونا-الشديدة" title="السر بالأكسجين الطبي .. الصحة العالمية تتحدث عن هجوم كورونا الحاد" >
                                السر بالأكسجين الطبي .. الصحة العالمية تتحدث عن هجوم كورونا الحاد
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/last-page/2021/04/10/جثمان-الأمير-فيليب-قد-ينتظر-سنوات-لدفنه-في-مثوى-أخير-" title="جثمان الأمير فيليب قد ينتظر سنوات لدفنه في مثوى أخير" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/10/766251f3-ad25-4e93-b2fc-8e4a65cd3e3c/766251f3-ad25-4e93-b2fc-8e4a65cd3e3c_16x9_1200x676.PNG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/10/766251f3-ad25-4e93-b2fc-8e4a65cd3e3c/766251f3-ad25-4e93-b2fc-8e4a65cd3e3c_16x9_1200x676.PNG?format=jpeg&width=726" data-lazy alt="جثمان الأمير فيليب قد ينتظر سنوات لدفنه في مثوى أخير"  />


                            </a>
                            <a class="title" href="/last-page/2021/04/10/جثمان-الأمير-فيليب-قد-ينتظر-سنوات-لدفنه-في-مثوى-أخير-" title="جثمان الأمير فيليب قد ينتظر سنوات لدفنه في مثوى أخير" >
                                جثمان الأمير فيليب قد ينتظر سنوات لدفنه في مثوى أخير
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/social-media/2021/04/10/فيديو-مؤلم-مصرع-طفلتين-سقطت-عليهما-شاحنة-في-مصر-" title="فيديو مؤلم.. مصرع طفلتين سقطت عليهما شاحنة في مصر" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/10/5425eb65-d6ec-4ded-aedf-123d0b216006/5425eb65-d6ec-4ded-aedf-123d0b216006_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/10/5425eb65-d6ec-4ded-aedf-123d0b216006/5425eb65-d6ec-4ded-aedf-123d0b216006_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="فيديو مؤلم.. مصرع طفلتين سقطت عليهما شاحنة في مصر"  />


                            </a>
                            <a class="title" href="/social-media/2021/04/10/فيديو-مؤلم-مصرع-طفلتين-سقطت-عليهما-شاحنة-في-مصر-" title="فيديو مؤلم.. مصرع طفلتين سقطت عليهما شاحنة في مصر" >
                                فيديو مؤلم.. مصرع طفلتين سقطت عليهما شاحنة في مصر
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/arab-and-world/egypt/2021/04/10/انباء-عن-اقتراب-رحيلهما-وقف-برنامجي-اعلاميين-من-الاخون-في-تركيا-" title="أنباء عن اقتراب رحيلهما.. وقف برنامجي إعلاميين من الإخون في تركيا " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/10/d0814828-39e3-496e-a2cd-56d3f29277c6/d0814828-39e3-496e-a2cd-56d3f29277c6_16x9_1200x676.jpeg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/10/d0814828-39e3-496e-a2cd-56d3f29277c6/d0814828-39e3-496e-a2cd-56d3f29277c6_16x9_1200x676.jpeg?format=jpeg&width=726" data-lazy alt="أنباء عن اقتراب رحيلهما.. وقف برنامجي إعلاميين من الإخون في تركيا "  />


                            </a>
                            <a class="title" href="/arab-and-world/egypt/2021/04/10/انباء-عن-اقتراب-رحيلهما-وقف-برنامجي-اعلاميين-من-الاخون-في-تركيا-" title="أنباء عن اقتراب رحيلهما.. وقف برنامجي إعلاميين من الإخون في تركيا " >
                                أنباء عن اقتراب رحيلهما.. وقف برنامجي إعلاميين من الإخون في تركيا 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/saudi-today/2021/04/10/السعودية-تأجيل-جميع-مواعيد-الجرعة-الثانية-من-لقاح-كورونا" title="السعودية: التوسع في الجرعة الأولى من لقاح كورونا.. وإرجاء الثانية" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/03/23/4443bf0e-197f-401a-94cc-c6654f0b0bbc/4443bf0e-197f-401a-94cc-c6654f0b0bbc_16x9_1200x676.png?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/03/23/4443bf0e-197f-401a-94cc-c6654f0b0bbc/4443bf0e-197f-401a-94cc-c6654f0b0bbc_16x9_1200x676.png?format=jpeg&width=726" data-lazy alt="السعودية: التوسع في الجرعة الأولى من لقاح كورونا.. وإرجاء الثانية"  />


                            </a>
                            <a class="title" href="/saudi-today/2021/04/10/السعودية-تأجيل-جميع-مواعيد-الجرعة-الثانية-من-لقاح-كورونا" title="السعودية: التوسع في الجرعة الأولى من لقاح كورونا.. وإرجاء الثانية" >
                                السعودية: التوسع في الجرعة الأولى من لقاح كورونا.. وإرجاء الثانية
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/alarabiya-today/2021/04/11/هل-اجراءات-فرنسا-كافية-ضد-كورونا؟" title="قبل أن تذهب">
                                قبل أن تذهب
                                
                            </a>

                </span>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/10/1054b38c-4b7e-40aa-b65f-b4909998b4bf/1054b38c-4b7e-40aa-b65f-b4909998b4bf_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/10/1054b38c-4b7e-40aa-b65f-b4909998b4bf/1054b38c-4b7e-40aa-b65f-b4909998b4bf_16x9_1200x676.jpg?width=1200" data-lazy alt="هل إجراءات فرنسا كافية ضد كورونا؟" />
                <a class="story-link" href="/alarabiya-today/2021/04/11/هل-اجراءات-فرنسا-كافية-ضد-كورونا؟" title="هل إجراءات فرنسا كافية ضد كورونا؟">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">هل إجراءات فرنسا كافية ضد كورونا؟</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                اكتشف المزيد
                                
                            </span>

                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/aswaq/financial-markets/2021/04/09/-جيه-بي-مورغان-يضع-مصر-قيد-المراجعة-للادراج-في-مؤشراته-للسندات-" title="&quot;جيه بي مورغان&quot; يضع مصر قيد المراجعة للإدراج في مؤشراته للسندات">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2013/02/11/a503e609-402f-4b3f-9eec-1a98d7ab6ed1/a503e609-402f-4b3f-9eec-1a98d7ab6ed1_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2013/02/11/a503e609-402f-4b3f-9eec-1a98d7ab6ed1/a503e609-402f-4b3f-9eec-1a98d7ab6ed1_16x9_1200x676.jpg" data-lazy alt="&quot;جيه بي مورغان&quot; يضع مصر قيد المراجعة للإدراج في مؤشراته للسندات" />
                        </span>
                        <span class="story-title">"جيه بي مورغان" يضع مصر قيد المراجعة للإدراج في مؤشراته للسندات</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/aswaq/financial-markets/2021/04/09/بيانات-مبشرة-من-الصين-تضعف-الذهب-" title="بيانات مبشرة من الصين تضعف الذهب">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/03/26/0880f54c-8c0a-404b-9ba6-0fe5ef119896/0880f54c-8c0a-404b-9ba6-0fe5ef119896_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/03/26/0880f54c-8c0a-404b-9ba6-0fe5ef119896/0880f54c-8c0a-404b-9ba6-0fe5ef119896_16x9_1200x676.JPG" data-lazy alt="بيانات مبشرة من الصين تضعف الذهب" />
                        </span>
                        <span class="story-title">بيانات مبشرة من الصين تضعف الذهب</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>ع</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">ع</button>
        </div>
    </div>
        </li>
        <li>

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/cmadb&amp;quote=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/cmadb&amp;text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/cmadb&amp;text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار https://ara.tv/cmadb" title="بيتكوين تتراجع 2% وتهبط دون 60 ألف دولار"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/cmadb"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٠٫٩٠٥ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>ع</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">ع</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>
<footer class="footer-ex1" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex1_content">
                <div class="footer-ex1_logo-area">
                    <a class="aa-logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex1_arabiya-divider"/>
                </div>
                <div class="footer-ex1_top-section">
                    <div class="footer-ex1_top-section_links">
                        <!-- footer-ex1 items -->
                        <ul class="footer-ex1_news-links">

<li>
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/arab-and-world">العرب والعالم</a></li>

<li><a href="/arab-and-world/gulf">الخليج العربي</a></li>

<li><a href="/sport">رياضة</a></li>

<li><a href="/arab-and-world/syria">سوريا</a></li>

<li><a href="/arab-and-world/egypt">مصر</a></li>

<li><a href="/arab-and-world/american-elections-2016">أميركا</a></li>

<li><a href="/iran">إيران</a></li>

<li><a href="/arab-and-world/iraq">العراق</a></li>
		</ul>
</li>

<li>
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/saudi-today">الأخبار</a></li>

<li><a href="/saudi-today/videos">نشرة الرابعة</a></li>

<li><a href="/sport">رياضة</a></li>

<li><a href="/saudi-today/views">الآراء</a></li>
		</ul>
</li>

<li>
	<a href="/sport">رياضة</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/sport/leagues">جدول المباريات</a></li>

<li><a href="/sport/saudi-sport">رياضة سعودية</a></li>

<li><a href="/sport/arab-sport">رياضة عربية</a></li>

<li><a href="/sport/international-sport">رياضة عالمية</a></li>

<li><a href="/sport/other-sport">رياضات أخرى</a></li>

<li><a href="/sport/views">الآراء</a></li>
		</ul>
</li>

<li>
	<a href="/variety">منوعات</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/medicine-and-health">صحة</a></li>

<li><a href="/technology">تكنولوجيا</a></li>

<li><a href="/social-media">سوشيال ميديا</a></li>

<li><a href="/culture-and-art">ثقافة وفن</a></li>

<li><a href="/fashion-beauty">ستايل</a></li>

<li><a href="/science">علم</a></li>
		</ul>
</li>

<li>
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/alarabiya-today">فيديو العربية</a></li>

<li><a href="/alarabiya-media">العربية ميديا</a></li>

<li><a href="/programs">برامج العربية</a></li>
		</ul>
</li>

<li>
	<a href="/views">مقالات</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/politics">آراء سياسية</a></li>

<li><a href="/sport/views">آراء رياضية</a></li>

<li><a href="/saudi-today/views">آراء سعودية</a></li>
		</ul>
</li>

<li>
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>
                        </ul>
                    </div>
                    <section class="footer-ex1_user-follow">

                        <div class="footer-ex1_user-follow_scoial">
                            <div class="footer-ex1_user-follow_scoial-title">
                                تابعنا
                            </div>
                            <div class="footer-ex1_user-follow_scoial-accounts">
                                    <span><a target="_blank" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin"></i></a></span>
                            </div>
                        </div>
                    </section>

                </div>

                <section class="footer-ex1_arabiya">
                    <hr class="footer-ex1_arabiya-divider"/>
                    <ul class="footer-ex1_arabiya_info-links">

<li><a href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>

<li><a href="/tools/mrss">خدمة RSS</a></li>

<li><a href="/tools/privacy-policy">سياسة الخصوصية</a></li>

<li><a href="/service-provider">مزودو الخدمة</a></li>

<li><a href="/tools/حول-العربية">حول العربية</a></li>

<li><a href="/alarabiya-frequencies">ترددات العربية</a></li>

<li><a href="/tools/contact-us">اتصل بنا</a></li>

<li><a href="https://english.alarabiya.net">Al Arabiya English</a></li>

<li><a href="https://farsi.alarabiya.net">فارسی</a></li>

<li><a href="https://urdu.alarabiya.net">اردو</a></li>
                    </ul>
                    <div class="footer-ex1_arabiya_info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2021
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0405"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0405"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
