

<!DOCTYPE html >
<html dir="rtl" lang="ar">
    <head>









<meta charset="utf-8">
<title>بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="ar">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="انخفضت معظم بورصات الخليج في التعاملات المبكرة، اليوم الأربعاء، متبعة خطى الأسهم الآسيوية، في حين ظل اهتمام المستثمرين منصبا على المخاوف بشأن أسعار الفائدة" >


                <meta property="article:tag" content="التضخم" />
                <meta property="article:tag" content="سوق السعودية" />
                <meta property="article:tag" content="أسواق الخليج" />
                <meta property="article:tag" content="النفط" />
                <meta property="article:tag" content="بورصات_الخليج" />
        <meta name="news_keywords" content="التضخم,سوق السعودية,أسواق الخليج,النفط,بورصات_الخليج" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2022/06/22/1a309d83-1854-4646-b80b-3a73543e32ed/1a309d83-1854-4646-b80b-3a73543e32ed_4x3_186x139.jpg"/>

    <meta name="uuid" content="e18d96ef-a574-442f-a0e1-f33601d2278c" />
        <meta property="article:published_time" content="2022-06-22T13:30:00.000+0400"/>
        <meta property="article:modified_time" content="2022-06-22T14:02:24.200+0400"/>

        <meta property="article:section" content="أسواق المال"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2022/06/22/1a309d83-1854-4646-b80b-3a73543e32ed/1a309d83-1854-4646-b80b-3a73543e32ed_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2022/06/22/1a309d83-1854-4646-b80b-3a73543e32ed/1a309d83-1854-4646-b80b-3a73543e32ed_16x9_600x338.jpg" />

    <meta property="og:title" content="بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" />

    <meta property="og:description" content="انخفضت معظم بورصات الخليج في التعاملات المبكرة، اليوم الأربعاء، متبعة خطى الأسهم الآسيوية، في حين ظل اهتمام المستثمرين منصبا على المخاوف بشأن أسعار الفائدة" />
    <meta property="og:url" content="https://www.alarabiya.net/aswaq/financial-markets/2022/06/22/%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D9%85%D8%AA%D8%B9%D8%AB%D8%B1%D8%A9-%D9%84%D9%85%D8%B9%D8%B8%D9%85-%D8%A8%D9%88%D8%B1%D8%B5%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-1-5-" />
    <meta property="og:site_name" content="العربية" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://www.alarabiya.net/amp/aswaq/financial-markets/2022/06/22/%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D9%85%D8%AA%D8%B9%D8%AB%D8%B1%D8%A9-%D9%84%D9%85%D8%B9%D8%B8%D9%85-%D8%A8%D9%88%D8%B1%D8%B5%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-1-5-">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2022/06/22/1a309d83-1854-4646-b80b-3a73543e32ed/1a309d83-1854-4646-b80b-3a73543e32ed_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya">
	<meta name="twitter:creator" content="@AlArabiya">
	<meta name="twitter:title" content="بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%">
		<meta name="twitter:description" content="تهاوت أسعار النفط، المحفز الرئيسي لأسواق المال الخليجية، بأكثر من 5 دولارات للبرميل">













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alarabiya.net/aswaq/financial-markets/2022/06/22/%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D9%85%D8%AA%D8%B9%D8%AB%D8%B1%D8%A9-%D9%84%D9%85%D8%B9%D8%B8%D9%85-%D8%A8%D9%88%D8%B1%D8%B5%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-1-5-"
	  },
	  "headline": "بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%",
	  "image": [
	    "https://vid.alarabiya.net/images/2022/06/22/1a309d83-1854-4646-b80b-3a73543e32ed/1a309d83-1854-4646-b80b-3a73543e32ed_16x9_1200x676.jpg",
	    "https://vid.alarabiya.net/images/2022/06/22/1a309d83-1854-4646-b80b-3a73543e32ed/1a309d83-1854-4646-b80b-3a73543e32ed.jpg?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-06-22T13:30:00.000+0400",
	  "dateModified": "2022-06-22T14:02:24.200+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "انخفضت معظم بورصات الخليج في التعاملات المبكرة، اليوم الأربعاء، متبعة خطى الأسهم الآسيوية، في حين ظل اهتمام المستثمرين منصبا على المخاوف بشأن أسعار الفائدة"
	}
	</script>
		



<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://www.alarabiya.net/aswaq/financial-markets/2022/06/22/%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D9%85%D8%AA%D8%B9%D8%AB%D8%B1%D8%A9-%D9%84%D9%85%D8%B9%D8%B8%D9%85-%D8%A8%D9%88%D8%B1%D8%B5%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-1-5-" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0201"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0201"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0201"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0201">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0201">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/ar.typography.css?random=0201">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0201">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0201">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alarabiya.net/aswaq/financial-markets/2022/06/22/%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D9%85%D8%AA%D8%B9%D8%AB%D8%B1%D8%A9-%D9%84%D9%85%D8%B9%D8%B8%D9%85-%D8%A8%D9%88%D8%B1%D8%B5%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-1-5-',
			'screenName':'/ar/aswaq/financial-markets/articles/بداية-متعثرة-لمعظم-بورصات-الخليج-سوق-السعودية-تتراجع-1-5-',
			'section': 'financial-markets',
			'sectionTitle': 'بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%',
			'subSection': 'financial-markets',
			'time':'2022-06-22',
			'source': '',
			'articleId': 'e18d96ef-a574-442f-a0e1-f33601d2278c',
			'articleTitle': 'بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%',
			'contentType': 'news',
			'createdDate': '2022-06-22',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'e18d96ef-a574-442f-a0e1-f33601d2278c',
			'pageType':'article',
			'pageCategory': 'ar-aswaq-financial|markets-articles',
			'pci':'auto',
			'pageAddress' : '/ar/aswaq/financial-markets/articles/بداية-متعثرة-لمعظم-بورصات-الخليج-سوق-السعودية-تتراجع-1-5-',
			'cnt_section' : 'aswaq',
			'cnt_subsection' : 'financial-markets',
			'cnt_articlePublicationDate' : '2022-06-22',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-business -->
    <!-- alarabiya-business -->

    <!-- 4R8-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "4R8-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="ar">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'ar aswaq financial-markets, ar aswaq';
        _sf_async_config.authors = 'دبي - العربية.نت';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  business-theme section-aswaq section-page">


<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Noto Naskh Arabic Bold";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>



    <div class="top-info" data-aa-component="top-info">
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                <div class="top-info__content">
                    <time class="top-info__date"
                          datetime="22-06-2022">الأربعاء 23 ذو القعدة 1443 هـ
                        - 22 يونيو 2022</time>
                    <ul class="top-info__link-list">




	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/min-alharamain.html" class="top-info__link" target="_self">
			من الحرمين
		</a>
	</li>




	<li class="top-info__element ">
		<a href="https://www.alarabiya.net/fm" class="top-info__link" target="_self">
			العربية FM
		</a>
	</li>




	<li class="top-info__element ">
		<a href="https://www.alhadath.net" class="top-info__link" target="_self">
			الحدث
		</a>
	</li>
                    </ul>



                        <div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element">
                                    <a href="https://english.alarabiya.net">
                                        <span class="drop-down-base__list__title">English</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net">
                                        <span class="drop-down-base__list__title">عربي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://farsi.alarabiya.net">
                                        <span class="drop-down-base__list__title">فارسي</span>
                                    </a>
                                </li>
                                <li class="drop-down-base__list__element">
                                    <a href="https://urdu.alarabiya.net">
                                        <span class="drop-down-base__list__title">اردو</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                </div>
            </div>
        </div>
    </div>



        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    العربية
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="بحث" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    إلغاء
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header_extra_live">
                            <span class="main-header_link btn live"
                                  onclick="window.open('/live-stream','live streaming','width=1200,height=800'); return false">
                                <span class="live-btn-lbl">مباشر</span>
                                <i class="aa aa-live"></i>
                            </span>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">اللغة</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav " data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">

                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/ar">
                            الرئيسية
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element news-theme "
                        data-menu="nav00">
                        <a class="main-nav_link" href="/latest-news">
                            الأخبار
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav00">
                                <ul>
                                            <li class="mega-menu_lead class3 ">
                                                <a href="/arab-and-world/gulf" class="mega-menu_label">
                                                    الخليج العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world" class="mega-menu_label">
                                                    العرب والعالم
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/syria" class="mega-menu_label">
                                                    سوريا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/yemen" class="mega-menu_label">
                                                    اليمن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/north-africa" class="mega-menu_label">
                                                    المغرب العربي
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/egypt" class="mega-menu_label">
                                                    مصر
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/american-elections-2016" class="mega-menu_label">
                                                    أميركا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/iran" class="mega-menu_label">
                                                    إيران
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/arab-and-world/iraq" class="mega-menu_label">
                                                    العراق
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/latest-news">
                                        الأخبار
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element saudi-theme "
                        data-menu="nav01">
                        <a class="main-nav_link" href="/saudi-today">
                            السعودية
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav01">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today" class="mega-menu_label">
                                                    أخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/1300GMT" class="mega-menu_label">
                                                    الرابعة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/saudi-today/views" class="mega-menu_label">
                                                    الآراء
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/saudi-today">
                                        السعودية
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element business-theme active current-section"
                        data-menu="nav02">
                        <a class="main-nav_link" href="/aswaq">
                            أسواق
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav02">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/news" class="mega-menu_label">
                                                    آخر الأخبار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/special-stories" class="mega-menu_label">
                                                    قصص اقتصادية 
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/aswaq/financial-markets" class="mega-menu_label">
                                                    أسواق المال
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/economy" class="mega-menu_label">
                                                    اقتصاد
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/realestate" class="mega-menu_label">
                                                    عقارات
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/oil-and-gas" class="mega-menu_label">
                                                    طاقة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/travel-and-tourism" class="mega-menu_label">
                                                    سياحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos/inshort" class="mega-menu_label">
                                                    باختصار
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/aswaq/videos" class="mega-menu_label">
                                                    نشرات اقتصادية
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/aswaq">
                                        أسواق
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element sports-theme "
                        >
                        <a class="main-nav_link" href="/sport">
                            رياضة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element vod-theme "
                        data-menu="nav06">
                        <a class="main-nav_link" href="/alarabiya-videos">
                            العربية TV
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav06">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-today" class="mega-menu_label">
                                                    فيديو
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/alarabiya-media" class="mega-menu_label">
                                                    العربية ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/programs" class="mega-menu_label">
                                                    البرامج
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/alarabiya-videos">
                                        العربية TV
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/programs">
                            البرامج
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element lifestyle-theme "
                        data-menu="nav04">
                        <a class="main-nav_link" href="/variety">
                            منوعات
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav04">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/medicine-and-health" class="mega-menu_label">
                                                    صحة
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/technology" class="mega-menu_label">
                                                    تكنولوجيا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/social-media" class="mega-menu_label">
                                                    سوشيال ميديا
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/culture-and-art" class="mega-menu_label">
                                                    ثقافة وفن
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/fashion-beauty" class="mega-menu_label">
                                                     ستايل
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/science" class="mega-menu_label">
                                                    علم
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/variety">
                                        منوعات
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            مقالات
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element latest-theme "
                        >
                        <a class="main-nav_link" href="/last-page">
                            الأخيرة
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            فيروس كورونا
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element podcast-theme "
                        >
                        <a class="main-nav_link" href="/podcast">
                            بودكاست
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>




<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">خلفية الموقع</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      فاتح
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      غامق
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">اللغة</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element active">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>




<li class="mega-menu_lead news-theme ">
	<a href="/ar" class="mega-menu_label">
		<span class="underBar"></span>
		الرئيسية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/sudan" class="mega-menu_label" title="روسيا وأوكرانيا">روسيا وأوكرانيا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/ar/tools/kickers?kicker=انفجار بيروت" class="mega-menu_label" title="الأزمة الليبية">الأزمة الليبية</a>
</li>




<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="ميليشيات إيران">ميليشيات إيران</a>
</li>




<li class="mega-menu_lead ">
	<a href="/coronavirus" class="mega-menu_label" title="فيروس كورونا">فيروس كورونا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/khota7" class="mega-menu_label" title="على خطى العرب">على خطى العرب</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/interactions" class="mega-menu_label" title="تفاعل com">تفاعل com</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs/direct-question" class="mega-menu_label" title="سؤال مباشر">سؤال مباشر</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead news-theme ">
	<a href="/latest-news" class="mega-menu_label">
		<span class="underBar"></span>
		الأخبار
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/arab-and-world/gulf" class="mega-menu_label" title="الخليج العربي">الخليج العربي</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world" class="mega-menu_label" title="العرب والعالم">العرب والعالم</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/syria" class="mega-menu_label" title="سوريا">سوريا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/yemen" class="mega-menu_label" title="اليمن">اليمن</a>
</li>




<li class="mega-menu_lead ">
	<a href="/north-africa" class="mega-menu_label" title="المغرب العربي">المغرب العربي</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/egypt" class="mega-menu_label" title="مصر">مصر</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/american-elections-2016" class="mega-menu_label" title="أميركا">أميركا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/iran" class="mega-menu_label" title="إيران">إيران</a>
</li>




<li class="mega-menu_lead ">
	<a href="/arab-and-world/iraq" class="mega-menu_label" title="العراق">العراق</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead saudi-theme ">
	<a href="/saudi-today" class="mega-menu_label">
		<span class="underBar"></span>
		السعودية
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/saudi-today" class="mega-menu_label" title="أخبار">أخبار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/1300GMT" class="mega-menu_label" title="الرابعة">الرابعة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/saudi-today/views" class="mega-menu_label" title="الآراء">الآراء</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead business-theme active">
	<a href="/aswaq" class="mega-menu_label">
		<span class="underBar"></span>
		أسواق
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/aswaq/news" class="mega-menu_label" title="آخر الأخبار">آخر الأخبار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/special-stories" class="mega-menu_label" title="قصص اقتصادية ">قصص اقتصادية </a>
</li>




<li class="mega-menu_lead active">
	<a href="/aswaq/financial-markets" class="mega-menu_label" title="أسواق المال">أسواق المال</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/economy" class="mega-menu_label" title="اقتصاد">اقتصاد</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/realestate" class="mega-menu_label" title="عقارات">عقارات</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/oil-and-gas" class="mega-menu_label" title="طاقة">طاقة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/travel-and-tourism" class="mega-menu_label" title="سياحة">سياحة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/videos/inshort" class="mega-menu_label" title="باختصار">باختصار</a>
</li>




<li class="mega-menu_lead ">
	<a href="/aswaq/videos" class="mega-menu_label" title="نشرات اقتصادية">نشرات اقتصادية</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead sports-theme ">
	<a href="/sport" class="mega-menu_label">
		<span class="underBar"></span>
		رياضة
	</a>
</li>




<li class="mega-menu_lead vod-theme ">
	<a href="/alarabiya-videos" class="mega-menu_label">
		<span class="underBar"></span>
		العربية TV
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/alarabiya-today" class="mega-menu_label" title="فيديو">فيديو</a>
</li>




<li class="mega-menu_lead ">
	<a href="/alarabiya-media" class="mega-menu_label" title="العربية ميديا">العربية ميديا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/programs" class="mega-menu_label" title="البرامج">البرامج</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead vod-theme ">
	<a href="/programs" class="mega-menu_label">
		<span class="underBar"></span>
		البرامج
	</a>
</li>




<li class="mega-menu_lead lifestyle-theme ">
	<a href="/variety" class="mega-menu_label">
		<span class="underBar"></span>
		منوعات
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>رجوع</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/medicine-and-health" class="mega-menu_label" title="صحة">صحة</a>
</li>




<li class="mega-menu_lead ">
	<a href="/technology" class="mega-menu_label" title="تكنولوجيا">تكنولوجيا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/social-media" class="mega-menu_label" title="سوشيال ميديا">سوشيال ميديا</a>
</li>




<li class="mega-menu_lead ">
	<a href="/culture-and-art" class="mega-menu_label" title="ثقافة وفن">ثقافة وفن</a>
</li>




<li class="mega-menu_lead ">
	<a href="/fashion-beauty" class="mega-menu_label" title=" ستايل"> ستايل</a>
</li>




<li class="mega-menu_lead ">
	<a href="/science" class="mega-menu_label" title="علم">علم</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		مقالات
	</a>
</li>




<li class="mega-menu_lead latest-theme ">
	<a href="/last-page" class="mega-menu_label">
		<span class="underBar"></span>
		الأخيرة
	</a>
</li>




<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		فيروس كورونا
	</a>
</li>




<li class="mega-menu_lead podcast-theme ">
	<a href="/podcast" class="mega-menu_label">
		<span class="underBar"></span>
		بودكاست
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    الرئيسية
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/aswaq" class="breadcrumb_link">
                    أسواق
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/aswaq/financial-markets" class="breadcrumb_link">
            أسواق المال
        </a>
    </li>
</ul>



                <p class="article-nav_title">بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">شارك</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wyq4a&amp;quote=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wyq4a&amp;text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/wyq4a&amp;text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5% https://ara.tv/wyq4a" title="بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wyq4a"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">الخط</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="advertisement-wrapper  "  data-aa-component="advertisement">
                        <div class="leaderboard">
                            <div class="ad-title">
                                مادة إعلانية
                                <span class="line"></span>
                            </div>
                            <div id="adSlot-leaderboard" class="adslot-leaderboard"></div>
                        </div>
                    </div>
                </div>
            </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>



<div class="globalArea">
    <div id="takeover_outer" ></div>



















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class="noscript noto" >
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero ar flip 
                        "
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img ar  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2022/06/22/1a309d83-1854-4646-b80b-3a73543e32ed/1a309d83-1854-4646-b80b-3a73543e32ed_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="سوق السعودية (أرشيفية - فرانس برس)"/>
                </div>
                    <div class="caption">سوق السعودية (أرشيفية - فرانس برس)</div>
            </div>
        </div>
        <div class="headingInfo ar" data-aa-component="headingInfo">

        <span class="kicker" data-aa-component="kicker" data-allow-readmode >
                 <a href="/tools/kickers?kicker=أسواق الخليج" title="أسواق الخليج">
                     أسواق الخليج
                </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
        تهاوت أسعار النفط، المحفز الرئيسي لأسواق المال الخليجية، بأكثر من 5 دولارات للبرميل
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=arabian gulf">الخليج العربي</a>
            </li>
       </ul>
                </div>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>تابع</span>
                        <span class="unfollow"><i class="aa aa-check"></i>متابع</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>الغاء المتابعة</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">شارك</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wyq4a&amp;quote=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wyq4a&amp;text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/wyq4a&amp;text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5% https://ara.tv/wyq4a" title="بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wyq4a"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author ar" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">دبي - العربية.نت</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">نشر في: <time datetime="22-06-2022">22 يونيو ,2022: 01:30 م GST</time></span>
        <span class="timeDate_element">آخر تحديث: <time datetime="22-06-2022">22 يونيو ,2022: 02:02 م GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility ar" data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">شارك</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wyq4a&amp;quote=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wyq4a&amp;text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/wyq4a&amp;text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5% https://ara.tv/wyq4a" title="بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wyq4a"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/wyq4a">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                        <div>
    <div id="body-text"  class="box-wrapper">

            

                <!-- ddd-->
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>انخفضت معظم بورصات الخليج في التعاملات المبكرة، اليوم الأربعاء، متبعة خطى الأسهم الآسيوية، في حين ظل اهتمام المستثمرين منصبا على المخاوف بشأن أسعار الفائدة والتضخم.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>نزل المؤشر الرئيسي للسوق السعودية 1.5%، متأثرا بهبوط سهم مصرف الراجحي بنسبة 2.4%، والصحراء العالمية للبتروكيماويات 2.9%.</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">مادة اعلانية<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وتهاوت <a href="https://www.alarabiya.net/aswaq/oil-and-gas/2022/06/22/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D8%AA%D9%87%D8%A8%D8%B7-%D8%A8%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-3-%D9%88%D8%AE%D8%A7%D9%85-%D8%A8%D8%B1%D9%86%D8%AA-%D8%AF%D9%88%D9%86-111-%D8%AF%D9%88%D9%84%D8%A7%D8%B1%D8%A7%D9%8B">أسعار النفط</a>، المحفز الرئيسي لأسواق المال الخليجية، بأكثر من 5 دولارات للبرميل. ونزل مؤشر الطاقة الفرعي بالسوق السعودية 0.6%.</p>


    <div class="feed-card ar " data-aa-component="feedCard" data-feedcard-direction="vertical" data-feedcard="articleInline" >
        <a data-story-link="/aswaq/oil-and-gas/2022/06/22/أسعار-النفط-تهبط-بأكثر-من-3-وخام-برنت-دون-111-دولاراً" href="/aswaq/oil-and-gas/2022/06/22/أسعار-النفط-تهبط-بأكثر-من-3-وخام-برنت-دون-111-دولاراً" title="أسعار النفط تهوي بنحو 5%.. خام برنت دون 109 دولارات للبرميل" >
            <picture>
                <source media="(min-width:768px)" srcSet="https://vid.alarabiya.net/images/2021/06/17/39643c24-168e-4296-ac4b-e653eca3e4b4/39643c24-168e-4296-ac4b-e653eca3e4b4_16x9_1200x676.jpg"></source>
                    <img src="https://vid.alarabiya.net/images/2021/06/17/39643c24-168e-4296-ac4b-e653eca3e4b4/39643c24-168e-4296-ac4b-e653eca3e4b4.jpg?crop=1:1" width="1" height="1" alt="أسعار النفط تهوي بنحو 5%.. خام برنت دون 109 دولارات للبرميل"  />
            </picture>
        </a>
        <span class="card_txt">
        <a class="section_name" href="/aswaq/oil-and-gas" title="طاقة" >طاقة</a>
        <a class="card_title" href="/aswaq/oil-and-gas/2022/06/22/أسعار-النفط-تهبط-بأكثر-من-3-وخام-برنت-دون-111-دولاراً" title="أسعار النفط تهوي بنحو 5%.. خام برنت دون 109 دولارات للبرميل" >

        <span class="kicker" data-aa-component="kicker" data-allow-readmode >
                أسعار النفط
        </span>
          <span class="card_article_title"  data-story-title="أسعار النفط تهوي بنحو 5%.. خام برنت دون 109 دولارات للبرميل" >
            أسعار النفط تهوي بنحو 5%.. خام برنت دون 109 دولارات للبرميل
          </span>
        </a>
      </span>
    </div>


            <div id="teads_ad" ></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>ويسعى الرئيس الأميركي جو بايدن لخفض أسعار الوقود. ومن المقرر أن يجتمع بايدن مع مسؤولين من سبع شركات نفطية غدا الخميس في البيت الأبيض، من أجل خفض أسعار الوقود، إذ تحقق الشركات أرباحاً قياسية.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>تراجع المؤشر الرئيسي لسوق دبي 1.4%، مع هبوط سهم إعمار العقارية 2.8%.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وانخفض المؤشر الرئيسي لسوق أبوظبي 1.2%، مع نزول سهم بنك أبوظبي الأول، أكبر بنوك الإمارات، بنسبة 1.1%.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>يتوقع اقتصاديون استطلعت رويترز آراءهم أن يرفع مجلس الاحتياطي الفيدرالي (البنك المركزي الأميركي) أسعار الفائدة 75 نقطة أساس أخرى الشهر المقبل، ثم نصف نقطة مئوية في سبتمبر، على ألا يعود لرفع الفائدة بمقدار ربع نقطة مئوية فقط قبل نوفمبر على أقرب تقدير.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>وخسر مؤشر بورصة الدوحة 0.2% مع تراجع سهم البنك التجاري القطري 1.1%.<br /> </p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMKCCiAswsamGAw">
            <i class="aa aa-google-news"></i>
            تابعوا آخر أخبار العربية عبر Google News
        </a>
    </div>

    <ul class="tags ar" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=التضخم" class="tags_link section">
                        التضخم
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=سوق السعودية" class="tags_link section">
                        سوق السعودية
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=أسواق الخليج" class="tags_link section">
                        أسواق الخليج
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=النفط" class="tags_link section">
                        النفط
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=بورصات_الخليج" class="tags_link section">
                        بورصات_الخليج
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>

                                <div id="explore"></div>
                                <div class="box-wrapper latest" data-aa-component="latest">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اقرأ أيضاً
                            
                </span>

            </div>
    <ul class="latest_list">
            <li class="latest_element ">
                    <a href="/aswaq/financial-markets/2022/06/22/الأسهم-الأوروبية-تنخفض-مع-تراجع-أسعار-السلع-الأولية-والمخاوف-من-التضخم" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/03/04/969cdf96-8f08-49c4-9d03-4a896f0746be/969cdf96-8f08-49c4-9d03-4a896f0746be_16x9_600x338.jpg?width=335&format=jpg" alt="الأسهم الأوروبية تنخفض مع تراجع أسعار السلع الأولية والمخاوف من التضخم"/>
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/financial-markets/2022/06/22/الأسهم-الأوروبية-تنخفض-مع-تراجع-أسعار-السلع-الأولية-والمخاوف-من-التضخم" class="latest_link">
                        <h4 class="latest_news">
                            الأسهم الأوروبية تنخفض مع تراجع أسعار السلع الأولية والمخاوف من التضخم
                        </h4>
                            <span class="latest_description">بيانات التضخم البريطاني جددت المخاوف من تباطؤ النمو العالمي</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/financial-markets" title="أسواق المال">أسواق المال</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/aswaq/special-stories/2022/06/21/بنوك-أميركية-كبرى-تتوقع-مزيداً-من-الخسائر-في-أسواق-الأسهم" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/06/21/27ba61f2-439e-4f78-86ac-6dbfcdfb15e3/27ba61f2-439e-4f78-86ac-6dbfcdfb15e3_16x9_600x338.JPG?width=335&format=jpg" alt="بنوك أميركية كبرى تتوقع مزيداً من الخسائر في أسواق الأسهم"/>
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/special-stories/2022/06/21/بنوك-أميركية-كبرى-تتوقع-مزيداً-من-الخسائر-في-أسواق-الأسهم" class="latest_link">
                        <h4 class="latest_news">
                            بنوك أميركية كبرى تتوقع مزيداً من الخسائر في أسواق الأسهم
                        </h4>
                            <span class="latest_description">"مؤشر S&P 500 يحتاج إلى خفض بواقع 15-20٪ إضافية ليعكس حجم الانكماش الاقتصادي بالكامل"</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/special-stories" title="قصص اقتصادية">قصص اقتصادية</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/aswaq/financial-markets/2022/06/20/بورصة-الكويت-توقف-تداول-أسهم-البنك-الأهلي-10-أيام" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2014/10/27/5ceba16e-adfb-4ca7-a90b-67ae0593d3ce/5ceba16e-adfb-4ca7-a90b-67ae0593d3ce_16x9_600x338.jpg?width=335&format=jpg" alt="بورصة الكويت توقف تداول أسهم &quot;البنك الأهلي&quot; 10 أيام"/>
                    </a>
                <span class="latest_content">
                    <a href="/aswaq/financial-markets/2022/06/20/بورصة-الكويت-توقف-تداول-أسهم-البنك-الأهلي-10-أيام" class="latest_link">
                        <h4 class="latest_news">
                            بورصة الكويت توقف تداول أسهم "البنك الأهلي" 10 أيام
                        </h4>
                            <span class="latest_description">بسبب ارتكاب مخالفات</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/aswaq/financial-markets" title="أسواق المال">أسواق المال</a>
                        </span>
                </span>
            </li>
    </ul>
                                </div>

        <div>
            <div data-aa-init data-aa-component="firebase-init" data-firebase-config='{"apiKey": "AIzaSyBcQ-Jj793Vw66XsVyEjI5No8y6RmBqJYQ","authDomain": "men-network.firebaseapp.com",  "databaseURL": "https://men-network.firebaseio.com",  "projectId": "men-network",  "storageBucket": "men-network.appspot.com", "messagingSenderId": "222771918812",  "appId": "1:222771918812:web:4ada664f2ea39b64264119",  "measurementId": "G-6EN418V18E"}'></div>
            <div data-aa-init
                 data-aa-component="coral"
                 class="coral-comments box-wrapper"
                 data-story-id="e18d96ef-a574-442f-a0e1-f33601d2278c"
                 data-story-url="https://www.alarabiya.net/aswaq/financial-markets/2022/06/22/%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D9%85%D8%AA%D8%B9%D8%AB%D8%B1%D8%A9-%D9%84%D9%85%D8%B9%D8%B8%D9%85-%D8%A8%D9%88%D8%B1%D8%B5%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-1-5-"
                 data-root-url="https://talk.alarabiya.net"
                 data-embed-script="https://talk.alarabiya.net/assets/js/embed.js"
                 data-body-class-name="light-theme"
                 data-token-service-url="https://token.alarabiya.net"
                 data-token-service-site="alarabiya"
                 id="comments" >
                <div class="coral-comments-header">
                    <div class="title">
                        انضم إلى المحادثة
                    </div>
                    <div class="coral-actions">
                        <div class="firebase-login" data-aa-init data-aa-component="firebase-login">
                            <button class="login">دخول</button>
                            <div class="guest-label">
                                <span class="label">أو أكمل ك</span>
                                <span class="guest-name"><span class="guest">زائر</span>
                            <i class="edit-user-btn aa aa-edit"></i>
                        </span>
                            </div>
                            <button class="logout" style="display:none;">خروج</button>
                            <div class="coral-login-overlay" style="display:none;">
                                <div class="coral-login-form">
                                    <i class="aa aa-close"></i>
                                    <div class="firebaseui-auth-container" id="firebaseui-auth-container"></div>
                                </div>
                            </div>
                        </div>
                        <div class="user-edit" style="display:none;" >
                            <input type="text" placeholder="اسم المستخدم" class="chat-username"/>
                            <button class="update-user-name">&#10003;</button>
                        </div>
                    </div>
                </div>
                <div id="coral_thread"></div>
            </div>
        </div>

        <div class="comments-notification" data-aa-init="true" data-aa-component="comments-notification" comments-data-trigger-factor="0.5">
            <div class="slide">
                <div class="content">
                    <a href="#comments">
                        <i class="aa aa-comment"></i>
                        شارك تعليقك
                    </a>
                    <i class="aa aa-close"></i>
                </div>
            </div>
        </div>


                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">







<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            مادة إعلانية
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>










<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اختيار المحررين
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/aswaq/financial-markets/2022/06/22/بعد-انتعاشة-قصيرة-بيتكوين-تغرق-مجدداً-وسط-تشاؤم-الأسواق" title="بعد انتعاشة قصيرة.. بيتكوين تغرق مجدداً وسط تشاؤم الأسواق">
                                        <img src="https://vid.alarabiya.net/images/2022/06/22/c09848df-7167-4759-9e66-5e0b12bb3452/c09848df-7167-4759-9e66-5e0b12bb3452_1x1_210x210.jpg?width=500" alt="بعد انتعاشة قصيرة.. بيتكوين تغرق مجدداً وسط تشاؤم الأسواق"  />
                                        <span class="item-title">بعد انتعاشة قصيرة.. بيتكوين تغرق مجدداً وسط تشاؤم الأسواق</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/last-page/2022/06/22/هل-تصلح-للقيادة-وتمتلك-صفاتها؟-ما-تراه-في-الصورة-يحدد-ذلك-" title="هل تصلح للقيادة وتمتلك صفاتها؟ ما تراه في الصورة يحدد ذلك..">
                                        <img src="https://vid.alarabiya.net/images/2022/06/22/141e23fe-f384-4601-aa1f-361adcc9302f/141e23fe-f384-4601-aa1f-361adcc9302f_1x1_210x210.JPG?width=500" alt="هل تصلح للقيادة وتمتلك صفاتها؟ ما تراه في الصورة يحدد ذلك.."  />
                                        <span class="item-title">هل تصلح للقيادة وتمتلك صفاتها؟ ما تراه في الصورة يحدد ذلك..</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/arab-and-world/egypt/2022/06/22/فتاوى-دينية-غريبة-تثير-الجدل-في-مصر" title=" تعرف على فتاوى مبروك عطية الغريبة التي أثارت الجدل بمصر">
                                        <img src="https://vid.alarabiya.net/images/2019/01/15/what4___what4_image/what4___what4_image_1x1_210x210.jpg?width=500" alt=" تعرف على فتاوى مبروك عطية الغريبة التي أثارت الجدل بمصر"  />
                                        <span class="item-title"> تعرف على فتاوى مبروك عطية الغريبة التي أثارت الجدل بمصر</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/medicine-and-health/2022/06/22/بالدليل-العلمي-3-مكونات-للسلطة-لا-يجب-عليك-تخزينها-في-البراد" title="بالدليل العلمي.. 3 مكونات للسلطة لا يجب عليك تخزينها في البراد">
                                        <img src="https://vid.alarabiya.net/images/2022/04/10/76c05530-fdec-4fe1-a79b-fa6083737e59/76c05530-fdec-4fe1-a79b-fa6083737e59_1x1_210x210.jpg?width=500" alt="بالدليل العلمي.. 3 مكونات للسلطة لا يجب عليك تخزينها في البراد"  />
                                        <span class="item-title">بالدليل العلمي.. 3 مكونات للسلطة لا يجب عليك تخزينها في البراد</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead  red-tabs ar" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >الأكثر قراءة</span>
                <span class="btn" data-for="trending">مواضيع شائعة</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">اليوم</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">الأسبوع</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/arab-and-world/yemen/2022/06/21/مشهد-مروع-لهروب-امرأة-من-الاغتصاب-للموت-جريمة-تفطر-قلوب-اليمنيين" title="مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/21/96b0a710-413a-4d85-9872-c0d7300ae676/96b0a710-413a-4d85-9872-c0d7300ae676_16x9_1200x676.jpg?width=335&format=jpg" title="مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/21/96b0a710-413a-4d85-9872-c0d7300ae676/96b0a710-413a-4d85-9872-c0d7300ae676_4x3_690x515.jpg?crop=1:1&width=104" title="مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/yemen" class="section" title="اليمن">اليمن</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            249,351 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/social-media/2022/06/21/شاهد-صلاح-ينشر-أحدث-صور-لزوجته-وبناته" title="شاهد.. صلاح ينشر أحدث صور لزوجته وابنتيه" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/21/d323fed1-f920-4d4d-8249-02045cc92774/d323fed1-f920-4d4d-8249-02045cc92774_16x9_1200x676.JPG?width=335&format=jpg" title="شاهد.. صلاح ينشر أحدث صور لزوجته وابنتيه"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/21/d323fed1-f920-4d4d-8249-02045cc92774/d323fed1-f920-4d4d-8249-02045cc92774_4x3_690x515.JPG?crop=1:1&width=104" title="شاهد.. صلاح ينشر أحدث صور لزوجته وابنتيه"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        شاهد.. صلاح ينشر أحدث صور لزوجته وابنتيه
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            56,095 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/arab-and-world/egypt/2022/06/21/القضاء-ينصف-طليقة-فنان-مصري-شهير-ويعيد-لها-أرضها" title="القضاء ينصف طليقة فنان مصري شهير ويعيد لها أرضها" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/21/635a3fbd-dabe-473c-8498-d6a8c4dac528/635a3fbd-dabe-473c-8498-d6a8c4dac528_16x9_1200x676.jpg?width=335&format=jpg" title="القضاء ينصف طليقة فنان مصري شهير ويعيد لها أرضها"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/21/635a3fbd-dabe-473c-8498-d6a8c4dac528/635a3fbd-dabe-473c-8498-d6a8c4dac528_4x3_690x515.jpg?crop=1:1&width=104" title="القضاء ينصف طليقة فنان مصري شهير ويعيد لها أرضها"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        القضاء ينصف طليقة فنان مصري شهير ويعيد لها أرضها
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            44,249 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/aswaq/companies/2022/06/21/-حلواني-اخوان-توقع-مذكرة-تفاهم-مع-أقوات-لامكانية-تشغيل-مطاعم-البيك-في-مصر" title="تشغيل مطاعم "البيك" في مصر عبر اتفاق بين حلواني إخوان و"أقوات"" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2020/10/27/554f5245-0c33-4398-85e7-2dd56e550f0b/554f5245-0c33-4398-85e7-2dd56e550f0b_16x9_1200x676.jpg?width=335&format=jpg" title="تشغيل مطاعم "البيك" في مصر عبر اتفاق بين حلواني إخوان و"أقوات""/>
                                <img src="https://vid.alarabiya.net/images/2020/10/27/554f5245-0c33-4398-85e7-2dd56e550f0b/554f5245-0c33-4398-85e7-2dd56e550f0b_4x3_690x515.jpg?crop=1:1&width=104" title="تشغيل مطاعم "البيك" في مصر عبر اتفاق بين حلواني إخوان و"أقوات""/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        تشغيل مطاعم "البيك" في مصر عبر اتفاق بين حلواني إخوان و"أقوات"
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/aswaq/companies" class="section" title="شركات">شركات</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            38,774 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/sport/international-sport/2022/06/21/بعد-خيانة-شاكيرا-والانفصال-بيكيه-يهرب-الى-السويد" title="بعد خيانة شاكيرا والانفصال.. بيكيه يهرب إلى السويد" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/21/943a9693-bb8c-4148-bb2e-a435bb646bf6/943a9693-bb8c-4148-bb2e-a435bb646bf6_16x9_1200x676.jpg?width=335&format=jpg" title="بعد خيانة شاكيرا والانفصال.. بيكيه يهرب إلى السويد"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/21/943a9693-bb8c-4148-bb2e-a435bb646bf6/943a9693-bb8c-4148-bb2e-a435bb646bf6_4x3_690x515.jpg?crop=1:1&width=104" title="بعد خيانة شاكيرا والانفصال.. بيكيه يهرب إلى السويد"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        بعد خيانة شاكيرا والانفصال.. بيكيه يهرب إلى السويد
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/sport/international-sport" class="section" title="رياضة عالمية">رياضة عالمية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            27,077 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/saudi-today/2022/06/22/ما-هي-القلادة-التي-أهداها-العاهل-الأردني-للأمير-محمد-بن-سلمان؟-" title="ما هي القلادة التي أهداها العاهل الأردني للأمير محمد بن سلمان؟ " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/22/86d6d44e-950e-4cf8-9ba7-b0b39afa7d11/86d6d44e-950e-4cf8-9ba7-b0b39afa7d11_16x9_1200x676.png?width=335&format=jpg" title="ما هي القلادة التي أهداها العاهل الأردني للأمير محمد بن سلمان؟ "/>
                                <img src="https://vid.alarabiya.net/images/2022/06/22/86d6d44e-950e-4cf8-9ba7-b0b39afa7d11/86d6d44e-950e-4cf8-9ba7-b0b39afa7d11_4x3_690x515.png?crop=1:1&width=104" title="ما هي القلادة التي أهداها العاهل الأردني للأمير محمد بن سلمان؟ "/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        ما هي القلادة التي أهداها العاهل الأردني للأمير محمد بن سلمان؟ 
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/saudi-today" class="section" title="السعودية">السعودية</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            24,649 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/science/2022/06/16/هكذا-يكشف-شكل-الأنف-سمات-الشخصية" title="اعرف شخصيتك من شكل أنفك" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/16/8281bb4b-a974-4d0e-a6b0-04f71501782b/8281bb4b-a974-4d0e-a6b0-04f71501782b_16x9_1200x676.JPG?width=335&format=jpg" title="اعرف شخصيتك من شكل أنفك"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/16/8281bb4b-a974-4d0e-a6b0-04f71501782b/8281bb4b-a974-4d0e-a6b0-04f71501782b_4x3_690x515.JPG?crop=1:1&width=104" title="اعرف شخصيتك من شكل أنفك"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        اعرف شخصيتك من شكل أنفك
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/science" class="section" title="علم">علم</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            427,018 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/arab-and-world/yemen/2022/06/21/مشهد-مروع-لهروب-امرأة-من-الاغتصاب-للموت-جريمة-تفطر-قلوب-اليمنيين" title="مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/21/96b0a710-413a-4d85-9872-c0d7300ae676/96b0a710-413a-4d85-9872-c0d7300ae676_16x9_1200x676.jpg?width=335&format=jpg" title="مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/21/96b0a710-413a-4d85-9872-c0d7300ae676/96b0a710-413a-4d85-9872-c0d7300ae676_4x3_690x515.jpg?crop=1:1&width=104" title="مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/yemen" class="section" title="اليمن">اليمن</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            249,351 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/arab-and-world/egypt/2022/06/17/وفاة-مخرجة-سينمائية-مصرية-في-حادث-سير-مروع" title="وفاة مخرجة سينمائية مصرية في حادث سير مروع" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/17/2350e194-65e3-4594-9f62-0db180b0590b/2350e194-65e3-4594-9f62-0db180b0590b_16x9_1200x676.jpg?width=335&format=jpg" title="وفاة مخرجة سينمائية مصرية في حادث سير مروع"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/17/2350e194-65e3-4594-9f62-0db180b0590b/2350e194-65e3-4594-9f62-0db180b0590b_4x3_690x515.jpg?crop=1:1&width=104" title="وفاة مخرجة سينمائية مصرية في حادث سير مروع"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                        وفاة مخرجة سينمائية مصرية في حادث سير مروع
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            149,010 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/social-media/2022/06/16/أوزبكستان-الشرطة-تتدخل-ضد-عريس-ضرب-عروسه-" title="الشرطة تتدخل ضد العريس الذي ضرب عروسه ليلة الزفاف" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/16/cd6e6b09-83e3-4bf7-bc67-55504ce5917a/cd6e6b09-83e3-4bf7-bc67-55504ce5917a_16x9_1200x676.jpg?width=335&format=jpg" title="الشرطة تتدخل ضد العريس الذي ضرب عروسه ليلة الزفاف"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/16/cd6e6b09-83e3-4bf7-bc67-55504ce5917a/cd6e6b09-83e3-4bf7-bc67-55504ce5917a_4x3_690x515.jpg?crop=1:1&width=104" title="الشرطة تتدخل ضد العريس الذي ضرب عروسه ليلة الزفاف"/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        الشرطة تتدخل ضد العريس الذي ضرب عروسه ليلة الزفاف
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/social-media" class="section" title="سوشيال ميديا">سوشيال ميديا</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            144,853 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/arab-and-world/egypt/2022/06/20/جريمة-هزت-مصر-أسرة-الطالبة-المذبوحة-تكشف-تفاصيل" title="جريمة هزت مصر.. أسرة الطالبة المذبوحة تكشف تفاصيل" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/20/c097c4ee-66f0-46bf-88d4-a0d53d821c98/c097c4ee-66f0-46bf-88d4-a0d53d821c98_16x9_1200x676.jpeg?width=335&format=jpg" title="جريمة هزت مصر.. أسرة الطالبة المذبوحة تكشف تفاصيل"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/20/c097c4ee-66f0-46bf-88d4-a0d53d821c98/c097c4ee-66f0-46bf-88d4-a0d53d821c98_4x3_690x515.jpeg?crop=1:1&width=104" title="جريمة هزت مصر.. أسرة الطالبة المذبوحة تكشف تفاصيل"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        جريمة هزت مصر.. أسرة الطالبة المذبوحة تكشف تفاصيل
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            120,733 مشاهدة
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/arab-and-world/egypt/2022/06/20/طالب-مصري-يذبح-زميلته-أمام-بوابة-الجامعة-والسبب-مذهل-" title="رفضت الزواج منه.. طالب مصري يذبح زميلته أمام بوابة الجامعة" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/20/c097c4ee-66f0-46bf-88d4-a0d53d821c98/c097c4ee-66f0-46bf-88d4-a0d53d821c98_16x9_1200x676.jpeg?width=335&format=jpg" title="رفضت الزواج منه.. طالب مصري يذبح زميلته أمام بوابة الجامعة"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/20/c097c4ee-66f0-46bf-88d4-a0d53d821c98/c097c4ee-66f0-46bf-88d4-a0d53d821c98_4x3_690x515.jpeg?crop=1:1&width=104" title="رفضت الزواج منه.. طالب مصري يذبح زميلته أمام بوابة الجامعة"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        رفضت الزواج منه.. طالب مصري يذبح زميلته أمام بوابة الجامعة
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-preview-variation"></i>
                            119,413 مشاهدة
                        </span>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">١</span>
                <a href="/arab-and-world/yemen/2022/06/21/مشهد-مروع-لهروب-امرأة-من-الاغتصاب-للموت-جريمة-تفطر-قلوب-اليمنيين" title="مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/21/96b0a710-413a-4d85-9872-c0d7300ae676/96b0a710-413a-4d85-9872-c0d7300ae676_16x9_1200x676.jpg?width=335&format=jpg" title="مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/21/96b0a710-413a-4d85-9872-c0d7300ae676/96b0a710-413a-4d85-9872-c0d7300ae676_4x3_690x515.jpg?crop=1:1&width=104" title="مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين"/>
                            </picture>
                            <span class="position">١</span>
                        </span>
                    <h4 class="title">
                        مشهد مروع لهروب امرأة من الاغتصاب للموت.. جريمة تفطر قلوب اليمنيين
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/yemen" class="section" title="اليمن">اليمن</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            228 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٢</span>
                <a href="/saudi-today/2022/06/22/سَجِينةُ-الحائرِ-التي-أَطرَبت-الحُضور-" title="سجينة "الحائر" التي أطربت الحضور!" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/22/c4b43c13-01fc-494e-a8ad-8d9716c5206b/c4b43c13-01fc-494e-a8ad-8d9716c5206b_16x9_1200x676.jpg?width=335&format=jpg" title="سجينة "الحائر" التي أطربت الحضور!"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/22/c4b43c13-01fc-494e-a8ad-8d9716c5206b/c4b43c13-01fc-494e-a8ad-8d9716c5206b_4x3_690x515.jpg?crop=1:1&width=104" title="سجينة "الحائر" التي أطربت الحضور!"/>
                            </picture>
                            <span class="position">٢</span>
                        </span>
                    <h4 class="title">
                        سجينة "الحائر" التي أطربت الحضور!
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/saudi-today" class="section" title="السعودية">السعودية</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            189 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٣</span>
                <a href="/arab-and-world/egypt/2022/06/22/فتاوى-دينية-غريبة-تثير-الجدل-في-مصر" title=" تعرف على فتاوى مبروك عطية الغريبة التي أثارت الجدل بمصر" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2019/01/15/what4___what4_image/what4___what4_image_16x9_1200x676.jpg?width=335&format=jpg" title=" تعرف على فتاوى مبروك عطية الغريبة التي أثارت الجدل بمصر"/>
                                <img src="https://vid.alarabiya.net/images/2019/01/15/what4___what4_image/what4___what4_image_4x3_690x515.jpg?crop=1:1&width=104" title=" تعرف على فتاوى مبروك عطية الغريبة التي أثارت الجدل بمصر"/>
                            </picture>
                            <span class="position">٣</span>
                        </span>
                    <h4 class="title">
                         تعرف على فتاوى مبروك عطية الغريبة التي أثارت الجدل بمصر
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            179 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٤</span>
                <a href="/last-page/2022/06/22/هل-تصلح-للقيادة-وتمتلك-صفاتها؟-ما-تراه-في-الصورة-يحدد-ذلك-" title="هل تصلح للقيادة وتمتلك صفاتها؟ ما تراه في الصورة يحدد ذلك.." class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/22/141e23fe-f384-4601-aa1f-361adcc9302f/141e23fe-f384-4601-aa1f-361adcc9302f_16x9_1200x676.JPG?width=335&format=jpg" title="هل تصلح للقيادة وتمتلك صفاتها؟ ما تراه في الصورة يحدد ذلك.."/>
                                <img src="https://vid.alarabiya.net/images/2022/06/22/141e23fe-f384-4601-aa1f-361adcc9302f/141e23fe-f384-4601-aa1f-361adcc9302f_4x3_690x515.JPG?crop=1:1&width=104" title="هل تصلح للقيادة وتمتلك صفاتها؟ ما تراه في الصورة يحدد ذلك.."/>
                            </picture>
                            <span class="position">٤</span>
                        </span>
                    <h4 class="title">
                        هل تصلح للقيادة وتمتلك صفاتها؟ ما تراه في الصورة يحدد ذلك..
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/last-page" class="section" title="الأخيرة">الأخيرة</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            93 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٥</span>
                <a href="/arab-and-world/egypt/2022/06/22/-اخرجي-من-بيتك-بقفة-تصريحات-مبروك-عطية-تثير-الجدل" title=""اخرجي من بيتك بقفة".. تصريحات مبروك عطية تثير الجدل" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/22/d5461c10-d9dd-4177-b092-d6a864413cf9/d5461c10-d9dd-4177-b092-d6a864413cf9_16x9_1200x676.jpg?width=335&format=jpg" title=""اخرجي من بيتك بقفة".. تصريحات مبروك عطية تثير الجدل"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/22/d5461c10-d9dd-4177-b092-d6a864413cf9/d5461c10-d9dd-4177-b092-d6a864413cf9_4x3_690x515.jpg?crop=1:1&width=104" title=""اخرجي من بيتك بقفة".. تصريحات مبروك عطية تثير الجدل"/>
                            </picture>
                            <span class="position">٥</span>
                        </span>
                    <h4 class="title">
                        "اخرجي من بيتك بقفة".. تصريحات مبروك عطية تثير الجدل
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world/egypt" class="section" title="مصر">مصر</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            74 زائر
                        </span>
                </span>
            </li>
            <li class="element">
                <span class="position">٦</span>
                <a href="/arab-and-world/2022/06/22/زيلينسكي-يدعو-جيشه-الى-الصمود-وبوتين-فخور-بجنوده" title="قوات إضافية إلى دونباس.. والدفاع الروسية: مقتل 500 عسكري أوكراني بضربة في نيكولايف" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/04/18/f07ec027-196a-4773-bae6-da11179b4b13/f07ec027-196a-4773-bae6-da11179b4b13_16x9_1200x676.jpg?width=335&format=jpg" title="قوات إضافية إلى دونباس.. والدفاع الروسية: مقتل 500 عسكري أوكراني بضربة في نيكولايف"/>
                                <img src="https://vid.alarabiya.net/images/2022/04/18/f07ec027-196a-4773-bae6-da11179b4b13/f07ec027-196a-4773-bae6-da11179b4b13_4x3_690x515.jpg?crop=1:1&width=104" title="قوات إضافية إلى دونباس.. والدفاع الروسية: مقتل 500 عسكري أوكراني بضربة في نيكولايف"/>
                            </picture>
                            <span class="position">٦</span>
                        </span>
                    <h4 class="title">
                        قوات إضافية إلى دونباس.. والدفاع الروسية: مقتل 500 عسكري أوكراني بضربة في نيكولايف
                    </h4>
                </a>
                <span class="services">
                    <a href="/ar/arab-and-world" class="section" title="العرب والعالم">العرب والعالم</a>
                        <span class="interaction">
                            <i class="aa aa-trending-icon"></i>
                            62 زائر
                        </span>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/alarabiya-today/2022/06/22/-100-مليون-انسان-في-خطر-بسبب-التهديد-الروسي-باستخدام-الأسلحة-النووية" title="قبل أن تذهب">
                                قبل أن تذهب
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/alarabiya-today/2022/06/22/-100-مليون-انسان-في-خطر-بسبب-التهديد-الروسي-باستخدام-الأسلحة-النووية" title=" 100 مليون إنسان في خطر بسبب التهديد الروسي باستخدام الأسلحة النووية">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/06/22/e4636636-dda6-4ef2-b412-3c88fc750edc/e4636636-dda6-4ef2-b412-3c88fc750edc_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/06/22/e4636636-dda6-4ef2-b412-3c88fc750edc/e4636636-dda6-4ef2-b412-3c88fc750edc_16x9_1200x676.jpg?width=1200" data-lazy alt=" 100 مليون إنسان في خطر بسبب التهديد الروسي باستخدام الأسلحة النووية" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/alarabiya-today/2022/06/22/-100-مليون-انسان-في-خطر-بسبب-التهديد-الروسي-باستخدام-الأسلحة-النووية"> 100 مليون إنسان في خطر بسبب التهديد الروسي باستخدام الأسلحة النووية</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">شارك</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/rnckm&amp;quote= 100 مليون إنسان في خطر بسبب التهديد الروسي باستخدام الأسلحة النووية" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/rnckm&amp;text= 100 مليون إنسان في خطر بسبب التهديد الروسي باستخدام الأسلحة النووية" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/rnckm&amp;text= 100 مليون إنسان في خطر بسبب التهديد الروسي باستخدام الأسلحة النووية" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text= 100 مليون إنسان في خطر بسبب التهديد الروسي باستخدام الأسلحة النووية https://ara.tv/rnckm" title=" 100 مليون إنسان في خطر بسبب التهديد الروسي باستخدام الأسلحة النووية"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/rnckm"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  ar" data-aa-component="sectionLabel">
                <span>
                            
                            اكتشف المزيد
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/aswaq/financial-markets/2022/06/22/-وول-ستريت-تقفز-2-بدعم-من-مكاسب-أسهم-التكنولوجيا-والطاقة" title="&quot;وول ستريت&quot; تقفز 2% بدعم من مكاسب أسهم التكنولوجيا والطاقة">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/04/01/89962f97-7016-4c34-ad0e-f561412be522/89962f97-7016-4c34-ad0e-f561412be522_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/04/01/89962f97-7016-4c34-ad0e-f561412be522/89962f97-7016-4c34-ad0e-f561412be522_16x9_1200x676.JPG" data-lazy alt="&quot;وول ستريت&quot; تقفز 2% بدعم من مكاسب أسهم التكنولوجيا والطاقة" />
                        </span>
                        <span class="story-title">"وول ستريت" تقفز 2% بدعم من مكاسب أسهم التكنولوجيا والطاقة</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/aswaq/financial-markets/2022/06/21/وول-ستريت-تفتتح-التداولات-على-صعود-كلاسيكي-في-سوق-هابطة" title="وول ستريت تفتتح التداولات على صعود &quot;كلاسيكي&quot; في سوق هابطة">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/10/06/6111942d-7f1e-4b0c-9f51-2587370df47c/6111942d-7f1e-4b0c-9f51-2587370df47c_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2020/10/06/6111942d-7f1e-4b0c-9f51-2587370df47c/6111942d-7f1e-4b0c-9f51-2587370df47c_16x9_1200x676.JPG" data-lazy alt="وول ستريت تفتتح التداولات على صعود &quot;كلاسيكي&quot; في سوق هابطة" />
                        </span>
                        <span class="story-title">وول ستريت تفتتح التداولات على صعود "كلاسيكي" في سوق هابطة</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>
            <li>
              <a href="#comments">
                  <i class="aa aa-comment"></i>
              </a>
            </li>
        
        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">وضع القراءة</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>أ</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">أ</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">شارك</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wyq4a&amp;quote=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wyq4a&amp;text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/wyq4a&amp;text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5% https://ara.tv/wyq4a" title="بداية متعثرة لمعظم بورصات الخليج.. سوق السعودية تتراجع 1.5%"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wyq4a"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">تم نسخ الرابط</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- ٠٫٩ -->
            <div class="reading-time">دقيقة</div>
            <div class="change-size" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>أ</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">أ</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content noto "></div>
    </div>
</div>



<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">العودة الى الأعلى</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">



<li class="footer-ex3__news-links__element">
	<a href="/latest-news">أخبار</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world">العرب والعالم</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/gulf">الخليج العربي</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/syria">سوريا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/egypt">مصر</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/american-elections-2016">أميركا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/iran">إيران</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/arab-and-world/iraq">العراق</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/saudi-today">السعودية</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/saudi-today">الأخبار</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/videos">نشرة الرابعة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport">رياضة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">الآراء</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/sport">رياضة</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/sport/saudi-sport">رياضة سعودية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/arab-sport">رياضة عربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/international-sport">رياضة عالمية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/other-sport">رياضات أخرى</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/views">الآراء</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/variety">منوعات</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/medicine-and-health">صحة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/technology">تكنولوجيا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/social-media">سوشيال ميديا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/culture-and-art">ثقافة وفن</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/fashion-beauty">ستايل</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/science">علم</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/alarabiya-videos">العربية TV</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-today">فيديو العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-media">العربية ميديا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/programs">برامج العربية</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/views">مقالات</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/politics">آراء سياسية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/sport/views">آراء رياضية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/saudi-today/views">آراء سعودية</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/last-page">الأخيرة</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/podcast">بودكاست</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>

                    <div class="follow-us" aria-label="تابعنا" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/AlArabiya/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.twitter.com/AlArabiya/" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya/" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.snapchat.com/discover/Al-Arabiya/0445020355" title="Snapchat"><i class="aa aa-snapchat-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/alarabiya/" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.telegram.me/alarabiya/" title="Telegram"><i class="aa aa-telegram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">



    <li class="info-links__element"><a class="info-links__link" href="https://www.alarabiya.net/applications.html">تطبيقات العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/mrss">خدمة RSS</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy-policy">سياسة الخصوصية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/service-provider">مزودو الخدمة</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/حول-العربية">حول العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/alarabiya-frequencies">ترددات العربية</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">اتصل بنا</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © جميع الحقوق محفوظة لشبكة العربية 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">اللغة</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element ">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>هذا الموقع يستخدم ملف تعريف الارتباط Cookie</h2>
                            </div>
                            <p>لمزيد من المعلومات ، يرجى قراءة<a target="_blank" rel="noreferrer" href="/tools/privacy-policy">سياسة الخصوصية</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">اوافق</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/ar.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>عاجل</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Noto Naskh Arabic Bold"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0201"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0201"></script>


<script>
    //console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirectar=beta-ar ; domain=alarabiya.net" + expires + "; path=/";

</script>

<script type="text/javascript" class="teads" src="//a.teads.tv/page/144313/tag" async="true" ></script>
    </body>
</html>
